

<!DOCTYPE html>
<html lang="da">

<head>
    <title>Vellykket kor-stævne på Mariagerfjord Gymnasium | RoldSkovBladet.dk</title>
    <link rel="dns-prefetch" href="//jubiitag.dk">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="http://cdn.cxense.com">
    <link rel="dns-prefetch" href="//ssl-nordjyske.tns-gallup.dk">
    <link rel="alternate" href="https://roldskovbladet.dk/rss/nyheder" type="application/rss+xml" title="Nyheder fra Rold Skov Bladet" />

    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=1312" />
    <meta name="apple-mobile-web-app-title" content="Rold Skov Bladet" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    <meta name="msapplication-config" content="/Content/tenant/roldskovbladet/browserconfig.xml" />
                <link rel="canonical" href="https://roldskovbladet.dk/nyheder/vellykket-kor-staevne-paa-mariagerfjord-gymnasium/1c29c81e-34c0-474d-8ffd-7be4cc474c98" />

        <meta name="cXenseParse:recs:recommendable" content="true" />
    <meta name="cXenseParse:pageclass" content="article" />
    <meta name="cXenseParse:description" content="Planlægger en fælles kordag igen næste år" />

    
    


        <meta name="cXenseParse:author" content="Hans Henrik Rasmussen" />
        <meta name="cXenseParse:njy-multiprioritet" content="Lokal nu – Byens liv" />
        <meta name="cXenseParse:njy-redaktion" content="rold skov bladet" />
        <meta name="cXenseParse:recs:articleid" content="1c29c81e-34c0-474d-8ffd-7be4cc474c98" />
        <meta name="cXenseParse:recs:njy-hasvideo" content="0" />
        <meta name="cXenseParse:recs:njy-id" content="1501162" />
        <meta name="cXenseParse:recs:njy-imagecount" content="1" />
        <meta name="cXenseParse:recs:publishtime" content="2018-10-20T03:00:00.000Z" />
        <meta name="cXenseParse:title" content="Vellykket kor-stævne på Mariagerfjord Gymnasium" />
        <meta name="cXenseParse:url" content="https://roldskovbladet.dk/nyheder/vellykket-kor-staevne-paa-mariagerfjord-gymnasium/1c29c81e-34c0-474d-8ffd-7be4cc474c98" />
        <meta name="description" content="Planlægger en fælles kordag igen næste år" />
        <meta property="article:author" content="Hans Henrik Rasmussen" />
        <meta property="article:modified_time" content="2018-10-19T08:35:17.547Z" />
        <meta property="article:published_time" content="2018-10-20T03:00:00.000Z" />
        <meta property="fb:admins" content="598329286,603927750,1433857044" />
        <meta name="twitter:site" content="roldskovbladet.dk" />
        <meta name="twitter:title" content="Vellykket kor-stævne på Mariagerfjord Gymnasium" />
        <meta name="twitter:description" content="Planlægger en fælles kordag igen næste år" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:image:src" content="https://imageservice.nordjyske.dk/images/nordjyske.story/2018_10_18/baae7ed9-a782-4615-bac8-5b4caa442295.jpg?w=624&h=350&mode=crop&scale=both" />
        <meta property="og:description" content="Planlægger en fælles kordag igen næste år" />
        <meta property="og:image" content="https://imageservice.nordjyske.dk/images/nordjyske.story/2018_10_18/baae7ed9-a782-4615-bac8-5b4caa442295.jpg?w=624&h=350&mode=crop&scale=both" />
        <meta property="og:image:height" content="412" />
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="625" />
        <meta property="og:site_name" content="roldskovbladet.dk" />
        <meta property="og:title" content="Vellykket kor-stævne på Mariagerfjord Gymnasium" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://roldskovbladet.dk/nyheder/vellykket-kor-staevne-paa-mariagerfjord-gymnasium/1c29c81e-34c0-474d-8ffd-7be4cc474c98" />


<script>

    var artikelUrl = "https://roldskovbladet.dk/nyheder/vellykket-kor-staevne-paa-mariagerfjord-gymnasium/1c29c81e-34c0-474d-8ffd-7be4cc474c98";
    window.articleType = "article";
</script>
        <script src="https://cdn.radiantmediatechs.com/rmp/4.4.13/js/rmp.min.js"></script>


    <link rel="manifest" href="/Content/tenant/roldskovbladet/manifest.json">
    <link rel="apple-touch-icon" href="/Content/tenant/roldskovbladet/images/icons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/Content/tenant/roldskovbladet/images/icons/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/Content/tenant/roldskovbladet/images/icons/apple-touch-icon.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="/Content/tenant/roldskovbladet/images/icons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/Content/tenant/roldskovbladet/images/icons/favicon-16x16.png">
    <link rel="mask-icon" href="/Content/tenant/roldskovbladet/images/icons/safari-pinned-tab.svg" color="#3b3b3b">
    <link href="https://fonts.googleapis.com/css?family=Nunito+Sans:400,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">

    <script id="CookieConsent" src="https://policy.cookieinformation.com/uc.js" data-cbid="a3eeb53a-3345-43e0-812f-66ab226288a5" data-culture="DA" async></script>
    <script src='/Scripts/appstart.bundle.min.js?_v=1.18.1010.744' type='text/javascript'></script>
    <link href='/Content/site.min.css?_v=1.18.1010.744' rel='stylesheet' />
    

<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    var gaDimension10Value = 'view-article';
    var gaDimension11Value = '';
    var gaDimension12Value = '';

            ga('create', 'UA-78808698-15', {'cookieName': '_ga_roldskovbladet','allowLinker': true});
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('require', 'displayfeatures');
            ga('send', 'pageview');
</script>
            <script>
            window.tns_pagename = "roldskovbladet.dk/Artikel";
            window.tns_sitename = "roldskovbladet.dk";
        </script>

    <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '126862561322113');
  fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" style="display:none"
         src="https://www.facebook.com/tr?id=126862561322113&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

</head>
    <body>
        <div class="body-content-wrapper">
            

        <div class="skyscraper-sticky-parent">
            <div class="skyscraper-container">
                <div class="left">
                    <div class="skyscraper-filler"></div>
                    <div class="skyscraper-wrapper">
                        <div class="skyscraper">
                            <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-left"></div>
                        </div>
                            <div class="skyscraper next" style="display: none;">
                                <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-left"></div>
                            </div>
                    </div>
                </div>
            </div>
            <div class="skyscraper-container">
                <div class="right">
                    <div class="skyscraper-filler"></div>
                    <div class="skyscraper-wrapper">
                        <div class="skyscraper">
                            <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-right"></div>
                        </div>
                            <div class="skyscraper next" style="display: none;">
                                <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-right"></div>
                            </div>
                    </div>
                </div>
            </div>
        </div>

            

        <div class="banner-wrapper banner200 hidden-print">
            <div class="jubii-adunit" data-name="header-wide"></div>
        </div>

            
<header class="hidden-print">
    <div class="container">
        <div class="row">
            <div class="col-xs-3 menu-button-wrapper">
                


<div class="menu-button-inner-wrapper">
    <nav class="navbar navbar-default">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
                <div class="follow-us-wrapper">
                        <a class="follow-us-facebook" title="Følg os på Facebook" href="https://www.facebook.com/roldskovbladet/" target="_blank" rel="noopener">
        <img src="/Content/images/icons/facebook_icon.svg" alt="Følg os på Facebook" />
    </a>

                </div>
        </div>
        <div class="navbar-collapse collapse">
            
<ul class="nav navbar-nav">
            <li class="  ">


        <a href="/nyheder/byens_liv" title="Byens liv" class="">Byens liv</a>
            </li>
            <li class="  ">


        <a href="/nyheder/shopping" title="Shopping" class="">Shopping</a>
            </li>
            <li class="  ">


        <a href="/nyheder/g%c3%a5_i_byen" title="G&#229; i byen" class="">G&#229; i byen</a>
            </li>
            <li class="  ">


        <a href="/nyheder/mennesker_i_byen" title="Mennesker i byen" class="">Mennesker i byen</a>
            </li>
            <li class="  ">


        <a href="/ugeavis" title="Ugeavisen" target="_blank" class="">Ugeavisen</a>
            </li>
            <li class="  ">


        <a href="/kontakt" title="Tip os" class="">Tip os</a>
            </li>
            <li class="  ">


        <a href="https://nordjyskemedier.dk/til-erhverv/nordjyskes-ugeaviser" title="Annoncering" target="_blank" class="">Annoncering</a>
            </li>
            <li class="  ">


        <a href="/om" title="Om os" class="">Om os</a>
            </li>
</ul>
        </div>
    </nav>
</div>
            </div>
            <div class="col-xs-6 logo-wrapper">
                <a href="/" class="logo">
                    <img src="/Content/tenant/roldskovbladet/images/logos/logo.svg?v=2" alt="RoldSkovBladet.dk" />
                </a>
            </div>
            <div class="col-xs-3 logo-wrapper-right">
                <a href="https://nordjyske.dk" target="_blank" class="logo-right">
                    <img src="/Content/images/logos/nordjyske.svg" title="nordjyske.dk" alt="nordjyske.dk" />
                </a>
            </div>
        </div>
        <div class="row">
            <div class="menu-wrapper col-xs-12">
                <div class="col-xs-12 section-menu no-pad-sides border tag-blue">
                    


        <a href="/nyheder/byens_liv" title="Byens liv" class="border active">Byens liv</a>


        <a href="/nyheder/shopping" title="Shopping" class="">Shopping</a>


        <a href="/nyheder/g%c3%a5_i_byen" title="G&#229; i byen" class="">G&#229; i byen</a>


        <a href="/nyheder/mennesker_i_byen" title="Mennesker i byen" class="">Mennesker i byen</a>

                </div>
                <a href="https://nordjyske.dk/hjaelp/typiske-spoergsmaal#1660" target="_blank" class="privacy-policy-link">
                    <img src="/content/images/icons/blaa_trekant.png" alt="Privatlivspolitik" title="Privatlivspolitik" />
                </a>
            </div>
        </div>
    </div>
</header>
            <div class="body-content container pad-sides">
                



    <div class="article">
        <div class="row">
            <div class="col-xs-8">
                <!-- cxenseparse_start -->
                <article>
                            <div class="article-image-wrapper">
            <img class="article-image" src="https://imageservice.nordjyske.dk/images/nordjyske.story/2018_10_18/baae7ed9-a782-4615-bac8-5b4caa442295.jpg?w=624&amp;h=350&amp;mode=crop&amp;scale=both" alt="Hans Henrik Rasmussen" title="Hadsund Koret var blandt de medvirkende. Foto: Erik R&#248;gild" />
            <div class="article-image-text-overlay">
                <div class="article-image-text">
                    Hadsund Koret var blandt de medvirkende. Foto: Erik Røgild
                </div>
            </div>
        </div>
<div class="article-info-wrapper tag-blue">
    <div class="row">
        <div class="col-xs-12">
            <span class="article-category">Byens liv</span>
            <span class="article-timestamp">D. 20 oktober 2018 - kl 05:00</span>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            <h2 class="article-heading">Vellykket kor-stævne på Mariagerfjord Gymnasium</h2>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            <span class="article-byline">Hans Henrik Rasmussen</span>
        </div>
    </div>
</div>


<div class="article-bodycontent-wrapper">
        <h3 class="article-subheading">Planlægger en fælles kordag igen næste år</h3>
    <div class="article-bodytext-wrapper">
<p>HOBRO: Det blev en super god aften i særklasse med 5 sangkor som favnede virkelig bredt med et lækkert repertoire lige fra spændende korsatser af kendte salmer, evergreens, højskolesange til Gospel. </p><p>Aftenens program på Mariagerfjord Gymnasium var delt i 2 afdelinger og deltagerne var først Hobro Bykor under ledelse af John Pilkington, Mariagerfjord Kammerkor med dirigent Anders Olesen i spidsen og værtskoret Onsild sangkor under ledelse af Dorte Rask Laursen. Efter kaffepausen lagde Hadsund koret ud med korleder Steffen Bach ved flyglet. Det sidste kor i rækken til at vise deres dygtige kunden var gæstekoret Arosia fra Aars under ledelse af Kim Bernt, der er godt kendt i Hobro som indehaver af Ottos Musik. </p><p>Ind imellem korenes optrædning var der ikke mindre end 7 fælles sange, som, hvor de fleste havde nyligt afdøde Benny Andersen, som overordnet titel. Til sidst blev også Kim Larsen hyldet med sangen "Om lidt bli´r her stille". </p><p>Der er til dette kortræf altid en fælles optrædning ved aftenens afslutning og der var alle ca. 100 korsangere på banen. I år faldt valget på korsatsen af John Høybye "Et Mågeskrig og dagen bliver født", som korene havde øvet på hjemme forinden korstævnet. Stykket blev flot spillet på flyglet af Kim Bernt og den store flok af korsangere blev smukt og kyndigt ledet igennem korsatsen af dirigent Anders Olesen, som gav et par gode råd med på vejen til korsatsen. </p><p>Korene i Mariagerfjord skal nu have en evaluering af aftenen og målet er at planlægge en fælles kordag en lørdag i januar 2019 i Hadsund med deltagelse af mindst 100 korsangere, hvor der inviteres en professionel komponist eller lign. til at lede dagen og give en afsluttende værkstedskoncert for interesserede tilhører.</p>    </div>
</div>    <div class="article-sharebuttons-wrapper">
        
            <a title="Del på Facebook" target="_blank" rel="noopener" href="http://www.facebook.com/sharer/sharer.php?u=https://roldskovbladet.dk/nyheder/vellykket-kor-staevne-paa-mariagerfjord-gymnasium/1c29c81e-34c0-474d-8ffd-7be4cc474c98&title=Vellykket+kor-st%c3%a6vne+p%c3%a5+Mariagerfjord+Gymnasium">
                <img src="/Content/images/icons/share_facebook.svg" alt="Del på Facebook">
            </a>
                    <a title="Del på Twitter" target="_blank" rel="noopener" href="http://twitter.com/intent/tweet?status=Vellykket+kor-st%c3%a6vne+p%c3%a5+Mariagerfjord+Gymnasium+https://roldskovbladet.dk/nyheder/vellykket-kor-staevne-paa-mariagerfjord-gymnasium/1c29c81e-34c0-474d-8ffd-7be4cc474c98">
                <img src="/Content/images/icons/share_twitter.svg" alt="Del på Twitter">
            </a>
                    <a title="Del på mail" href="mailto:?subject=Vellykket%20kor-st&#230;vne%20p&#229;%20Mariagerfjord%20Gymnasium&body=L&#230;s%20artiklen%20her:%20https://roldskovbladet.dk/nyheder/vellykket-kor-staevne-paa-mariagerfjord-gymnasium/1c29c81e-34c0-474d-8ffd-7be4cc474c98">
                <img src="/Content/images/icons/share_mail.svg" alt="Del på mail">
            </a>

    </div>


                </article>
                <!-- cxenseparse_end -->
                <div id="wp_up" data-title="Vellykket kor-stævne på Mariagerfjord Gymnasium" data-url="https://roldskovbladet.dk/nyheder/vellykket-kor-staevne-paa-mariagerfjord-gymnasium/1c29c81e-34c0-474d-8ffd-7be4cc474c98"></div>
            </div>
            <div class="col-xs-4">
                
<div class="jubii-adunit row-square" data-name="body-square"></div>



<div class="mostread-wrapper container-fluid">
        <h2 class="title">Mest læste</h2>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/formodet-tyvebande-i-aars-er-rykket-til-rebild/bac2fedc-7f82-4157-9347-eae7cfdb419e">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Formodet tyvebande i Aars er rykket til Rebild</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 19 oktober 2018 - kl 10:57</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/vellykket-kor-staevne-paa-mariagerfjord-gymnasium/1c29c81e-34c0-474d-8ffd-7be4cc474c98">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Vellykket kor-stævne på Mariagerfjord Gymnasium</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 20 oktober 2018 - kl 05:00</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/hvem-skal-have-handicapprisen-2018-i-rebild/4c348da9-5008-40f1-88ba-2c02c60eaa72">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Hvem skal have Handicapprisen 2018 i Rebild?</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 19 oktober 2018 - kl 18:00</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/tre-udflugter-i-n-rebild-turistforening-tager-dig-med-i-kildetaarnet-og-viser-af-rebildcentrets-udstillinger/e3bc1098-96c2-4c24-8cfe-7f2d88a57729">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Tre udflugter i én: Rebild Turistforening tager dig med i Kildetårnet og viser af Rebildcentrets udstillinger</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 19 oktober 2018 - kl 15:00</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/spil-dansk-uge-med-fokus-paa-ungdommen/21e0a1a9-8d97-4060-aab2-9ec63ea1e08d">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Spil dansk-uge med fokus på ungdommen</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 19 oktober 2018 - kl 10:23</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/bankosucces-i-valsgaard/e3d96936-87a2-476b-8157-c5ab4084d7a0">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Bankosucces i Valsgaard</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 19 oktober 2018 - kl 07:00</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/lag-himmerland-stoetter-5-nye-projekter/d51809d5-5495-4949-8430-76d66e414437">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">LAG Himmerland støtter 5 nye projekter</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 18 oktober 2018 - kl 15:00</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/voldsmand-i-gravlev-er-varetaegtsfaengslet/f5c4d183-2eaa-44a5-91c0-0d7d4c461805">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Voldsmand i Gravlev er varetægtsfængslet</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 18 oktober 2018 - kl 12:01</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/roede-kors-chef-beretter-i-arden/c1de21c4-e1a9-4f6f-a654-449a42feb598">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Røde Kors-chef beretter i Arden</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 18 oktober 2018 - kl 07:00</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/fond-donerer-nye-rekvisitter/3a0ee67d-7442-4241-bec3-531b49306fde">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Fond donerer nye rekvisitter</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 18 oktober 2018 - kl 05:00</div>
                    </div>
                </a>
            </div>

</div>
            </div>
        </div>

        <div id="article_waypoint"></div>
        <div id="infiniteScrollSpinner">
            <div class="loader">Henter...</div>
        </div>

        <div id="cx_49e22e29fac6c4ecdcf604809f835818144a8941"></div>
<div id="cx_temp_49e22e29fac6c4ecdcf604809f835818144a8941" style="display: none;"></div>
<script>
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    var cxwid = '49e22e29fac6c4ecdcf604809f835818144a8941';

    cX.callQueue.push(['insertWidget',{
        widgetId: cxwid,
        renderFunction: function(data, context) {
            document.getElementById('cx_temp_'+context.widgetId).innerHTML = data.response.template;
            cX.renderTemplate('cx_temp_'+context.widgetId, 'cx_'+context.widgetId, data, context);
        }
    }]);
</script>



<div class="row teaser-section">
        <div class="col-xs-12 title">
            P&#229; forsiden
        </div>



    <div class="row">
        <div class="col-xs-8">
            
    <a href="https://roldskovbladet.dk/nyheder/vellykket-kor-staevne-paa-mariagerfjord-gymnasium/1c29c81e-34c0-474d-8ffd-7be4cc474c98" class="teaser teaser_col8">
            <img src="https://imageservice.nordjyske.dk/images/nordjyske.story/2018_10_18/baae7ed9-a782-4615-bac8-5b4caa442295.jpg?w=609&amp;h=376&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Vellykket kor-stævne på Mariagerfjord Gymnasium" />
            <div class="overlay"></div>
                    <div class="tag tag-blue" data-tag="Byens liv">
                Byens liv
            </div>
        <div class="text-wrapper">
            <div class="heading-wrapper">
                <div class="heading">Vellykket kor-stævne på Mariagerfjord Gymnasium</div>
                <div class="subheading" data-clamp="2">Planlægger en fælles kordag igen næste år</div>
            </div>
        </div>
    </a>

        </div>
        <div class="col-xs-4">
            
<div class="jubii-adunit row-square" data-name="body-square"></div>

        </div>
    </div>


    <div class="row">
        <div class="col-xs-4">

        <a href="https://roldskovbladet.dk/nyheder/hvem-skal-have-handicapprisen-2018-i-rebild/4c348da9-5008-40f1-88ba-2c02c60eaa72" class="teaser teaser_col4">
                <img class="" src="https://imageservice.nordjyske.dk/images/nordjyske.story/2018_10_19/7f8861a1-2349-469e-b48e-65a73edcffbb.jpg?w=295&amp;h=223&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Hvem skal have Handicapprisen 2018 i Rebild?" />

                <div class="tag tag-blue" data-tag="Byens liv">
                    Byens liv
                </div>
            <div class="">
                <div class="heading-wrapper">
                    <div class="heading">Hvem skal have Handicapprisen 2018 i Rebild?</div>
                    <div class="subheading" data-clamp="2">Kender du en person, gruppe, forening eller virksomhed, der har gjort sig fortjent til prisen? Læs hvordan du indstiller dem her</div>
                </div>
            </div>
        </a>
        </div>
        <div class="col-xs-4">

        <a href="https://roldskovbladet.dk/nyheder/tre-udflugter-i-n-rebild-turistforening-tager-dig-med-i-kildetaarnet-og-viser-af-rebildcentrets-udstillinger/e3bc1098-96c2-4c24-8cfe-7f2d88a57729" class="teaser teaser_col4">
                <img class="" src="https://imageservice.nordjyske.dk/images/nordjyske.story/2018_10_19/dabc1cef-a375-4d24-8597-454ccd5e77e5.jpg?w=295&amp;h=223&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Tre udflugter i én: Rebild Turistforening tager dig med i Kildetårnet og viser af Rebildcentrets udstillinger" />

                <div class="tag tag-yellow" data-tag="G&#229; i byen">
                    G&#229; i byen
                </div>
            <div class="">
                <div class="heading-wrapper">
                    <div class="heading">Tre udflugter i én: Rebild Turistforening tager dig med i Kildetårnet og viser af Rebildcentrets udstillinger</div>
                    <div class="subheading" data-clamp="2">Først skal turdeltagerne besøge det nye tårn med udsigt over hele Gravlevdalen</div>
                </div>
            </div>
        </a>
        </div>
        <div class="col-xs-4">

        <a href="https://roldskovbladet.dk/nyheder/formodet-tyvebande-i-aars-er-rykket-til-rebild/bac2fedc-7f82-4157-9347-eae7cfdb419e" class="teaser teaser_col4">
                <img class="" src="https://imageservice.nordjyske.dk/images/nordjyske.story/2018_10_19/0d1e85ca-5f71-4242-b875-c1a2e864fbf5.jpg?w=295&amp;h=223&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Formodet tyvebande i Aars er rykket til Rebild" />

                <div class="tag tag-blue" data-tag="Byens liv">
                    Byens liv
                </div>
            <div class="">
                <div class="heading-wrapper">
                    <div class="heading">Formodet tyvebande i Aars er rykket til Rebild</div>
                    <div class="subheading" data-clamp="2">En stribe af varebilstyverier har ramt Nordjylland - det formodede gerningsmænd bevæger sig mod nord</div>
                </div>
            </div>
        </a>
        </div>
    </div>
</div>    </div>

            </div>

            <script src='/Scripts/jquery.bundle.min.js?_v=1.18.1010.744' type='text/javascript'></script>
            <script src='/Scripts/site.min.js?_v=1.18.1010.744' type='text/javascript'></script>

            


        <script>
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['insertWidget',
                {
                    widgetId: 'eb9644898ae82208b9d3dabf35a318aeb1fd9b19',
                    renderFunction: function (data, context) { new Nordjyske.Story().setupWaypoints(data); }
                },
                { "context": { "neighbors": ["1c29c81e-34c0-474d-8ffd-7be4cc474c98"] } }]);
        </script>


            
<script src='/scripts/articleviewmodel.bundle.min.js?_v=1.18.1010.744' type='text/javascript'></script>

                <script>
                    (function(c, n, h, t, i, r) {
                        i = t.createElement(n);
                        i.async = 1;
                        i.src = (h + 's:' === t.location.protocol ? h + 's' : h) + "://jubiitag.dk/jtm.js?cid=" + c;
                        r = t.getElementsByTagName(n)[0];
                        r.parentNode.insertBefore(i, r);
                    })("JTM-12368", "script", "http", document)
                </script>
        </div>

        

<footer class="hidden-print">
    <div class="image-wrapper">
        <div class="container spot-block-wrapper">
            <div class="row">
                <div class="spot-block">
                    <img src="/Content/tenant/roldskovbladet/images/footer/tagline.png" alt="Vi elsker lokale nyheder" />
                </div>
            </div>
        </div>
        <img src="/Content/tenant/roldskovbladet/images/footer/footer_bg.jpg" alt="RoldSkovBladet.dk" />
    </div>
    <div class="container info-wrapper">
        <div class="row">
            <div class="col-xs-8 logo-wrapper">
                <a href="/" class="logo">
                    <img src="/Content/tenant/roldskovbladet/images/logos/logo.svg" alt="RoldSkovBladet.dk" />
                </a>
            </div>
            <div class="col-xs-4 follow-us-wrapper">
                <a class="business-link" href="/business">Business</a>
<a class="archive-link" href="/arkiv">Arkiv</a>
<span class="follow-us-label">
    Følg os her
</span>
    <a class="follow-us-facebook" title="Følg os på Facebook" href="https://www.facebook.com/roldskovbladet/" target="_blank" rel="noopener">
        <img src="/Content/images/icons/facebook_icon.svg" alt="Følg os på Facebook" />
    </a>

            </div>
        </div>
        <div class="row">
            <div class="info-text" itemscope="" itemtype="http://schema.org/Organization">
                <span itemprop="name">NORDJYSKE Medier</span> - <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress">Adelgade 56</span>, <span itemprop="postalCode">9500</span> <span itemprop="addressLocality">Hobro</span> - Tlf.: <span itemprop="telephone">98 52 70 30</span>
                <div class="pull-right privacypolicy"><a href="https://nordjyske.dk/hjaelp/typiske-spoergsmaal#1660" target="_blank" title="Privatlivspolitik">Privatlivspolitik</a></div>
            </div>
        </div>
    </div>
    <div id="cookieBox" class="container">
        <p>
            Ved at fortsætte på dette site accepteres det at NORDJYSKE Medier anvender cookies.<br />
            Læs mere om cookieregler og persondatapolitik <a href="https://nordjyske.dk/hjaelp/privacy-policy" target="_blank">her</a>.&nbsp;<span id="cookieOk">Ok</span>
        </p>
    </div>
</footer>
                <noscript>
            <img src='http://roldskovbladet.dk.tns-gallup.dk/j0=,,,;+,cp=nordjyske/Artikel+url=https://roldskovbladet.dk/nyheder/vellykket-kor-staevne-paa-mariagerfjord-gymnasium/1c29c81e-34c0-474d-8ffd-7be4cc474c98?utm_source=roldskovbladet&utm_medium=rss&utm_campaign=feed;;;' alt='' />
        </noscript>

        <!-- Cxense script begin -->
<script>
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];

    window.cxense_trackingid = '1131766063700263820';

    cX.callQueue.push(['setSiteId', window.cxense_trackingid]);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.callQueue.push(['sync', 'adform']);

    cX.callQueue.push(['invoke', function () {
        　　var segments = cX.getUserSegmentIds({ persistedQueryId: '5cf3412ee4ec8d91c0478b97e4cf9a01b55ad11c' });
        　　fbq('trackCustom', 'CxSegments', { segmentIds: segments });
    　}]);
</script>
<script>
    (function (d, s, e, t) {
        e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
    })(document, 'script');
</script>
<!-- Cxense script end -->
    </body>
</html>