

<!DOCTYPE html>
<html lang="da">

<head>
    <title>Ungdomsskole rykker ud med campingvognen | RoldSkovBladet.dk</title>
    <link rel="dns-prefetch" href="//jubiitag.dk">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="http://cdn.cxense.com">
    <link rel="alternate" href="https://roldskovbladet.dk/rss/nyheder" type="application/rss+xml" title="Nyheder fra Rold Skov Bladet" />

    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=1312" />
    <meta name="apple-mobile-web-app-title" content="Rold Skov Bladet" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    <meta name="msapplication-config" content="/Content/tenant/roldskovbladet/browserconfig.xml" />
                <link rel="canonical" href="https://roldskovbladet.dk/nyheder/ungdomsskole-rykker-ud-med-campingvognen/8bc3739c-2999-473d-9179-c18697fb7eff" />

        <meta name="cXenseParse:recs:recommendable" content="true" />
    <meta name="cXenseParse:pageclass" content="article" />
    <meta name="cXenseParse:description" content="Kommer de unge ikke til ungdomsskolen, så kan ungdomsskolen nu komme til dem" />

    
    


        <meta name="cXenseParse:location" content="Mariagerfjord" />
        <meta name="cXenseParse:njy-charlength" content="1704" />
        <meta name="cXenseParse:njy-entity" content="Pasningstilbud" />
        <meta name="cXenseParse:njy-hasvideo" content="0" />
        <meta name="cXenseParse:njy-imagecount" content="2" />
        <meta name="cXenseParse:njy-multiprioritet" content="Lokal nu – Byens liv" />
        <meta name="cXenseParse:recs:articleid" content="8bc3739c-2999-473d-9179-c18697fb7eff" />
        <meta name="cXenseParse:recs:njy-id" content="1720934" />
        <meta name="cXenseParse:recs:publishtime" content="2020-07-13T08:42:01.000Z" />
        <meta name="cXenseParse:title" content="Ungdomsskole rykker ud med campingvognen" />
        <meta name="cXenseParse:url" content="https://roldskovbladet.dk/nyheder/ungdomsskole-rykker-ud-med-campingvognen/8bc3739c-2999-473d-9179-c18697fb7eff" />
        <meta name="description" content="Kommer de unge ikke til ungdomsskolen, så kan ungdomsskolen nu komme til dem" />
        <meta property="article:modified_time" content="2020-07-13T08:42:01.000Z" />
        <meta property="article:published_time" content="2020-07-13T08:42:01.000Z" />
        <meta property="fb:admins" content="598329286,603927750,1433857044" />
        <meta name="twitter:site" content="roldskovb" />
        <meta name="twitter:title" content="Ungdomsskole rykker ud med campingvognen" />
        <meta name="twitter:description" content="Kommer de unge ikke til ungdomsskolen, så kan ungdomsskolen nu komme til dem" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:image:src" content="https://img.nordjyske.dk/s3/nj-prod-public-images/vBqYFDwLjomCUF-fXhb6vdMH1J0.jpg?w=624&h=350&mode=crop&scale=both" />
        <meta property="og:description" content="Kommer de unge ikke til ungdomsskolen, så kan ungdomsskolen nu komme til dem" />
        <meta property="og:image" content="https://img.nordjyske.dk/s3/nj-prod-public-images/vBqYFDwLjomCUF-fXhb6vdMH1J0.jpg?w=624&h=350&mode=crop&scale=both" />
        <meta property="og:image:height" content="412" />
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="625" />
        <meta property="og:site_name" content="roldskovbladet.dk" />
        <meta property="og:title" content="Ungdomsskole rykker ud med campingvognen" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://roldskovbladet.dk/nyheder/ungdomsskole-rykker-ud-med-campingvognen/8bc3739c-2999-473d-9179-c18697fb7eff" />


<script>

    var artikelUrl = "https://roldskovbladet.dk/nyheder/ungdomsskole-rykker-ud-med-campingvognen/8bc3739c-2999-473d-9179-c18697fb7eff";
    window.articleType = "article";
</script>
        <script src="https://content.jwplatform.com/libraries/hkCbPqYb.js"></script>


    <link rel="manifest" href="/Content/tenant/roldskovbladet/manifest.json">
    <link rel="apple-touch-icon" href="/Content/tenant/roldskovbladet/images/icons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/Content/tenant/roldskovbladet/images/icons/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/Content/tenant/roldskovbladet/images/icons/apple-touch-icon.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="/Content/tenant/roldskovbladet/images/icons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/Content/tenant/roldskovbladet/images/icons/favicon-16x16.png">
    <link rel="mask-icon" href="/Content/tenant/roldskovbladet/images/icons/safari-pinned-tab.svg" color="#3b3b3b">
    <link href="https://fonts.googleapis.com/css?family=Nunito+Sans:400,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">

    <script src='/Scripts/jquery.bundle.min.js?_v=1.20.703.709' type='text/javascript'></script>
    <script src='/Scripts/appstart.bundle.min.js?_v=1.20.703.709' type='text/javascript'></script>
    <link href='/Content/site.min.css?_v=1.20.703.709' rel='stylesheet' />
    <script src='/Scripts/site.min.js?_v=1.20.703.709' type='text/javascript'></script>
    

<script type="text/javascript">
    window.enableGoogleAnalytics = function (event) {
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        var gaDimension1Value = '';

                ga('create', 'UA-78808698-15', {'cookieName': '_ga_roldskovbladet','allowLinker': true});
                ga('require', 'linkid', 'linkid.js');
                ga('require', 'linker');
                ga('require', 'displayfeatures');
                
            if (gaDimension1Value && gaDimension1Value != '') {
                ga('nj.set', 'dimension1', gaDimension1Value);
            }
                
                ga('send', 'pageview');
    };

    window.disableGoogleAnalytics = function () {
            
                $.cookie('_ga_roldskovbladet', null, { path: '/', domain:'.' + location.host })
                $.cookie('_ga_roldskovbladet_gid', null, { path: '/', domain:'.' + location.host })
            
    };
</script>
    <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '126862561322113');
  fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" style="display:none"
         src="https://www.facebook.com/tr?id=126862561322113&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

    <!-- Quantcast Choice. Consent Manager Tag v1.3 -->
<script type="text/javascript" async=true>
    (function () {
        var host = window.location.hostname;
        var element = document.createElement('script');
        var firstScript = document.getElementsByTagName('script')[0];
        var milliseconds = (new Date).getTime();
        var url = 'https://quantcast.mgr.consensu.org'
            .concat('/choice/', 'h8eTMmqFZF-_K', '/', host, '/choice.js')
            .concat('?timestamp=', milliseconds);
        element.async = true;
        element.type = 'text/javascript';
        element.src = url;
        firstScript.parentNode.insertBefore(element, firstScript);
    })();
    var cmpStubFunction = function () {
        var arg = arguments;
        if (typeof window.__cmp.a !== "object") {
            setTimeout(function () {
                window.__cmp.apply(window.__cmp, arg);
            }, 500);
        }
    };
    var checkIfCmpIsReady = function () {
        if (window.__cmp === cmpStubFunction) {
            console.warn("CMP not loaded after 6 seconds. Trying again.");
        } else {
            clearInterval(cmpInterval);
        }
    };
    if (typeof window.__cmp === "undefined") {
        window.__cmp = cmpStubFunction;
        var cmpInterval = setInterval(checkIfCmpIsReady, 6000);
    }
</script>
<!-- End Quantcast Choice. Consent Manager Tag v1.3 -->

<script>
    $(function () {
        window.__cmp('setConsentUiCallback', function () {
            // Enable banners
            window.enableBanners();

            window.__cmp("getGooglePersonalization", function (consent, success) {
                if (success && consent.googlePersonalizationData && consent.googlePersonalizationData.consentValue === 1) {
                    // Enable Google Analytics
                    window.enableGoogleAnalytics();
                } else {
                    // Disable Google Analytics
                    window.disableGoogleAnalytics();
                }
            });
        })
    });
</script>
</head>
<body>
    <div class="body-content-wrapper">
        

        <div class="skyscraper-sticky-parent">
            <div class="skyscraper-container">
                <div class="left">
                    <div class="skyscraper-filler"></div>
                    <div class="skyscraper-wrapper">
                        <div class="skyscraper">
                            <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-left"></div>
                        </div>
                            <div class="skyscraper next" style="display: none;">
                                <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-left"></div>
                            </div>
                    </div>
                </div>
            </div>
            <div class="skyscraper-container">
                <div class="right">
                    <div class="skyscraper-filler"></div>
                    <div class="skyscraper-wrapper">
                        <div class="skyscraper">
                            <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-right"></div>
                        </div>
                            <div class="skyscraper next" style="display: none;">
                                <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-right"></div>
                            </div>
                    </div>
                </div>
            </div>
        </div>

        

        <div class="banner-wrapper banner200 hidden-print">
            <div class="jubii-adunit" data-name="header-wide"></div>
        </div>

        
<header class="hidden-print">
    <div class="container">
        <div class="row">
            <div class="col-xs-3 menu-button-wrapper">
                


<div class="menu-button-inner-wrapper">
    <nav class="navbar navbar-default">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
                <div class="follow-us-wrapper">
                        <a class="follow-us-facebook" title="Følg os på Facebook" href="https://www.facebook.com/roldskovbladet/" target="_blank" rel="noopener">
        <img src="/Content/images/icons/facebook_icon.svg" alt="Følg os på Facebook" />
    </a>

                </div>
        </div>
        <div class="navbar-collapse collapse">
            
<ul class="nav navbar-nav">
            <li class="  ">


        <a href="/nyheder/byens_liv" title="Byens liv" class="">Byens liv</a>
            </li>
            <li class="  ">


        <a href="/nyheder/shopping" title="Shopping" class="">Shopping</a>
            </li>
            <li class="  ">


        <a href="/nyheder/g%c3%a5_i_byen" title="G&#229; i byen" class="">G&#229; i byen</a>
            </li>
            <li class="  ">


        <a href="/nyheder/mennesker_i_byen" title="Mennesker i byen" class="">Mennesker i byen</a>
            </li>
            <li class="  ">


        <a href="/kontakt" title="Tip os" class="">Tip os</a>
            </li>
            <li class="  ">


        <a href="https://nordjyskemedier.dk/kontakt/erhvervssalg" title="Annoncering" target="_blank" class="">Annoncering</a>
            </li>
            <li class="  ">


        <a href="/om" title="Om os" class="">Om os</a>
            </li>
            <li class="  ">


        <a href="/ugeavis" title="Ugeavisen" target="_blank" class="">Ugeavisen</a>
            </li>
</ul>
        </div>
    </nav>
</div>
            </div>
            <div class="col-xs-6 logo-wrapper">
                <a href="/" class="logo">
                    <img src="/Content/tenant/roldskovbladet/images/logos/logo_summer.svg?v=4" alt="RoldSkovBladet.dk" />
                </a>
            </div>
            <div class="col-xs-3 logo-wrapper-right">
                <a href="https://nordjyske.dk" target="_blank" class="logo-right">
                    <img src="/Content/images/logos/nordjyske.svg" title="nordjyske.dk" alt="nordjyske.dk" />
                </a>
            </div>
        </div>
        <div class="row">
            <div class="menu-wrapper col-xs-12">
                <div class="col-xs-12 section-menu no-pad-sides border tag-blue">
                    


        <a href="/nyheder/byens_liv" title="Byens liv" class="border active">Byens liv</a>


        <a href="/nyheder/shopping" title="Shopping" class="">Shopping</a>


        <a href="/nyheder/g%c3%a5_i_byen" title="G&#229; i byen" class="">G&#229; i byen</a>


        <a href="/nyheder/mennesker_i_byen" title="Mennesker i byen" class="">Mennesker i byen</a>


        <a href="/ugeavis" title="Ugeavisen" target="_blank" class="">Ugeavisen</a>

                </div>
                <a href="https://nordjyske.dk/hjaelp/typiske-spoergsmaal#1660" target="_blank" class="privacy-policy-link">
                    <img src="/content/images/icons/blaa_trekant.png" alt="Privatlivspolitik" title="Privatlivspolitik" />
                </a>
            </div>
        </div>
    </div>
</header>
        <div class="body-content container pad-sides">
            



    <div class="article">
        <div class="row">
            <div class="col-xs-8 left-column">
                <!-- cxenseparse_start -->
                <article>
                            <div class="article-image-carousel-wrapper">


<div id="article-image-carousel_34bdea8a-a5c5-4be4-8174-dae43ee29326" class="carousel slide" data-ride="carousel" data-interval="false">
    <div class="carousel-inner" role="listbox">
        <div class="item active">
                <a href="https://roldskovbladet.dk/nyheder/ungdomsskole-rykker-ud-med-campingvognen/8bc3739c-2999-473d-9179-c18697fb7eff/galleri?img=vBqYFDwLjomCUF-fXhb6vdMH1J0">
                    
            <img class="d-block img-fluid" src="https://img.nordjyske.dk/s3/nj-prod-public-images/vBqYFDwLjomCUF-fXhb6vdMH1J0.jpg?w=624&amp;h=350&amp;mode=crop&amp;scale=both" alt="S&#229;dan ser den ud, ungdomsskolens nyanskaffede campingvogn, som i l&#248;bet af ferien vil komme rundt i hele kommunen. Fyldt med sjove oplevelser. Privatfoto" />
            <div class="image-overlay"></div>
            <div class="carousel-caption">
                Sådan ser den ud, ungdomsskolens nyanskaffede campingvogn, som i løbet af ferien vil komme rundt i hele kommunen. Fyldt med sjove oplevelser. Privatfoto
            </div>

                </a>
        </div>
        <div class="item ">
                <a href="https://roldskovbladet.dk/nyheder/ungdomsskole-rykker-ud-med-campingvognen/8bc3739c-2999-473d-9179-c18697fb7eff/galleri?img=UpE3FP2OXqs4iMtHRcHEOyyIW6E">
                    
            <img class="d-block img-fluid" src="https://img.nordjyske.dk/s3/nj-prod-public-images/UpE3FP2OXqs4iMtHRcHEOyyIW6E.jpg?w=624&amp;h=350&amp;mode=crop&amp;scale=both" alt="Under sidste uges stop i &#216;ster Hurup var det ikke mindst campingvognens indhold af el-l&#248;behjul, der fangede den lokale ungdoms interesse. Privatfoto " />
            <div class="image-overlay"></div>
            <div class="carousel-caption">
                Under sidste uges stop i Øster Hurup var det ikke mindst campingvognens indhold af el-løbehjul, der fangede den lokale ungdoms interesse. Privatfoto 
            </div>

                </a>
        </div>

    </div>
        <div class="carousel-data-wrapper">
            <div class="slide-counter">
                <span class="current">1</span>
                 / 
                <span class="total">2</span>
            </div>
            <div class="carousel-control-wrapper">
                <a class="left carousel-control" href="#article-image-carousel_34bdea8a-a5c5-4be4-8174-dae43ee29326" role="button" data-slide="prev">
                    <span class="material-icons" aria-hidden="true">navigate_before</span>
                    <span class="sr-only">Forrige</span>
                </a>
                <a class="right carousel-control" href="#article-image-carousel_34bdea8a-a5c5-4be4-8174-dae43ee29326" role="button" data-slide="next">
                    <span class="material-icons" aria-hidden="true">navigate_next</span>
                    <span class="sr-only">Næste</span>
                </a>
            </div>
        </div>
</div>        </div>
<div class="article-info-wrapper ">
    <div class="row">
        <div class="col-xs-12">
            <span class="article-category"></span>
            <span class="article-timestamp">D. 13 juli 2020 - kl 10:42</span>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            <h2 class="article-heading">Ungdomsskole rykker ud med campingvognen</h2>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            <span class="article-byline"></span>
        </div>
    </div>
</div>


<div class="article-bodycontent-wrapper">
        <h3 class="article-subheading">Kommer de unge ikke til ungdomsskolen, så kan ungdomsskolen nu komme til dem</h3>
    <div class="article-bodytext-wrapper">
<p>Ungdomsskolen i Mariagerfjord er blevet mobil.</p><p>For i endnu højere grad at kunne være med til at skabe sjove oplevelser for kommunens unge har ungdomsskolen for nylig investeret i en ældre campingvogn, som efter planen i sommerens løb vil komme rundt i hele kommunen.</p><p>- Campingvognen er fyldt med sjove aktiviteter og spil og er som sådan et fantastisk supplement til de sommerferieaktiviteter, som i forvejen kører i vores klubber og på vores forskellige sommerhold.</p><p>- Campingvognen kommer ud til alle – og på den måde er der også noget for dem, som ikke har mulighed for at deltage på de fastlagte hold i nogle bestemte byer, fremhæver projektmedarbejder Kathrine Hoberg fra ungdomsskolen.</p><p>I den forløbne uge var campingvognen således i Øster Hurup, hvor tre drenge brugte i nærheden af en time på ungdomsskolens el-løbehjul, hvorefter de konstaterede: - Det er mega fedt, det her!</p><p>- Hvis I bare lige havde haft en Panna-bane med, ville det have været helt perfekt.</p><p>- Og den slags lytter vi naturligvis til, fordi vi netop rigtig gerne vil lave det, de unge synes er fedt.</p><p>- Derfor har vi nu pakket vores Panna-bane i campingvognen og glæder os til mange gode kampe hen over sommeren, bemærker Kathrine Hoberg.</p><p>I de kommende uger håber ungdomsskolen også meget på at få gang i nogle flere vandaktiviteter.</p><p>- Forhåbentlig bliver det så tilpas sommeragtigt, at vi kan udnytte fjordens muligheder - og komme på fjorden med vores paddleboards, som de unge allerede har taget rigtigt godt imod.</p><p>- Siden skolerne genåbnede ovenpå corona-krisen har vi lavet en del vandaktiviteter i samarbejde med folkeskolerne - og SUP-aktiviteter er virkelig et hit blandt de unge, konstaterer ungdomsskoleinspektør Lars Otte Koefoed.</p>    </div>
</div>    <div class="article-sharebuttons-wrapper">
        
            <a title="Del på Facebook" target="_blank" rel="noopener" href="http://www.facebook.com/sharer/sharer.php?u=https://roldskovbladet.dk/nyheder/ungdomsskole-rykker-ud-med-campingvognen/8bc3739c-2999-473d-9179-c18697fb7eff&title=Ungdomsskole+rykker+ud+med+campingvognen">
                <img src="/Content/images/icons/share_facebook.svg" alt="Del på Facebook">
            </a>
                    <a title="Del på Twitter" target="_blank" rel="noopener" href="http://twitter.com/intent/tweet?status=Ungdomsskole+rykker+ud+med+campingvognen+https://roldskovbladet.dk/nyheder/ungdomsskole-rykker-ud-med-campingvognen/8bc3739c-2999-473d-9179-c18697fb7eff">
                <img src="/Content/images/icons/share_twitter.svg" alt="Del på Twitter">
            </a>
                    <a title="Del på mail" href="mailto:?subject=Ungdomsskole%20rykker%20ud%20med%20campingvognen&body=L&#230;s%20artiklen%20her:%20https://roldskovbladet.dk/nyheder/ungdomsskole-rykker-ud-med-campingvognen/8bc3739c-2999-473d-9179-c18697fb7eff">
                <img src="/Content/images/icons/share_mail.svg" alt="Del på mail">
            </a>

    </div>


                </article>
                <!-- cxenseparse_end -->
                <div id="wp_up" data-title="Ungdomsskole rykker ud med campingvognen" data-url="https://roldskovbladet.dk/nyheder/ungdomsskole-rykker-ud-med-campingvognen/8bc3739c-2999-473d-9179-c18697fb7eff"></div>
            </div>
            <div class="col-xs-4 right-column fade-bottom">
                
    <div class="jubii-adunit row-square" data-name="body-square"></div>

                <div class="mostread-container hidden">

<div class="mostread-wrapper container-fluid">
        <h2 class="title">Mest læste</h2>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/esport-hitter-i-stoevring/f4a2456f-07f1-4b87-8bc8-2b2c7d14e272">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Esport hitter i Støvring</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 10 juli 2020 - kl 16:03</div>
                    </div>
                </a>
            </div>

</div>
                </div>
            </div>
        </div>

        <div id="article_waypoint"></div>
        <div id="infiniteScrollSpinner">
            <div class="loader">Henter...</div>
        </div>

        <div id="cx_49e22e29fac6c4ecdcf604809f835818144a8941"></div>
<div id="cx_temp_49e22e29fac6c4ecdcf604809f835818144a8941" style="display: none;"></div>
<script>
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    var cxwid = '49e22e29fac6c4ecdcf604809f835818144a8941';

    cX.callQueue.push(['insertWidget',{
        widgetId: cxwid,
        renderFunction: function(data, context) {
            document.getElementById('cx_temp_'+context.widgetId).innerHTML = data.response.template;
            cX.renderTemplate('cx_temp_'+context.widgetId, 'cx_'+context.widgetId, data, context);
        }
    }]);
</script>



<div class="row teaser-section">
        <div class="col-xs-12 title">
            P&#229; forsiden
        </div>



    <div class="row">
        <div class="col-xs-8">
            
    <a href="https://roldskovbladet.dk/nyheder/ungdomsskole-rykker-ud-med-campingvognen/8bc3739c-2999-473d-9179-c18697fb7eff" class="teaser teaser_col8">
            <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/vBqYFDwLjomCUF-fXhb6vdMH1J0.jpg?w=609&amp;h=376&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Ungdomsskole rykker ud med campingvognen" />
            <div class="overlay"></div>
                    <div class="tag tag-blue" data-tag="Byens liv">
                Byens liv
            </div>
        <div class="text-wrapper">
            <div class="heading-wrapper">
                <div class="heading">Ungdomsskole rykker ud med campingvognen</div>
                <div class="subheading" data-clamp="2">Kommer de unge ikke til ungdomsskolen, så kan ungdomsskolen nu komme til dem</div>
            </div>
        </div>
    </a>

        </div>
        <div class="col-xs-4">
            
    <div class="jubii-adunit row-square" data-name="body-square"></div>

        </div>
    </div>


    <div class="row">
        <div class="col-xs-4">

        <a href="https://roldskovbladet.dk/nyheder/esport-hitter-i-stoevring/f4a2456f-07f1-4b87-8bc8-2b2c7d14e272" class="teaser teaser_col4">
                <img class="" src="https://img.nordjyske.dk/s3/nj-prod-public-images/yNPqo5snjkc23yh3NjQ_5OxC4r8.jpg?w=295&amp;h=223&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Esport hitter i Støvring" />

                <div class="tag " data-tag="Rebild">
                    Rebild
                </div>
            <div class="">
                <div class="heading-wrapper">
                    <div class="heading">Esport hitter i Støvring</div>
                    <div class="subheading" data-clamp="2">Interessen for gratis eSport i sommerferien har indtil videre været ”helt overvældende”</div>
                </div>
            </div>
        </a>
        </div>
        <div class="col-xs-4">

        <a href="https://roldskovbladet.dk/nyheder/havnebyfesten-aflyst-i-stoevring/c541b96b-3d1d-42e6-aec7-112f840b39b7" class="teaser teaser_col4">
                <img class="" src="https://img.nordjyske.dk/s3/nj-prod-public-images/aIDlgTpC6MQQWuKD5t-32wId8cA.jpg?w=295&amp;h=223&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Havnebyfesten aflyst i Støvring" />

                <div class="tag " data-tag="Rebild">
                    Rebild
                </div>
            <div class="">
                <div class="heading-wrapper">
                    <div class="heading">Havnebyfesten aflyst i Støvring</div>
                    <div class="subheading" data-clamp="2">Byfest og corona-retningslinjer lader sig ikke forene i 2020, erkender Havnebyfest-bestyrelsen</div>
                </div>
            </div>
        </a>
        </div>
        <div class="col-xs-4">

        <a href="https://roldskovbladet.dk/nyheder/action-helt-i-aktion-for-turismen-i-rebild/53b90306-7db6-488e-abf5-b6e9d42c417b" class="teaser teaser_col4">
                <img class="" src="https://img.nordjyske.dk/s3/nj-prod-public-images/24zeZFJjp8ramKMvi0Ui-8hK4vA.jpg?w=295&amp;h=223&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Action-helt i aktion for turismen i Rebild" />

                <div class="tag " data-tag="Rebild">
                    Rebild
                </div>
            <div class="">
                <div class="heading-wrapper">
                    <div class="heading">Action-helt i aktion for turismen i Rebild</div>
                    <div class="subheading" data-clamp="2">Knapt så sej Indiana Jones-type skal som frontfigur i ambitiøs turist-kampagne være med til at slå på tromme for kommunens mange oplevelsestilbud</div>
                </div>
            </div>
        </a>
        </div>
    </div>
</div>    </div>

        </div>

        


        <script>
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['insertWidget',
                {
                    widgetId: 'eb9644898ae82208b9d3dabf35a318aeb1fd9b19',
                    renderFunction: function (data, context) { new Nordjyske.Story().setupWaypoints(data); }
                },
                { "context": { "neighbors": ["8bc3739c-2999-473d-9179-c18697fb7eff"] } }]);
        </script>


        
<script src='/scripts/articleviewmodel.bundle.min.js?_v=1.20.703.709' type='text/javascript'></script>


<script>
    window.enableBanners = function () {
        (function (c, n, h, t, i, r) {
            i = t.createElement(n);
            i.async = 1;
            i.src = (h + 's:' === t.location.protocol ? h + 's' : h) + "://jubiitag.dk/jtm.js?cid=" + c;
            r = t.getElementsByTagName(n)[0];
            r.parentNode.insertBefore(i, r);
        })("JTM-12368", "script", "http", document)
    };
</script>
    </div>

    

<footer class="hidden-print">
    <div class="image-wrapper">
        <div class="container spot-block-wrapper">
            <div class="row">
                <div class="spot-block">
                    <img src="/Content/tenant/roldskovbladet/images/footer/tagline.png" alt="Vi elsker lokale nyheder" />
                </div>
            </div>
        </div>
        <img src="/Content/tenant/roldskovbladet/images/footer/footer_bg.jpg" alt="RoldSkovBladet.dk" />
    </div>
    <div class="container info-wrapper">
        <div class="row">
            <div class="col-xs-8 logo-wrapper">
                <a href="/" class="logo">
                    <img src="/Content/tenant/roldskovbladet/images/logos/logo_summer.svg?v=4" alt="RoldSkovBladet.dk" />
                </a>
            </div>
            <div class="col-xs-4 follow-us-wrapper">
                <a class="business-link" href="/business">Business</a>
<a class="archive-link" href="/arkiv">Arkiv</a>
<span class="follow-us-label">
    Følg os her
</span>
    <a class="follow-us-facebook" title="Følg os på Facebook" href="https://www.facebook.com/roldskovbladet/" target="_blank" rel="noopener">
        <img src="/Content/images/icons/facebook_icon.svg" alt="Følg os på Facebook" />
    </a>

            </div>
        </div>
        <div class="row">
            <div class="info-text" itemscope="" itemtype="http://schema.org/Organization">
                <span itemprop="name">NORDJYSKE Medier</span> - <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress">Adelgade 56</span>, <span itemprop="postalCode">9500</span> <span itemprop="addressLocality">Hobro</span> - Tlf.: <span itemprop="telephone">98 52 70 30</span>
                <div class="pull-right privacypolicy"><a href="https://nordjyske.dk/hjaelp/typiske-spoergsmaal#1660" target="_blank" title="Privatlivspolitik">Privatlivspolitik</a></div>
            </div>
        </div>
    </div>
</footer>
    <!-- Cxense script begin -->
<script>
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];

    window.cxense_trackingid = '1131766063700263820';

    cX.callQueue.push(['setSiteId', window.cxense_trackingid]);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.callQueue.push(['sync', 'adform']);

    cX.callQueue.push(['invoke', function () {
        　　var segments = cX.getUserSegmentIds({ persistedQueryId: '5cf3412ee4ec8d91c0478b97e4cf9a01b55ad11c' });
        　　fbq('trackCustom', 'CxSegments', { segmentIds: segments });
    　}]);
</script>
<script>
    (function (d, s, e, t) {
        e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
    })(document, 'script');
</script>
<!-- Cxense script end -->
    <!-- (C)2000-2019 Gemius SA - gemiusPrism  / fjerritslevugeavis.dk/Main Page -->
<script type="text/javascript">
<!--    //--><![CDATA[//><!--
    var pp_gemius_identifier = '.FubInAFpEf8Kw37s84qR6bkfbrIjgeX4E22nXmIPeD._7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function (d, t) { try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async'); gt.setAttribute('defer', 'defer'); gt.src = l + '://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (e) { } })(document, 'script');
//--><!]]>
</script>
</body>
</html>