

<!DOCTYPE html>
<html lang="da">

<head>
    <title>Ugens film i Kinorevuen | RoldSkovBladet.dk</title>
    <link rel="dns-prefetch" href="//jubiitag.dk">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="http://cdn.cxense.com">
    <link rel="dns-prefetch" href="//ssl-nordjyske.tns-gallup.dk">
    <link rel="alternate" href="https://roldskovbladet.dk/rss/nyheder" type="application/rss+xml" title="Nyheder fra Rold Skov Bladet" />

    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=1312" />
    <meta name="apple-mobile-web-app-title" content="Rold Skov Bladet" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    <meta name="msapplication-config" content="/Content/tenant/roldskovbladet/browserconfig.xml" />
                <link rel="canonical" href="https://roldskovbladet.dk/nyheder/ugens-film-i-kinorevuen/62562bdc-3b37-4c74-b7c4-cf8c27d97d10" />

        <meta name="cXenseParse:recs:recommendable" content="true" />
    <meta name="cXenseParse:pageclass" content="article" />
    <meta name="cXenseParse:description" content="Søren Malling og Anders Matthesen er på rollelisten i De Frivillige" />

    
    


        <meta name="cXenseParse:njy-charlength" content="1603" />
        <meta name="cXenseParse:njy-hasvideo" content="0" />
        <meta name="cXenseParse:njy-imagecount" content="2" />
        <meta name="cXenseParse:njy-multiprioritet" content="Lokal nu – Gå i byen" />
        <meta name="cXenseParse:recs:articleid" content="62562bdc-3b37-4c74-b7c4-cf8c27d97d10" />
        <meta name="cXenseParse:recs:njy-id" content="1586480" />
        <meta name="cXenseParse:recs:publishtime" content="2019-06-13T04:00:00.000Z" />
        <meta name="cXenseParse:title" content="Ugens film i Kinorevuen" />
        <meta name="cXenseParse:url" content="https://roldskovbladet.dk/nyheder/ugens-film-i-kinorevuen/62562bdc-3b37-4c74-b7c4-cf8c27d97d10" />
        <meta name="description" content="Søren Malling og Anders Matthesen er på rollelisten i De Frivillige" />
        <meta property="article:modified_time" content="2019-06-13T04:00:00.000Z" />
        <meta property="article:published_time" content="2019-06-13T04:00:00.000Z" />
        <meta property="fb:admins" content="598329286,603927750,1433857044" />
        <meta name="twitter:site" content="roldskovb" />
        <meta name="twitter:title" content="Ugens film i Kinorevuen" />
        <meta name="twitter:description" content="Søren Malling og Anders Matthesen er på rollelisten i De Frivillige" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:image:src" content="https://imageservice.nordjyske.dk/s3/nj-prod-public-images//ujAJ7pDw4FBusZ5UYm19siLoPbg.jpg?w=624&h=350&mode=crop&scale=both" />
        <meta property="og:description" content="Søren Malling og Anders Matthesen er på rollelisten i De Frivillige" />
        <meta property="og:image" content="https://imageservice.nordjyske.dk/s3/nj-prod-public-images//ujAJ7pDw4FBusZ5UYm19siLoPbg.jpg?w=624&h=350&mode=crop&scale=both" />
        <meta property="og:image:height" content="412" />
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="625" />
        <meta property="og:site_name" content="roldskovbladet.dk" />
        <meta property="og:title" content="Ugens film i Kinorevuen" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://roldskovbladet.dk/nyheder/ugens-film-i-kinorevuen/62562bdc-3b37-4c74-b7c4-cf8c27d97d10" />


<script>

    var artikelUrl = "https://roldskovbladet.dk/nyheder/ugens-film-i-kinorevuen/62562bdc-3b37-4c74-b7c4-cf8c27d97d10";
    window.articleType = "article";
</script>
        <script src="https://content.jwplatform.com/libraries/hkCbPqYb.js"></script>


    <link rel="manifest" href="/Content/tenant/roldskovbladet/manifest.json">
    <link rel="apple-touch-icon" href="/Content/tenant/roldskovbladet/images/icons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/Content/tenant/roldskovbladet/images/icons/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/Content/tenant/roldskovbladet/images/icons/apple-touch-icon.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="/Content/tenant/roldskovbladet/images/icons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/Content/tenant/roldskovbladet/images/icons/favicon-16x16.png">
    <link rel="mask-icon" href="/Content/tenant/roldskovbladet/images/icons/safari-pinned-tab.svg" color="#3b3b3b">
    <link href="https://fonts.googleapis.com/css?family=Nunito+Sans:400,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">

    <script id="CookieConsent" src="https://policy.cookieinformation.com/uc.js" data-cbid="a3eeb53a-3345-43e0-812f-66ab226288a5" data-culture="DA" async></script>
    <script src='/Scripts/appstart.bundle.min.js?_v=1.19.515.1112' type='text/javascript'></script>
    <link href='/Content/site.min.css?_v=1.19.515.1112' rel='stylesheet' />
    

<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    var gaDimension10Value = 'view-article';
    var gaDimension11Value = '';
    var gaDimension12Value = '';

            ga('create', 'UA-78808698-15', {'cookieName': '_ga_roldskovbladet','allowLinker': true});
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('require', 'displayfeatures');
            ga('send', 'pageview');
</script>
            <script>
            window.tns_pagename = "roldskovb/Artikel";
            window.tns_sitename = "roldskovb";
        </script>

    <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '126862561322113');
  fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" style="display:none"
         src="https://www.facebook.com/tr?id=126862561322113&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

</head>
    <body>
        <div class="body-content-wrapper">
            

        <div class="skyscraper-sticky-parent">
            <div class="skyscraper-container">
                <div class="left">
                    <div class="skyscraper-filler"></div>
                    <div class="skyscraper-wrapper">
                        <div class="skyscraper">
                            <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-left"></div>
                        </div>
                            <div class="skyscraper next" style="display: none;">
                                <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-left"></div>
                            </div>
                    </div>
                </div>
            </div>
            <div class="skyscraper-container">
                <div class="right">
                    <div class="skyscraper-filler"></div>
                    <div class="skyscraper-wrapper">
                        <div class="skyscraper">
                            <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-right"></div>
                        </div>
                            <div class="skyscraper next" style="display: none;">
                                <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-right"></div>
                            </div>
                    </div>
                </div>
            </div>
        </div>

            

        <div class="banner-wrapper banner200 hidden-print">
            <div class="jubii-adunit" data-name="header-wide"></div>
        </div>

            
<header class="hidden-print">
    <div class="container">
        <div class="row">
            <div class="col-xs-3 menu-button-wrapper">
                


<div class="menu-button-inner-wrapper">
    <nav class="navbar navbar-default">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
                <div class="follow-us-wrapper">
                        <a class="follow-us-facebook" title="Følg os på Facebook" href="https://www.facebook.com/roldskovbladet/" target="_blank" rel="noopener">
        <img src="/Content/images/icons/facebook_icon.svg" alt="Følg os på Facebook" />
    </a>

                </div>
        </div>
        <div class="navbar-collapse collapse">
            
<ul class="nav navbar-nav">
            <li class="  ">


        <a href="/nyheder/byens_liv" title="Byens liv" class="">Byens liv</a>
            </li>
            <li class="  ">


        <a href="/nyheder/shopping" title="Shopping" class="">Shopping</a>
            </li>
            <li class="  ">


        <a href="/nyheder/g%c3%a5_i_byen" title="G&#229; i byen" class="">G&#229; i byen</a>
            </li>
            <li class="  ">


        <a href="/nyheder/mennesker_i_byen" title="Mennesker i byen" class="">Mennesker i byen</a>
            </li>
            <li class="  ">


        <a href="/ugeavis" title="Ugeavisen" target="_blank" class="">Ugeavisen</a>
            </li>
            <li class="  ">


        <a href="/kontakt" title="Tip os" class="">Tip os</a>
            </li>
            <li class="  ">


        <a href="https://nordjyskemedier.dk/til-erhverv/nordjyskes-ugeaviser" title="Annoncering" target="_blank" class="">Annoncering</a>
            </li>
            <li class="  ">


        <a href="/om" title="Om os" class="">Om os</a>
            </li>
</ul>
        </div>
    </nav>
</div>
            </div>
            <div class="col-xs-6 logo-wrapper">
                <a href="/" class="logo">
                    <img src="/Content/tenant/roldskovbladet/images/logos/logo.svg?v=3" alt="RoldSkovBladet.dk" />
                </a>
            </div>
            <div class="col-xs-3 logo-wrapper-right">
                <a href="https://nordjyske.dk" target="_blank" class="logo-right">
                    <img src="/Content/images/logos/nordjyske.svg" title="nordjyske.dk" alt="nordjyske.dk" />
                </a>
            </div>
        </div>
        <div class="row">
            <div class="menu-wrapper col-xs-12">
                <div class="col-xs-12 section-menu no-pad-sides ">
                    


        <a href="/nyheder/byens_liv" title="Byens liv" class="">Byens liv</a>


        <a href="/nyheder/shopping" title="Shopping" class="">Shopping</a>


        <a href="/nyheder/g%c3%a5_i_byen" title="G&#229; i byen" class="">G&#229; i byen</a>


        <a href="/nyheder/mennesker_i_byen" title="Mennesker i byen" class="">Mennesker i byen</a>

                </div>
                <a href="https://nordjyske.dk/hjaelp/typiske-spoergsmaal#1660" target="_blank" class="privacy-policy-link">
                    <img src="/content/images/icons/blaa_trekant.png" alt="Privatlivspolitik" title="Privatlivspolitik" />
                </a>
            </div>
        </div>
    </div>
</header>
            <div class="body-content container pad-sides">
                



    <div class="article">
        <div class="row">
            <div class="col-xs-8 left-column">
                <!-- cxenseparse_start -->
                <article>
                            <div class="article-image-carousel-wrapper">


<div id="article-image-carousel_951aac6a-43c1-4618-8bbf-5b41e172fa33" class="carousel slide" data-ride="carousel" data-interval="false">
    <div class="carousel-inner" role="listbox">
        <div class="item active">
                <a href="https://roldskovbladet.dk/nyheder/ugens-film-i-kinorevuen/62562bdc-3b37-4c74-b7c4-cf8c27d97d10/galleri?img=ujAJ7pDw4FBusZ5UYm19siLoPbg">
                    
            <img class="d-block img-fluid" src="https://imageservice.nordjyske.dk/s3/nj-prod-public-images//ujAJ7pDw4FBusZ5UYm19siLoPbg.jpg?w=624&amp;h=350&amp;mode=crop&amp;scale=both" alt="S&#248;ren Malling og Anders Matthesen er p&#229; rollelisten i De Frivillige. Foto: Presse" />
            <div class="image-overlay"></div>
            <div class="carousel-caption">
                Søren Malling og Anders Matthesen er på rollelisten i De Frivillige. Foto: Presse
            </div>

                </a>
        </div>
        <div class="item ">
                <a href="https://roldskovbladet.dk/nyheder/ugens-film-i-kinorevuen/62562bdc-3b37-4c74-b7c4-cf8c27d97d10/galleri?img=4GHYm-jPqgtFbnsSe5JVhvC-qiQ">
                    
            <img class="d-block img-fluid" src="https://imageservice.nordjyske.dk/s3/nj-prod-public-images//4GHYm-jPqgtFbnsSe5JVhvC-qiQ.jpg?w=624&amp;h=350&amp;mode=crop&amp;scale=both" alt="I modgangens m&#248;rke finder Florence Green lys gennem k&#230;rligheden til litteraturen. Foto: Presse Presse " />
            <div class="image-overlay"></div>
            <div class="carousel-caption">
                I modgangens mørke finder Florence Green lys gennem kærligheden til litteraturen. Foto: Presse Presse 
            </div>

                </a>
        </div>

    </div>
        <div class="carousel-data-wrapper">
            <div class="slide-counter">
                <span class="current">1</span>
                 / 
                <span class="total">2</span>
            </div>
            <div class="carousel-control-wrapper">
                <a class="left carousel-control" href="#article-image-carousel_951aac6a-43c1-4618-8bbf-5b41e172fa33" role="button" data-slide="prev">
                    <span class="material-icons" aria-hidden="true">navigate_before</span>
                    <span class="sr-only">Forrige</span>
                </a>
                <a class="right carousel-control" href="#article-image-carousel_951aac6a-43c1-4618-8bbf-5b41e172fa33" role="button" data-slide="next">
                    <span class="material-icons" aria-hidden="true">navigate_next</span>
                    <span class="sr-only">Næste</span>
                </a>
            </div>
        </div>
</div>        </div>
<div class="article-info-wrapper ">
    <div class="row">
        <div class="col-xs-12">
            <span class="article-category"></span>
            <span class="article-timestamp">D. 13 juni 2019 - kl 06:00</span>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            <h2 class="article-heading">Ugens film i Kinorevuen</h2>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            <span class="article-byline"></span>
        </div>
    </div>
</div>


<div class="article-bodycontent-wrapper">
        <h3 class="article-subheading">Søren Malling og Anders Matthesen er på rollelisten i De Frivillige</h3>
    <div class="article-bodytext-wrapper">
<p>SKØRPING: I denne uge kan Kinorevuen servere to nye film for publikum i Skørping.</p><p>Den ene er De Frivillige.</p><p>Den berygtede erhvervsmand og jetsetter Markus Føns er blevet varetægtsfængslet. Efter et brutalt overfald af en gruppe rockere med forbindelser til hans mere lyssky forretningsforbindelser, vælger Markus at gå i frivillig isolation blandt fængslets svageste indsatte.</p><p>I denne afdeling har de et fængselskor, hvor den indsatte Niels er selvudnævnt korleder. Markus beslutter at blive en del af koret, men der går ikke længe, før han ligger i åben kamp med Niels om pladsen i toppen af hierarkiet. Det er ikke en kamp, der udkæmpes med muskler, men med list, tyranni og højskolesange.</p><p>”De frivillige” er en kulsort komedie instrueret af den prisbelønnede instruktør Frederikke Aspöck med Jacob Lohmann, Anders Matthesen, Christopher Læssø og Søren Malling på rollelisten.</p><p>Den anden film er The Bookshop.</p><p>Året er 1959. Florence Green ankommer til en lille by i det østlige England, fast besluttet på at virkeliggøre sin drøm om at åbne og drive en boghandel. Hendes ambitioner bliver dog hurtigt udfordret, da hun møder høflig, men også hård og hensynsløs modstand fra stærke lokale kræfter i det lille bysamfund.</p><p>Men i modgangens mørke opstår også lys gennem kærligheden til litteraturen, der bringer nye venskaber ind i Florences liv.</p><p>Dramaet har de britiske Emily Mortimer, Patricia Clarkson og Bill Nighy i de centrale roller i en fortælling, der på mange måder minder om bestseller-filmatiseringen Chocolat.</p><p>The Bookshop er klassisk engelsk drama baseret på bogen af samme navn af Penelope Fitzgerald.</p>    </div>
</div>    <div class="article-sharebuttons-wrapper">
        
            <a title="Del på Facebook" target="_blank" rel="noopener" href="http://www.facebook.com/sharer/sharer.php?u=https://roldskovbladet.dk/nyheder/ugens-film-i-kinorevuen/62562bdc-3b37-4c74-b7c4-cf8c27d97d10&title=Ugens+film+i+Kinorevuen">
                <img src="/Content/images/icons/share_facebook.svg" alt="Del på Facebook">
            </a>
                    <a title="Del på Twitter" target="_blank" rel="noopener" href="http://twitter.com/intent/tweet?status=Ugens+film+i+Kinorevuen+https://roldskovbladet.dk/nyheder/ugens-film-i-kinorevuen/62562bdc-3b37-4c74-b7c4-cf8c27d97d10">
                <img src="/Content/images/icons/share_twitter.svg" alt="Del på Twitter">
            </a>
                    <a title="Del på mail" href="mailto:?subject=Ugens%20film%20i%20Kinorevuen&body=L&#230;s%20artiklen%20her:%20https://roldskovbladet.dk/nyheder/ugens-film-i-kinorevuen/62562bdc-3b37-4c74-b7c4-cf8c27d97d10">
                <img src="/Content/images/icons/share_mail.svg" alt="Del på mail">
            </a>

    </div>


                </article>
                <!-- cxenseparse_end -->
                <div id="wp_up" data-title="Ugens film i Kinorevuen" data-url="https://roldskovbladet.dk/nyheder/ugens-film-i-kinorevuen/62562bdc-3b37-4c74-b7c4-cf8c27d97d10"></div>
            </div>
            <div class="col-xs-4 right-column fade-bottom">
                
<div class="jubii-adunit row-square" data-name="body-square"></div>

                <div class="mostread-container hidden">

<div class="mostread-wrapper container-fluid">
        <h2 class="title">Mest læste</h2>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/line-saetter-naale-i-mod-smerter-angst-og-stress/dab1e121-14a4-4d87-a90f-51f87ea5a21e">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Line sætter nåle i mod smerter, angst og stress</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 12 juni 2019 - kl 15:50</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/el-firma-paa-tur-i-bakkerne/b2a09c81-f7f6-4254-bf15-1cfa27b08948">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">El-firma på tur i bakkerne</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 12 juni 2019 - kl 12:34</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/sommerfest-i-arden-med-lopper-og-armlaegning/a9208025-7f38-4773-bac8-473767d40da1">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Sommerfest i Arden med lopper og armlægning</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 12 juni 2019 - kl 08:07</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/naturvandring-klar/f7d7a3ac-46e6-45a8-9aef-b0d50532eba4">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Naturvandring - klar</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 12 juni 2019 - kl 06:00</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/tryggere-at-bo-paa-hoejdedraget-i-stoevring/04b057da-148e-4e52-ae11-2457a7dc0213">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Tryggere at bo på Højdedraget i Støvring</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 11 juni 2019 - kl 15:50</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/kvinde-franarret-32-000-over-telefonen/ec6e98a1-6ca7-4520-86ca-74857009d6ae">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Kvinde franarret 32.000 over telefonen</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 11 juni 2019 - kl 14:15</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/se-billederne-boern-folkefestede-i-terndrup-i-lange-baner/511851ac-1e59-4806-b8ea-3ee7b931f830">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Se billederne: Børn folkefestede i Terndrup i lange baner</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 11 juni 2019 - kl 12:45</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/kongelig-ballet-i-bakkerne/29538bd1-5fe2-442c-bdf7-74eeb754f583">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Kongelig ballet i bakkerne</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 11 juni 2019 - kl 10:15</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/rally-sprint-paa-nysum-banen/62e2b7bf-f98d-4880-a4d9-5ed92cbade00">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Rally sprint på Nysum Banen</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 11 juni 2019 - kl 06:00</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/klar-til-rock-n-rold-2019/ed3fcecf-6a66-4174-a798-8be972833363">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Klar til Rock’N’Rold 2019</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 10 juni 2019 - kl 10:00</div>
                    </div>
                </a>
            </div>

</div>
                </div>
            </div>
        </div>

        <div id="article_waypoint"></div>
        <div id="infiniteScrollSpinner">
            <div class="loader">Henter...</div>
        </div>

        <div id="cx_49e22e29fac6c4ecdcf604809f835818144a8941"></div>
<div id="cx_temp_49e22e29fac6c4ecdcf604809f835818144a8941" style="display: none;"></div>
<script>
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    var cxwid = '49e22e29fac6c4ecdcf604809f835818144a8941';

    cX.callQueue.push(['insertWidget',{
        widgetId: cxwid,
        renderFunction: function(data, context) {
            document.getElementById('cx_temp_'+context.widgetId).innerHTML = data.response.template;
            cX.renderTemplate('cx_temp_'+context.widgetId, 'cx_'+context.widgetId, data, context);
        }
    }]);
</script>



<div class="row teaser-section">
        <div class="col-xs-12 title">
            P&#229; forsiden
        </div>



    <div class="row">
        <div class="col-xs-8">
            
    <a href="https://roldskovbladet.dk/nyheder/ugens-film-i-kinorevuen/62562bdc-3b37-4c74-b7c4-cf8c27d97d10" class="teaser teaser_col8">
            <img src="https://imageservice.nordjyske.dk/s3/nj-prod-public-images/ujAJ7pDw4FBusZ5UYm19siLoPbg.jpg?w=609&amp;h=376&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Ugens film i Kinorevuen" />
            <div class="overlay"></div>
                    <div class="tag tag-yellow" data-tag="G&#229; i byen">
                G&#229; i byen
            </div>
        <div class="text-wrapper">
            <div class="heading-wrapper">
                <div class="heading">Ugens film i Kinorevuen</div>
                <div class="subheading" data-clamp="2">Søren Malling og Anders Matthesen er på rollelisten i De Frivillige</div>
            </div>
        </div>
    </a>

        </div>
        <div class="col-xs-4">
            
<div class="jubii-adunit row-square" data-name="body-square"></div>

        </div>
    </div>


    <div class="row">
        <div class="col-xs-4">

        <a href="https://roldskovbladet.dk/nyheder/line-saetter-naale-i-mod-smerter-angst-og-stress/dab1e121-14a4-4d87-a90f-51f87ea5a21e" class="teaser teaser_col4">
                <img class="" src="https://imageservice.nordjyske.dk/s3/nj-prod-public-images/Olmkh1HNe3wNpEpB6FbLOlHUGL4.jpg?w=295&amp;h=223&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Line sætter nåle i mod smerter, angst og stress" />

                <div class="tag tag-red" data-tag="Shopping">
                    Shopping
                </div>
            <div class="">
                <div class="heading-wrapper">
                    <div class="heading">Line sætter nåle i mod smerter, angst og stress</div>
                    <div class="subheading" data-clamp="2">Siden Line Simonsen som 11-årig selv fik kureret et sygdomsforløb med akupunktur, har hun et eller andet sted vidst, at det skulle blive hendes levevej.  I dag er Line 29 år, uddannet akupunktør og har egen klinik på Østre Allé 6 i Støvring</div>
                </div>
            </div>
        </a>
        </div>
        <div class="col-xs-4">

        <a href="https://roldskovbladet.dk/nyheder/el-firma-paa-tur-i-bakkerne/b2a09c81-f7f6-4254-bf15-1cfa27b08948" class="teaser teaser_col4">
                <img class="" src="https://imageservice.nordjyske.dk/s3/nj-prod-public-images/fhTaG6Dsh_Tmz-PaqVY_HLDM6o0.jpg?w=295&amp;h=223&amp;mode=crop&amp;quality=75&amp;scale=both" alt="El-firma på tur i bakkerne" />

                <div class="tag tag-blue" data-tag="Byens liv">
                    Byens liv
                </div>
            <div class="">
                <div class="heading-wrapper">
                    <div class="heading">El-firma på tur i bakkerne</div>
                    <div class="subheading" data-clamp="2">Flokken fra Haverslev El i færd med at passere Kovads Bækken</div>
                </div>
            </div>
        </a>
        </div>
        <div class="col-xs-4">

        <a href="https://roldskovbladet.dk/nyheder/sommerfest-i-arden-med-lopper-og-armlaegning/a9208025-7f38-4773-bac8-473767d40da1" class="teaser teaser_col4">
                <img class="" src="https://imageservice.nordjyske.dk/s3/nj-prod-public-images/tsjWh0qJIKuRlbrEB2ElM5jOJ0M.jpg?w=295&amp;h=223&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Sommerfest i Arden med lopper og armlægning" />

                <div class="tag tag-yellow" data-tag="G&#229; i byen">
                    G&#229; i byen
                </div>
            <div class="">
                <div class="heading-wrapper">
                    <div class="heading">Sommerfest i Arden med lopper og armlægning</div>
                    <div class="subheading" data-clamp="2">Startskuddet til sommerfesten lyder torsdag 13. juni med grillfest i Kulturhuset. Er du/I klar til fest i Arden?</div>
                </div>
            </div>
        </a>
        </div>
    </div>
</div>    </div>

            </div>

            <script src='/Scripts/jquery.bundle.min.js?_v=1.19.515.1112' type='text/javascript'></script>
            <script src='/Scripts/site.min.js?_v=1.19.515.1112' type='text/javascript'></script>

            


        <script>
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['insertWidget',
                {
                    widgetId: 'eb9644898ae82208b9d3dabf35a318aeb1fd9b19',
                    renderFunction: function (data, context) { new Nordjyske.Story().setupWaypoints(data); }
                },
                { "context": { "neighbors": ["62562bdc-3b37-4c74-b7c4-cf8c27d97d10"] } }]);
        </script>


            
<script src='/scripts/articleviewmodel.bundle.min.js?_v=1.19.515.1112' type='text/javascript'></script>

                <script>
                    (function(c, n, h, t, i, r) {
                        i = t.createElement(n);
                        i.async = 1;
                        i.src = (h + 's:' === t.location.protocol ? h + 's' : h) + "://jubiitag.dk/jtm.js?cid=" + c;
                        r = t.getElementsByTagName(n)[0];
                        r.parentNode.insertBefore(i, r);
                    })("JTM-12368", "script", "http", document)
                </script>
        </div>

        

<footer class="hidden-print">
    <div class="image-wrapper">
        <div class="container spot-block-wrapper">
            <div class="row">
                <div class="spot-block">
                    <img src="/Content/tenant/roldskovbladet/images/footer/tagline.png" alt="Vi elsker lokale nyheder" />
                </div>
            </div>
        </div>
        <img src="/Content/tenant/roldskovbladet/images/footer/footer_bg.jpg" alt="RoldSkovBladet.dk" />
    </div>
    <div class="container info-wrapper">
        <div class="row">
            <div class="col-xs-8 logo-wrapper">
                <a href="/" class="logo">
                    <img src="/Content/tenant/roldskovbladet/images/logos/logo.svg?v=3" alt="RoldSkovBladet.dk" />
                </a>
            </div>
            <div class="col-xs-4 follow-us-wrapper">
                <a class="business-link" href="/business">Business</a>
<a class="archive-link" href="/arkiv">Arkiv</a>
<span class="follow-us-label">
    Følg os her
</span>
    <a class="follow-us-facebook" title="Følg os på Facebook" href="https://www.facebook.com/roldskovbladet/" target="_blank" rel="noopener">
        <img src="/Content/images/icons/facebook_icon.svg" alt="Følg os på Facebook" />
    </a>

            </div>
        </div>
        <div class="row">
            <div class="info-text" itemscope="" itemtype="http://schema.org/Organization">
                <span itemprop="name">NORDJYSKE Medier</span> - <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress">Adelgade 56</span>, <span itemprop="postalCode">9500</span> <span itemprop="addressLocality">Hobro</span> - Tlf.: <span itemprop="telephone">98 52 70 30</span>
                <div class="pull-right privacypolicy"><a href="https://nordjyske.dk/hjaelp/typiske-spoergsmaal#1660" target="_blank" title="Privatlivspolitik">Privatlivspolitik</a></div>
            </div>
        </div>
    </div>
</footer>
                <noscript>
            <img src='http://roldskovb.tns-gallup.dk/j0=,,,;+,cp=nordjyske/Artikel+url=https://roldskovbladet.dk/nyheder/ugens-film-i-kinorevuen/62562bdc-3b37-4c74-b7c4-cf8c27d97d10?utm_source=roldskovbladet&utm_medium=rss&utm_campaign=feed;;;' alt='' />
        </noscript>

        <!-- Cxense script begin -->
<script>
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];

    window.cxense_trackingid = '1131766063700263820';

    cX.callQueue.push(['setSiteId', window.cxense_trackingid]);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.callQueue.push(['sync', 'adform']);

    cX.callQueue.push(['invoke', function () {
        　　var segments = cX.getUserSegmentIds({ persistedQueryId: '5cf3412ee4ec8d91c0478b97e4cf9a01b55ad11c' });
        　　fbq('trackCustom', 'CxSegments', { segmentIds: segments });
    　}]);
</script>
<script>
    (function (d, s, e, t) {
        e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
    })(document, 'script');
</script>
<!-- Cxense script end -->
    </body>
</html>