

<!DOCTYPE html>
<html lang="da">

<head>
    <title>Sommeroplevelser: Tag på eventyr i trætoppene | RoldSkovBladet.dk</title>
    <link rel="dns-prefetch" href="//jubiitag.dk">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="http://cdn.cxense.com">
    <link rel="alternate" href="https://roldskovbladet.dk/rss/nyheder" type="application/rss+xml" title="Nyheder fra Rold Skov Bladet" />

    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=1312" />
    <meta name="apple-mobile-web-app-title" content="Rold Skov Bladet" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    <meta name="msapplication-config" content="/Content/tenant/roldskovbladet/browserconfig.xml" />
                <link rel="canonical" href="https://roldskovbladet.dk/nyheder/sommeroplevelser-tag-paa-eventyr-i-traetoppene/23068681-d783-4a13-94e0-b9fd9cc5c85d" />

        <meta name="cXenseParse:recs:recommendable" content="true" />
    <meta name="cXenseParse:pageclass" content="article" />
    <meta name="cXenseParse:description" content="I Klatreparken Aalborg venter timevis af morskab i højderne - og måske en smule koldsved på panden" />

    
    


        <meta name="cXenseParse:author" content="Susanne Justsen" />
        <meta name="cXenseParse:njy-charlength" content="2589" />
        <meta name="cXenseParse:njy-hasvideo" content="0" />
        <meta name="cXenseParse:njy-imagecount" content="3" />
        <meta name="cXenseParse:njy-multiprioritet" content="Lokal nu – Gå i byen" />
        <meta name="cXenseParse:recs:articleid" content="23068681-d783-4a13-94e0-b9fd9cc5c85d" />
        <meta name="cXenseParse:recs:njy-id" content="1717906" />
        <meta name="cXenseParse:recs:publishtime" content="2020-06-27T16:30:00.000Z" />
        <meta name="cXenseParse:title" content="Sommeroplevelser: Tag på eventyr i trætoppene" />
        <meta name="cXenseParse:url" content="https://roldskovbladet.dk/nyheder/sommeroplevelser-tag-paa-eventyr-i-traetoppene/23068681-d783-4a13-94e0-b9fd9cc5c85d" />
        <meta name="description" content="I Klatreparken Aalborg venter timevis af morskab i højderne - og måske en smule koldsved på panden" />
        <meta property="article:author" content="Susanne Justsen" />
        <meta property="article:modified_time" content="2020-06-27T13:21:24.000Z" />
        <meta property="article:published_time" content="2020-06-27T16:30:00.000Z" />
        <meta property="fb:admins" content="598329286,603927750,1433857044" />
        <meta name="twitter:site" content="roldskovb" />
        <meta name="twitter:title" content="Sommeroplevelser: Tag på eventyr i trætoppene" />
        <meta name="twitter:description" content="I Klatreparken Aalborg venter timevis af morskab i højderne - og måske en smule koldsved på panden" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:image:src" content="https://img.nordjyske.dk/s3/nj-prod-public-images/4yB3JPKrtKetYNHzQ2Oj0kq5ZI4.jpg?w=624&h=350&mode=crop&scale=both" />
        <meta property="og:description" content="I Klatreparken Aalborg venter timevis af morskab i højderne - og måske en smule koldsved på panden" />
        <meta property="og:image" content="https://img.nordjyske.dk/s3/nj-prod-public-images/4yB3JPKrtKetYNHzQ2Oj0kq5ZI4.jpg?w=624&h=350&mode=crop&scale=both" />
        <meta property="og:image:height" content="412" />
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="625" />
        <meta property="og:site_name" content="roldskovbladet.dk" />
        <meta property="og:title" content="Sommeroplevelser: Tag på eventyr i trætoppene" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://roldskovbladet.dk/nyheder/sommeroplevelser-tag-paa-eventyr-i-traetoppene/23068681-d783-4a13-94e0-b9fd9cc5c85d" />


<script>

    var artikelUrl = "https://roldskovbladet.dk/nyheder/sommeroplevelser-tag-paa-eventyr-i-traetoppene/23068681-d783-4a13-94e0-b9fd9cc5c85d";
    window.articleType = "article";
</script>
        <script src="https://content.jwplatform.com/libraries/hkCbPqYb.js"></script>


    <link rel="manifest" href="/Content/tenant/roldskovbladet/manifest.json">
    <link rel="apple-touch-icon" href="/Content/tenant/roldskovbladet/images/icons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/Content/tenant/roldskovbladet/images/icons/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/Content/tenant/roldskovbladet/images/icons/apple-touch-icon.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="/Content/tenant/roldskovbladet/images/icons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/Content/tenant/roldskovbladet/images/icons/favicon-16x16.png">
    <link rel="mask-icon" href="/Content/tenant/roldskovbladet/images/icons/safari-pinned-tab.svg" color="#3b3b3b">
    <link href="https://fonts.googleapis.com/css?family=Nunito+Sans:400,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">

    <script src='/Scripts/jquery.bundle.min.js?_v=1.20.603.744' type='text/javascript'></script>
    <script src='/Scripts/appstart.bundle.min.js?_v=1.20.603.744' type='text/javascript'></script>
    <link href='/Content/site.min.css?_v=1.20.603.744' rel='stylesheet' />
    <script src='/Scripts/site.min.js?_v=1.20.603.744' type='text/javascript'></script>
    

<script type="text/javascript">
    window.enableGoogleAnalytics = function (event) {
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        var gaDimension1Value = 'Susanne Justsen';

                ga('create', 'UA-78808698-15', {'cookieName': '_ga_roldskovbladet','allowLinker': true});
                ga('require', 'linkid', 'linkid.js');
                ga('require', 'linker');
                ga('require', 'displayfeatures');
                
            if (gaDimension1Value && gaDimension1Value != '') {
                ga('nj.set', 'dimension1', gaDimension1Value);
            }
                
                ga('send', 'pageview');
    };

    window.disableGoogleAnalytics = function () {
            
                $.cookie('_ga_roldskovbladet', null, { path: '/', domain:'.' + location.host })
                $.cookie('_ga_roldskovbladet_gid', null, { path: '/', domain:'.' + location.host })
            
    };
</script>
    <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '126862561322113');
  fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" style="display:none"
         src="https://www.facebook.com/tr?id=126862561322113&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

    <!-- Quantcast Choice. Consent Manager Tag v1.3 -->
<script type="text/javascript" async=true>
    (function () {
        var host = window.location.hostname;
        var element = document.createElement('script');
        var firstScript = document.getElementsByTagName('script')[0];
        var milliseconds = (new Date).getTime();
        var url = 'https://quantcast.mgr.consensu.org'
            .concat('/choice/', 'h8eTMmqFZF-_K', '/', host, '/choice.js')
            .concat('?timestamp=', milliseconds);
        element.async = true;
        element.type = 'text/javascript';
        element.src = url;
        firstScript.parentNode.insertBefore(element, firstScript);
    })();
    var cmpStubFunction = function () {
        var arg = arguments;
        if (typeof window.__cmp.a !== "object") {
            setTimeout(function () {
                window.__cmp.apply(window.__cmp, arg);
            }, 500);
        }
    };
    var checkIfCmpIsReady = function () {
        if (window.__cmp === cmpStubFunction) {
            console.warn("CMP not loaded after 6 seconds. Trying again.");
        } else {
            clearInterval(cmpInterval);
        }
    };
    if (typeof window.__cmp === "undefined") {
        window.__cmp = cmpStubFunction;
        var cmpInterval = setInterval(checkIfCmpIsReady, 6000);
    }
</script>
<!-- End Quantcast Choice. Consent Manager Tag v1.3 -->

<script>
    $(function () {
        window.__cmp('setConsentUiCallback', function () {
            // Enable banners
            window.enableBanners();

            window.__cmp("getGooglePersonalization", function (consent, success) {
                if (success && consent.googlePersonalizationData && consent.googlePersonalizationData.consentValue === 1) {
                    // Enable Google Analytics
                    window.enableGoogleAnalytics();
                } else {
                    // Disable Google Analytics
                    window.disableGoogleAnalytics();
                }
            });
        })
    });
</script>
</head>
<body>
    <div class="body-content-wrapper">
        

        <div class="skyscraper-sticky-parent">
            <div class="skyscraper-container">
                <div class="left">
                    <div class="skyscraper-filler"></div>
                    <div class="skyscraper-wrapper">
                        <div class="skyscraper">
                            <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-left"></div>
                        </div>
                            <div class="skyscraper next" style="display: none;">
                                <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-left"></div>
                            </div>
                    </div>
                </div>
            </div>
            <div class="skyscraper-container">
                <div class="right">
                    <div class="skyscraper-filler"></div>
                    <div class="skyscraper-wrapper">
                        <div class="skyscraper">
                            <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-right"></div>
                        </div>
                            <div class="skyscraper next" style="display: none;">
                                <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-right"></div>
                            </div>
                    </div>
                </div>
            </div>
        </div>

        

        <div class="banner-wrapper banner200 hidden-print">
            <div class="jubii-adunit" data-name="header-wide"></div>
        </div>

        
<header class="hidden-print">
    <div class="container">
        <div class="row">
            <div class="col-xs-3 menu-button-wrapper">
                


<div class="menu-button-inner-wrapper">
    <nav class="navbar navbar-default">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
                <div class="follow-us-wrapper">
                        <a class="follow-us-facebook" title="Følg os på Facebook" href="https://www.facebook.com/roldskovbladet/" target="_blank" rel="noopener">
        <img src="/Content/images/icons/facebook_icon.svg" alt="Følg os på Facebook" />
    </a>

                </div>
        </div>
        <div class="navbar-collapse collapse">
            
<ul class="nav navbar-nav">
            <li class="  ">


        <a href="/nyheder/byens_liv" title="Byens liv" class="">Byens liv</a>
            </li>
            <li class="  ">


        <a href="/nyheder/shopping" title="Shopping" class="">Shopping</a>
            </li>
            <li class="  ">


        <a href="/nyheder/g%c3%a5_i_byen" title="G&#229; i byen" class="">G&#229; i byen</a>
            </li>
            <li class="  ">


        <a href="/nyheder/mennesker_i_byen" title="Mennesker i byen" class="">Mennesker i byen</a>
            </li>
            <li class="  ">


        <a href="/ugeavis" title="Ugeavisen" target="_blank" class="">Ugeavisen</a>
            </li>
            <li class="  ">


        <a href="/kontakt" title="Tip os" class="">Tip os</a>
            </li>
            <li class="  ">


        <a href="https://nordjyskemedier.dk/kontakt/erhvervssalg" title="Annoncering" target="_blank" class="">Annoncering</a>
            </li>
            <li class="  ">


        <a href="/om" title="Om os" class="">Om os</a>
            </li>
</ul>
        </div>
    </nav>
</div>
            </div>
            <div class="col-xs-6 logo-wrapper">
                <a href="/" class="logo">
                    <img src="/Content/tenant/roldskovbladet/images/logos/logo.svg?v=4" alt="RoldSkovBladet.dk" />
                </a>
            </div>
            <div class="col-xs-3 logo-wrapper-right">
                <a href="https://nordjyske.dk" target="_blank" class="logo-right">
                    <img src="/Content/images/logos/nordjyske.svg" title="nordjyske.dk" alt="nordjyske.dk" />
                </a>
            </div>
        </div>
        <div class="row">
            <div class="menu-wrapper col-xs-12">
                <div class="col-xs-12 section-menu no-pad-sides border tag-yellow">
                    


        <a href="/nyheder/byens_liv" title="Byens liv" class="">Byens liv</a>


        <a href="/nyheder/shopping" title="Shopping" class="">Shopping</a>


        <a href="/nyheder/g%c3%a5_i_byen" title="G&#229; i byen" class="border active">G&#229; i byen</a>


        <a href="/nyheder/mennesker_i_byen" title="Mennesker i byen" class="">Mennesker i byen</a>

                </div>
                <a href="https://nordjyske.dk/hjaelp/typiske-spoergsmaal#1660" target="_blank" class="privacy-policy-link">
                    <img src="/content/images/icons/blaa_trekant.png" alt="Privatlivspolitik" title="Privatlivspolitik" />
                </a>
            </div>
        </div>
    </div>
</header>
        <div class="body-content container pad-sides">
            



    <div class="article">
        <div class="row">
            <div class="col-xs-8 left-column">
                <!-- cxenseparse_start -->
                <article>
                            <div class="article-image-carousel-wrapper">


<div id="article-image-carousel_b000eadc-0649-47e5-9504-b1aadd8e03f1" class="carousel slide" data-ride="carousel" data-interval="false">
    <div class="carousel-inner" role="listbox">
        <div class="item active">
                <a href="https://roldskovbladet.dk/nyheder/sommeroplevelser-tag-paa-eventyr-i-traetoppene/23068681-d783-4a13-94e0-b9fd9cc5c85d/galleri?img=4yB3JPKrtKetYNHzQ2Oj0kq5ZI4">
                    
            <img class="d-block img-fluid" src="https://img.nordjyske.dk/s3/nj-prod-public-images/4yB3JPKrtKetYNHzQ2Oj0kq5ZI4.jpg?w=624&amp;h=350&amp;mode=crop&amp;scale=both" alt="Du bev&#230;ger dig fra tr&#230; til tr&#230; via enten sv&#230;vebaner eller forskellige balancekr&#230;vende forhindringer. Foto: Klatreparken Aalborg" />
            <div class="image-overlay"></div>
            <div class="carousel-caption">
                Du bevæger dig fra træ til træ via enten svævebaner eller forskellige balancekrævende forhindringer. Foto: Klatreparken Aalborg
            </div>

                </a>
        </div>
        <div class="item ">
                <a href="https://roldskovbladet.dk/nyheder/sommeroplevelser-tag-paa-eventyr-i-traetoppene/23068681-d783-4a13-94e0-b9fd9cc5c85d/galleri?img=pTfsBiWnNtOiNCE9kpE-bzXWEIU">
                    
            <img class="d-block img-fluid" src="https://img.nordjyske.dk/s3/nj-prod-public-images/pTfsBiWnNtOiNCE9kpE-bzXWEIU.jpg?w=624&amp;h=350&amp;mode=crop&amp;scale=both" alt="Terrassen kan bruges af dem, der bare vil kigge p&#229;, og dem, der har brug for en pause mellem turene p&#229; de forskellige klatrebaner. ?Foto: Klatreparken Aalborg " />
            <div class="image-overlay"></div>
            <div class="carousel-caption">
                Terrassen kan bruges af dem, der bare vil kigge på, og dem, der har brug for en pause mellem turene på de forskellige klatrebaner. ?Foto: Klatreparken Aalborg 
            </div>

                </a>
        </div>
        <div class="item ">
                <a href="https://roldskovbladet.dk/nyheder/sommeroplevelser-tag-paa-eventyr-i-traetoppene/23068681-d783-4a13-94e0-b9fd9cc5c85d/galleri?img=rZ7Tb_agQwMCbNGlkxCWTuA7BtY">
                    
            <img class="d-block img-fluid" src="https://img.nordjyske.dk/s3/nj-prod-public-images/rZ7Tb_agQwMCbNGlkxCWTuA7BtY.jpg?w=624&amp;h=350&amp;mode=crop&amp;scale=both" alt="B&#229;de &#248;vede, nybegyndere og b&#248;rn kan v&#230;re med, siger daglig leder Lee Str&#248;mfeldt. Foto: Klatreparken Aalborg " />
            <div class="image-overlay"></div>
            <div class="carousel-caption">
                Både øvede, nybegyndere og børn kan være med, siger daglig leder Lee Strømfeldt. Foto: Klatreparken Aalborg 
            </div>

                </a>
        </div>

    </div>
        <div class="carousel-data-wrapper">
            <div class="slide-counter">
                <span class="current">1</span>
                 / 
                <span class="total">3</span>
            </div>
            <div class="carousel-control-wrapper">
                <a class="left carousel-control" href="#article-image-carousel_b000eadc-0649-47e5-9504-b1aadd8e03f1" role="button" data-slide="prev">
                    <span class="material-icons" aria-hidden="true">navigate_before</span>
                    <span class="sr-only">Forrige</span>
                </a>
                <a class="right carousel-control" href="#article-image-carousel_b000eadc-0649-47e5-9504-b1aadd8e03f1" role="button" data-slide="next">
                    <span class="material-icons" aria-hidden="true">navigate_next</span>
                    <span class="sr-only">Næste</span>
                </a>
            </div>
        </div>
</div>        </div>
<div class="article-info-wrapper ">
    <div class="row">
        <div class="col-xs-12">
            <span class="article-category"></span>
            <span class="article-timestamp">D. 27 juni 2020 - kl 18:30</span>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            <h2 class="article-heading">Sommeroplevelser: Tag på eventyr i trætoppene</h2>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            <span class="article-byline">Susanne Justsen</span>
        </div>
    </div>
</div>


<div class="article-bodycontent-wrapper">
        <h3 class="article-subheading">I Klatreparken Aalborg venter timevis af morskab i højderne - og måske en smule koldsved på panden</h3>
    <div class="article-bodytext-wrapper">
<p>Du behøver ikke være Tarzan for at svinge dig mellem trætoppene i Aalborg. I klatreparken, som ligger på Faunavej ved zoologisk have, er lianerne erstattet af stiger, stubbe, tov, net, balancebomme, rutchebaner, armgang, trapezer og masser af svævebaner.</p><p>Og det er ikke kun øvede, der kan surfe mellem træerne, siger daglig leder Lee Strømfeldt. Børn og nybegyndere kan også sagtens være med.</p><p>- Vi har syv baner, og de seks er nummereret efter sværhedsgrad. Bane 1 er den letteste, mens bane 6 er fysisk krævende og giver sved på panden. Så der er noget for enhver smag, siger hun.</p><h3>Frit fald</h3><p>Den letteste bane befinder sig i 1,5 meters højde og kan benyttes af tre-årige og opefter, mens den mest krævende i hele 20 meters højde og med en længde på cirka en kilometer kan benyttes af 12-årige og opefter. Hvis du altså tør. Banen afsluttes nemlig med et Quick Jump – et frit fald fra 14 meter.</p><p>Og så er der den syvende bane, der er helt udenfor nummer. På den skal du trække dig hen ad en wire i en halv vintønde, surfe på et surfbræt til det næste træ og køre på bmx-cykel  - og selvfølgelig alt sammen oppe i højderne.</p><p>Lee Strømfeldt oplyser, at aldersgrænserne på klatrebanerne er vejledende og kan fraviges afhængig af barnets mod, og om en voksen følger med på turen oppe i træerne.</p><h3>Styr på sikkerheden</h3><p>Hvis du synes, det alt sammen lyder halsbrækkende, så tag det bare helt roligt. Inden du får lov til at slippe din indre abe løs i klatreparken, vil du nemlig få grundige instruktioner fra parkens instruktører, og samtidig vil du blive iført en sele, som er fastspændt i en sikkerhedswire under hele klatreturen. Du skal derfor ikke være bange for at falde ned.</p><p>- Man kan ikke tage sikkerhedsudstyret af eller ved et uheld komme til at koble det fra, når det først er sat fast på klatrebanen. Det er en tryghed for mange at vide det, siger Lee Strømfeldt.</p><p>Afhængig af din højdeskræk, kan en lille smule koldsved på panden dog ikke udelukkes.</p><p>- Den første gang, man klatrer højt oppe, kan det være grænseoverskridende. Men jeg har hørt mange sige, at de var så optaget af det, de lavede, at de faktisk glemte, at de har højdeskræk, fortæller den daglige leder.</p><h3>Book tid på forhånd</h3><p>Sommerperioden er højsæson i parken, så Lee Strømfeldt anbefaler, at du booker tid på forhånd, så du er sikker på at kunne komme til. Hvis du vil gennemføre alle banerne med en god pause mellem hver, skal du sætte omkring fire timer af til oplevelsen.</p><p>For dem, der ikke har lyst til at klatre, er det gratis at kigge på og hygge sig på terrassen, der også har udsigt til zoo.</p><p>Klatreparken Aalborg ejes af Nils og Maria Bløcher, der har en lignende park i Randers.</p>    </div>
</div>    <div class="article-sharebuttons-wrapper">
        
            <a title="Del på Facebook" target="_blank" rel="noopener" href="http://www.facebook.com/sharer/sharer.php?u=https://roldskovbladet.dk/nyheder/sommeroplevelser-tag-paa-eventyr-i-traetoppene/23068681-d783-4a13-94e0-b9fd9cc5c85d&title=Sommeroplevelser%3a+Tag+p%c3%a5+eventyr+i+tr%c3%a6toppene">
                <img src="/Content/images/icons/share_facebook.svg" alt="Del på Facebook">
            </a>
                    <a title="Del på Twitter" target="_blank" rel="noopener" href="http://twitter.com/intent/tweet?status=Sommeroplevelser%3a+Tag+p%c3%a5+eventyr+i+tr%c3%a6toppene+https://roldskovbladet.dk/nyheder/sommeroplevelser-tag-paa-eventyr-i-traetoppene/23068681-d783-4a13-94e0-b9fd9cc5c85d">
                <img src="/Content/images/icons/share_twitter.svg" alt="Del på Twitter">
            </a>
                    <a title="Del på mail" href="mailto:?subject=Sommeroplevelser:%20Tag%20p&#229;%20eventyr%20i%20tr&#230;toppene&body=L&#230;s%20artiklen%20her:%20https://roldskovbladet.dk/nyheder/sommeroplevelser-tag-paa-eventyr-i-traetoppene/23068681-d783-4a13-94e0-b9fd9cc5c85d">
                <img src="/Content/images/icons/share_mail.svg" alt="Del på mail">
            </a>

    </div>


                </article>
                <!-- cxenseparse_end -->
                <div id="wp_up" data-title="Sommeroplevelser: Tag på eventyr i trætoppene" data-url="https://roldskovbladet.dk/nyheder/sommeroplevelser-tag-paa-eventyr-i-traetoppene/23068681-d783-4a13-94e0-b9fd9cc5c85d"></div>
            </div>
            <div class="col-xs-4 right-column fade-bottom">
                
    <div class="jubii-adunit row-square" data-name="body-square"></div>

                <div class="mostread-container hidden">

<div class="mostread-wrapper container-fluid">
        <h2 class="title">Mest læste</h2>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/ny-bog-forestillingen-om-atomkrig/3f40a49c-961f-444c-a3da-8c4471983dd3">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Ny bog: Forestillingen om atomkrig</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 27 juni 2020 - kl 12:15</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/sommeroplevelser-tag-paa-eventyr-i-traetoppene/23068681-d783-4a13-94e0-b9fd9cc5c85d">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Sommeroplevelser: Tag på eventyr i trætoppene</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 27 juni 2020 - kl 18:30</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/det-viser-jeg-altid-mine-gaester/5759c3a1-39b9-460f-bb6a-87e039fea9e2">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Sommeranbefaling: - Jeg vil altid gerne vise mine gæster vores fantastiske Rold Skov</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 27 juni 2020 - kl 15:14</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/coronaen-viser-nye-veje/2b36ab09-8070-4b4e-96c6-09c686191e0d">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Coronaen viser nye veje</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 26 juni 2020 - kl 19:22</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/gasmuseet-i-hobro-gi-r-den-sommergas/3e144baa-023a-4de4-8cf3-22ab043d1b15">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Gasmuseet i Hobro gi’r den sommergas</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 26 juni 2020 - kl 12:28</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/sommerklumme-lige-udenfor-din-doer-er-verden-fuld-af-forunderlige-oplevelser/4d98d95d-a64a-41a9-ab49-401097f9a99d">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Sommerklumme: - Lige udenfor din dør er verden fuld af forunderlige oplevelser</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 26 juni 2020 - kl 08:36</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/saa-er-det-nye-koncertprogram-i-kulturhuset-klar/d09b1ba7-f4c5-46d9-94e2-5db608c796b1">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Så er det nye koncertprogram i Kulturhuset klar</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 26 juni 2020 - kl 08:20</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/det-gaar-helt-i-fisk-paa-stranden-i-oester-hurup/2d177e71-23da-4334-90af-0050dd391b04">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Det går helt i fisk på stranden i Øster Hurup</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 25 juni 2020 - kl 13:10</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/corona-udskyder-to-filmoptagelser-til-august/8916b433-c2f3-43ef-80c4-20da43f0c88f">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Corona udskyder to filmoptagelser til august</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 25 juni 2020 - kl 09:08</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/sommeroplevelser-en-verden-af-salt-paa-havnen-i-mariager/3844a4e1-e494-4cf8-afb8-657f0f2969be">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Sommeroplevelser: En verden af salt på havnen i Mariager</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 24 juni 2020 - kl 19:30</div>
                    </div>
                </a>
            </div>

</div>
                </div>
            </div>
        </div>

        <div id="article_waypoint"></div>
        <div id="infiniteScrollSpinner">
            <div class="loader">Henter...</div>
        </div>

        <div id="cx_49e22e29fac6c4ecdcf604809f835818144a8941"></div>
<div id="cx_temp_49e22e29fac6c4ecdcf604809f835818144a8941" style="display: none;"></div>
<script>
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    var cxwid = '49e22e29fac6c4ecdcf604809f835818144a8941';

    cX.callQueue.push(['insertWidget',{
        widgetId: cxwid,
        renderFunction: function(data, context) {
            document.getElementById('cx_temp_'+context.widgetId).innerHTML = data.response.template;
            cX.renderTemplate('cx_temp_'+context.widgetId, 'cx_'+context.widgetId, data, context);
        }
    }]);
</script>



<div class="row teaser-section">
        <div class="col-xs-12 title">
            P&#229; forsiden
        </div>



    <div class="row">
        <div class="col-xs-8">
            
    <a href="https://roldskovbladet.dk/nyheder/sommeroplevelser-tag-paa-eventyr-i-traetoppene/23068681-d783-4a13-94e0-b9fd9cc5c85d" class="teaser teaser_col8">
            <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/4yB3JPKrtKetYNHzQ2Oj0kq5ZI4.jpg?w=609&amp;h=376&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Sommeroplevelser: Tag på eventyr i trætoppene" />
            <div class="overlay"></div>
                    <div class="tag tag-yellow" data-tag="G&#229; i byen">
                G&#229; i byen
            </div>
        <div class="text-wrapper">
            <div class="heading-wrapper">
                <div class="heading">Sommeroplevelser: Tag på eventyr i trætoppene</div>
                <div class="subheading" data-clamp="2">I Klatreparken Aalborg venter timevis af morskab i højderne - og måske en smule koldsved på panden</div>
            </div>
        </div>
    </a>

        </div>
        <div class="col-xs-4">
            
    <div class="jubii-adunit row-square" data-name="body-square"></div>

        </div>
    </div>


    <div class="row">
        <div class="col-xs-4">

        <a href="https://roldskovbladet.dk/nyheder/det-viser-jeg-altid-mine-gaester/5759c3a1-39b9-460f-bb6a-87e039fea9e2" class="teaser teaser_col4">
                <img class="" src="https://img.nordjyske.dk/s3/nj-prod-public-images/8d5TfL55TF3yVfNs3cfs_MlUXkA.jpg?w=295&amp;h=223&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Sommeranbefaling: - Jeg vil altid gerne vise mine gæster vores fantastiske Rold Skov" />

                <div class="tag tag-green" data-tag="Mennesker i byen">
                    Mennesker i byen
                </div>
            <div class="">
                <div class="heading-wrapper">
                    <div class="heading">Sommeranbefaling: - Jeg vil altid gerne vise mine gæster vores fantastiske Rold Skov</div>
                    <div class="subheading" data-clamp="2">Tim Borup-Pedersen viser altid gæster Rold Skov</div>
                </div>
            </div>
        </a>
        </div>
        <div class="col-xs-4">

        <a href="https://roldskovbladet.dk/nyheder/ny-bog-forestillingen-om-atomkrig/3f40a49c-961f-444c-a3da-8c4471983dd3" class="teaser teaser_col4">
                <img class="" src="https://img.nordjyske.dk/s3/nj-prod-public-images/zj6Tz0mZ3e1QE0glti6_SatSay8.jpg?w=295&amp;h=223&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Ny bog: Forestillingen om atomkrig" />

                <div class="tag tag-blue" data-tag="Byens liv">
                    Byens liv
                </div>
            <div class="">
                <div class="heading-wrapper">
                    <div class="heading">Ny bog: Forestillingen om atomkrig</div>
                    <div class="subheading" data-clamp="2">Angsten for atomkrig satte gang i et omfattende civilt beredskab og det foldes nu ud i bogen "Atomangst og civilt beredskab - forestillinger om atomkrig i Danmark 1945-1975"</div>
                </div>
            </div>
        </a>
        </div>
        <div class="col-xs-4">

        <a href="https://roldskovbladet.dk/annonce/din-guide-til-maaltidskasser-i-corona-tiden/8bc33d4a-dce3-48b5-8aae-84c91c35c6d5" class="teaser teaser_col4 native">
                <img class="" src="https://img.nordjyske.dk/s3/nj-prod-public-images/EaekQ5dsTeiIXQxIRAbUtvzOdDc.jpg?w=960&amp;h=682&amp;mode=crop&amp;scale=both295&amp;h=223&amp;mode=crop&amp;quality=75" alt="Din guide til m&#229;ltidskasser i corona-tiden" />

                <div class="native-sign">Annoncørbetalt indhold</div>
            <div class="text-wrapper">
                <div class="heading-wrapper">
                    <div class="heading">Din guide til m&#229;ltidskasser i corona-tiden</div>
                    <div class="subheading" data-clamp="2"></div>
                </div>
            </div>
        </a>
            <script>
                window.trackNativeView("00000000-0000-0000-0000-000000000000", "InArticle");
            </script>
        </div>
    </div>
</div>    </div>

        </div>

        


        <script>
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['insertWidget',
                {
                    widgetId: 'eb9644898ae82208b9d3dabf35a318aeb1fd9b19',
                    renderFunction: function (data, context) { new Nordjyske.Story().setupWaypoints(data); }
                },
                { "context": { "neighbors": ["23068681-d783-4a13-94e0-b9fd9cc5c85d"] } }]);
        </script>


        
<script src='/scripts/articleviewmodel.bundle.min.js?_v=1.20.603.744' type='text/javascript'></script>


<script>
    window.enableBanners = function () {
        (function (c, n, h, t, i, r) {
            i = t.createElement(n);
            i.async = 1;
            i.src = (h + 's:' === t.location.protocol ? h + 's' : h) + "://jubiitag.dk/jtm.js?cid=" + c;
            r = t.getElementsByTagName(n)[0];
            r.parentNode.insertBefore(i, r);
        })("JTM-12368", "script", "http", document)
    };
</script>
    </div>

    

<footer class="hidden-print">
    <div class="image-wrapper">
        <div class="container spot-block-wrapper">
            <div class="row">
                <div class="spot-block">
                    <img src="/Content/tenant/roldskovbladet/images/footer/tagline.png" alt="Vi elsker lokale nyheder" />
                </div>
            </div>
        </div>
        <img src="/Content/tenant/roldskovbladet/images/footer/footer_bg.jpg" alt="RoldSkovBladet.dk" />
    </div>
    <div class="container info-wrapper">
        <div class="row">
            <div class="col-xs-8 logo-wrapper">
                <a href="/" class="logo">
                    <img src="/Content/tenant/roldskovbladet/images/logos/logo.svg?v=4" alt="RoldSkovBladet.dk" />
                </a>
            </div>
            <div class="col-xs-4 follow-us-wrapper">
                <a class="business-link" href="/business">Business</a>
<a class="archive-link" href="/arkiv">Arkiv</a>
<span class="follow-us-label">
    Følg os her
</span>
    <a class="follow-us-facebook" title="Følg os på Facebook" href="https://www.facebook.com/roldskovbladet/" target="_blank" rel="noopener">
        <img src="/Content/images/icons/facebook_icon.svg" alt="Følg os på Facebook" />
    </a>

            </div>
        </div>
        <div class="row">
            <div class="info-text" itemscope="" itemtype="http://schema.org/Organization">
                <span itemprop="name">NORDJYSKE Medier</span> - <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress">Adelgade 56</span>, <span itemprop="postalCode">9500</span> <span itemprop="addressLocality">Hobro</span> - Tlf.: <span itemprop="telephone">98 52 70 30</span>
                <div class="pull-right privacypolicy"><a href="https://nordjyske.dk/hjaelp/typiske-spoergsmaal#1660" target="_blank" title="Privatlivspolitik">Privatlivspolitik</a></div>
            </div>
        </div>
    </div>
</footer>
    <!-- Cxense script begin -->
<script>
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];

    window.cxense_trackingid = '1131766063700263820';

    cX.callQueue.push(['setSiteId', window.cxense_trackingid]);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.callQueue.push(['sync', 'adform']);

    cX.callQueue.push(['invoke', function () {
        　　var segments = cX.getUserSegmentIds({ persistedQueryId: '5cf3412ee4ec8d91c0478b97e4cf9a01b55ad11c' });
        　　fbq('trackCustom', 'CxSegments', { segmentIds: segments });
    　}]);
</script>
<script>
    (function (d, s, e, t) {
        e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
    })(document, 'script');
</script>
<!-- Cxense script end -->
    <!-- (C)2000-2019 Gemius SA - gemiusPrism  / fjerritslevugeavis.dk/Main Page -->
<script type="text/javascript">
<!--    //--><![CDATA[//><!--
    var pp_gemius_identifier = '.FubInAFpEf8Kw37s84qR6bkfbrIjgeX4E22nXmIPeD._7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function (d, t) { try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async'); gt.setAttribute('defer', 'defer'); gt.src = l + '://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (e) { } })(document, 'script');
//--><!]]>
</script>
</body>
</html>