

<!DOCTYPE html>
<html lang="da">

<head>
    <title>Skørping Idrætscenter vil tunes til fremtiden | RoldSkovBladet.dk</title>
    <link rel="dns-prefetch" href="//jubiitag.dk">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="http://cdn.cxense.com">
    <link rel="alternate" href="https://roldskovbladet.dk/rss/nyheder" type="application/rss+xml" title="Nyheder fra Rold Skov Bladet" />

    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=1312" />
    <meta name="apple-mobile-web-app-title" content="Rold Skov Bladet" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    <meta name="msapplication-config" content="/Content/tenant/roldskovbladet/browserconfig.xml" />
                <link rel="canonical" href="https://roldskovbladet.dk/nyheder/skoerping-idraetscenter-vil-tunes-til-fremtiden/450b7d5f-cfd9-43bf-bf29-a2404e7395ce" />

        <meta name="cXenseParse:recs:recommendable" content="true" />
    <meta name="cXenseParse:pageclass" content="article" />
    <meta name="cXenseParse:description" content="Projekt til ”mange millioner” skal gøre idrætscenter til mødested for hele byen" />

    
    


        <meta name="cXenseParse:author" content="Jesper Bøss" />
        <meta name="cXenseParse:location" content="Skørping" />
        <meta name="cXenseParse:njy-charlength" content="4809" />
        <meta name="cXenseParse:njy-entity" content="Sport" />
        <meta name="cXenseParse:njy-hasvideo" content="0" />
        <meta name="cXenseParse:njy-imagecount" content="2" />
        <meta name="cXenseParse:njy-multiprioritet" content="Lokal nu – Byens liv" />
        <meta name="cXenseParse:recs:articleid" content="450b7d5f-cfd9-43bf-bf29-a2404e7395ce" />
        <meta name="cXenseParse:recs:njy-id" content="1728246" />
        <meta name="cXenseParse:recs:publishtime" content="2020-09-09T08:54:59.000Z" />
        <meta name="cXenseParse:title" content="Skørping Idrætscenter vil tunes til fremtiden" />
        <meta name="cXenseParse:url" content="https://roldskovbladet.dk/nyheder/skoerping-idraetscenter-vil-tunes-til-fremtiden/450b7d5f-cfd9-43bf-bf29-a2404e7395ce" />
        <meta name="description" content="Projekt til ”mange millioner” skal gøre idrætscenter til mødested for hele byen" />
        <meta property="article:author" content="Jesper Bøss" />
        <meta property="article:modified_time" content="2020-09-09T08:55:00.000Z" />
        <meta property="article:published_time" content="2020-09-09T08:54:59.000Z" />
        <meta property="article:tag" content="Sport" />
        <meta property="fb:admins" content="598329286,603927750,1433857044" />
        <meta name="twitter:site" content="roldskovb" />
        <meta name="twitter:title" content="Skørping Idrætscenter vil tunes til fremtiden" />
        <meta name="twitter:description" content="Projekt til ”mange millioner” skal gøre idrætscenter til mødested for hele byen" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:image:src" content="https://img.nordjyske.dk/s3/nj-prod-public-images/wMZRNHFdCn-Xuw2dTz19yVVKTeY.jpg?w=624&h=350&mode=crop&scale=both" />
        <meta property="og:description" content="Projekt til ”mange millioner” skal gøre idrætscenter til mødested for hele byen" />
        <meta property="og:image" content="https://img.nordjyske.dk/s3/nj-prod-public-images/wMZRNHFdCn-Xuw2dTz19yVVKTeY.jpg?w=624&h=350&mode=crop&scale=both" />
        <meta property="og:image:height" content="412" />
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="625" />
        <meta property="og:site_name" content="roldskovbladet.dk" />
        <meta property="og:title" content="Skørping Idrætscenter vil tunes til fremtiden" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://roldskovbladet.dk/nyheder/skoerping-idraetscenter-vil-tunes-til-fremtiden/450b7d5f-cfd9-43bf-bf29-a2404e7395ce" />


<script>

    var artikelUrl = "https://roldskovbladet.dk/nyheder/skoerping-idraetscenter-vil-tunes-til-fremtiden/450b7d5f-cfd9-43bf-bf29-a2404e7395ce";
    window.articleType = "article";
</script>
        <script src="https://content.jwplatform.com/libraries/hkCbPqYb.js"></script>


    <link rel="manifest" href="/Content/tenant/roldskovbladet/manifest.json">
    <link rel="apple-touch-icon" href="/Content/tenant/roldskovbladet/images/icons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/Content/tenant/roldskovbladet/images/icons/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/Content/tenant/roldskovbladet/images/icons/apple-touch-icon.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="/Content/tenant/roldskovbladet/images/icons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/Content/tenant/roldskovbladet/images/icons/favicon-16x16.png">
    <link rel="mask-icon" href="/Content/tenant/roldskovbladet/images/icons/safari-pinned-tab.svg" color="#3b3b3b">
    <link href="https://fonts.googleapis.com/css?family=Nunito+Sans:400,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">

        <script type="text/javascript">window.useQc = true;</script>

    <script src='/Scripts/jquery.bundle.min.js?_v=1.20.820.1008' type='text/javascript'></script>
    <script src='/Scripts/appstart.bundle.min.js?_v=1.20.820.1008' type='text/javascript'></script>
    <link href='/Content/site.min.css?_v=1.20.820.1008' rel='stylesheet' />
    <script src='/Scripts/site.min.js?_v=1.20.820.1008' type='text/javascript'></script>
    

<script type="text/javascript">
    window.enableGoogleAnalytics = function (event) {
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        var gaDimension1Value = 'Jesper B&#248;ss';

                ga('create', 'UA-78808698-15', {'cookieName': '_ga_roldskovbladet','allowLinker': true});
                ga('require', 'linkid', 'linkid.js');
                ga('require', 'linker');
                ga('require', 'displayfeatures');
                
            if (gaDimension1Value && gaDimension1Value != '') {
                ga('nj.set', 'dimension1', gaDimension1Value);
            }
                
                ga('send', 'pageview');
    };

    window.disableGoogleAnalytics = function () {
            
                $.cookie('_ga_roldskovbladet', null, { path: '/', domain:'.' + location.host })
                $.cookie('_ga_roldskovbladet_gid', null, { path: '/', domain:'.' + location.host })
            
    };
</script>
    <!-- Facebook Pixel Code -->
<script>
    //https://developers.facebook.com/docs/facebook-pixel/implementation/gdpr/
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
        n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('consent', 'revoke');
    fbq('init', '126862561322113');
    fbq('track', 'PageView');

    window.enableFacebookPixel = function () {
        fbq('consent', 'grant');
    }

    window.disableFacebookPixel = function () {
        fbq('consent', 'revoke');
    };
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=126862561322113&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async=true>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</script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

</head>
<body>
    <div class="body-content-wrapper">
        

        <div class="skyscraper-sticky-parent">
            <div class="skyscraper-container">
                <div class="left">
                    <div class="skyscraper-filler"></div>
                    <div class="skyscraper-wrapper">
                        <div class="skyscraper">
                            <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-left"></div>
                        </div>
                            <div class="skyscraper next" style="display: none;">
                                <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-left"></div>
                            </div>
                    </div>
                </div>
            </div>
            <div class="skyscraper-container">
                <div class="right">
                    <div class="skyscraper-filler"></div>
                    <div class="skyscraper-wrapper">
                        <div class="skyscraper">
                            <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-right"></div>
                        </div>
                            <div class="skyscraper next" style="display: none;">
                                <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-right"></div>
                            </div>
                    </div>
                </div>
            </div>
        </div>

        

        <div class="banner-wrapper banner200 hidden-print">
            <div class="jubii-adunit" data-name="header-wide"></div>
        </div>

        
<header class="hidden-print">
    <div class="container">
        <div class="row">
            <div class="col-xs-3 menu-button-wrapper">
                


<div class="menu-button-inner-wrapper">
    <nav class="navbar navbar-default">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
                <div class="follow-us-wrapper">
                        <a class="follow-us-facebook" title="Følg os på Facebook" href="https://www.facebook.com/roldskovbladet/" target="_blank" rel="noopener">
        <img src="/Content/images/icons/facebook_icon.svg" alt="Følg os på Facebook" />
    </a>

                </div>
        </div>
        <div class="navbar-collapse collapse">
            
<ul class="nav navbar-nav">
            <li class="  ">


        <a href="/nyheder/byens_liv" title="Byens liv" class="">Byens liv</a>
            </li>
            <li class="  ">


        <a href="/nyheder/shopping" title="Shopping" class="">Shopping</a>
            </li>
            <li class="  ">


        <a href="/nyheder/g%c3%a5_i_byen" title="G&#229; i byen" class="">G&#229; i byen</a>
            </li>
            <li class="  ">


        <a href="/nyheder/mennesker_i_byen" title="Mennesker i byen" class="">Mennesker i byen</a>
            </li>
            <li class="  ">


        <a href="/kontakt" title="Tip os" class="">Tip os</a>
            </li>
            <li class="  ">


        <a href="https://nordjyskemedier.dk/kontakt/erhvervssalg" title="Annoncering" target="_blank" class="">Annoncering</a>
            </li>
            <li class="  ">


        <a href="/om" title="Om os" class="">Om os</a>
            </li>
            <li class="  ">


        <a href="/ugeavis" title="Ugeavisen" target="_blank" class="">Ugeavisen</a>
            </li>
</ul>
        </div>
    </nav>
</div>
            </div>
            <div class="col-xs-6 logo-wrapper">
                <a href="/" class="logo">
                    <img src="/Content/tenant/roldskovbladet/images/logos/logo.svg?v=5" alt="RoldSkovBladet.dk" />
                </a>
            </div>
            <div class="col-xs-3 logo-wrapper-right">
                <a href="https://nordjyske.dk" target="_blank" class="logo-right">
                    <img src="/Content/images/logos/nordjyske.svg" title="nordjyske.dk" alt="nordjyske.dk" />
                </a>
            </div>
        </div>
        <div class="row">
            <div class="menu-wrapper col-xs-12">
                <div class="col-xs-12 section-menu no-pad-sides border tag-blue">
                    


        <a href="/nyheder/byens_liv" title="Byens liv" class="border active">Byens liv</a>


        <a href="/nyheder/shopping" title="Shopping" class="">Shopping</a>


        <a href="/nyheder/g%c3%a5_i_byen" title="G&#229; i byen" class="">G&#229; i byen</a>


        <a href="/nyheder/mennesker_i_byen" title="Mennesker i byen" class="">Mennesker i byen</a>


        <a href="/ugeavis" title="Ugeavisen" target="_blank" class="">Ugens tilbud</a>

                </div>
                <a href="https://nordjyske.dk/hjaelp/typiske-spoergsmaal#1660" target="_blank" class="privacy-policy-link">
                    <img src="/content/images/icons/blaa_trekant.png" alt="Privatlivspolitik" title="Privatlivspolitik" />
                </a>
            </div>
        </div>
    </div>
</header>
        <div class="body-content container pad-sides">
            



    <div class="article">
        <div class="row">
            <div class="col-xs-8 left-column">
                <!-- cxenseparse_start -->
                <article>
                            <div class="article-image-carousel-wrapper">


<div id="article-image-carousel_eed6ea11-24a5-4cb6-a041-c55cd031b11b" class="carousel slide" data-ride="carousel" data-interval="false">
    <div class="carousel-inner" role="listbox">
        <div class="item active">
                <a href="https://roldskovbladet.dk/nyheder/skoerping-idraetscenter-vil-tunes-til-fremtiden/450b7d5f-cfd9-43bf-bf29-a2404e7395ce/galleri?img=wMZRNHFdCn-Xuw2dTz19yVVKTeY">
                    
            <img class="d-block img-fluid" src="https://img.nordjyske.dk/s3/nj-prod-public-images/wMZRNHFdCn-Xuw2dTz19yVVKTeY.jpg?w=624&amp;h=350&amp;mode=crop&amp;scale=both" alt="Sk&#248;rping Idr&#230;tscenter. Foto: Sk&#248;rping Idr&#230;tscenter." />
            <div class="image-overlay"></div>
            <div class="carousel-caption">
                Skørping Idrætscenter. Foto: Skørping Idrætscenter.
            </div>

                </a>
        </div>
        <div class="item ">
                <a href="https://roldskovbladet.dk/nyheder/skoerping-idraetscenter-vil-tunes-til-fremtiden/450b7d5f-cfd9-43bf-bf29-a2404e7395ce/galleri?img=O4IyVcI2p1UBSxtvIgkUBDCOnp8">
                    
            <img class="d-block img-fluid" src="https://img.nordjyske.dk/s3/nj-prod-public-images/O4IyVcI2p1UBSxtvIgkUBDCOnp8.jpg?w=624&amp;h=350&amp;mode=crop&amp;scale=both" alt="Den forel&#248;bige arbejdsgruppe i projektet ”Fremtidens SIC”, best&#229;ende af repr&#230;sentanter fra Sk&#248;rping Skole, IF Frem Sk&#248;rping, Dagtilbudene i Sk&#248;rping, Rold Skov Orienteringsklub, Rold Skov MTB, Rold Skov Skiklub, Rebild Taekwondo, Skovl&#248;berne Rold, Sk&#248;rping Idr&#230;tscenter, Rebild Kommune og DGI. Foto: Privat Privat " />
            <div class="image-overlay"></div>
            <div class="carousel-caption">
                Den foreløbige arbejdsgruppe i projektet ”Fremtidens SIC”, bestående af repræsentanter fra Skørping Skole, IF Frem Skørping, Dagtilbudene i Skørping, Rold Skov Orienteringsklub, Rold Skov MTB, Rold Skov Skiklub, Rebild Taekwondo, Skovløberne Rold, Skørping Idrætscenter, Rebild Kommune og DGI. Foto: Privat Privat 
            </div>

                </a>
        </div>

    </div>
        <div class="carousel-data-wrapper">
            <div class="slide-counter">
                <span class="current">1</span>
                 / 
                <span class="total">2</span>
            </div>
            <div class="carousel-control-wrapper">
                <a class="left carousel-control" href="#article-image-carousel_eed6ea11-24a5-4cb6-a041-c55cd031b11b" role="button" data-slide="prev">
                    <span class="material-icons" aria-hidden="true">navigate_before</span>
                    <span class="sr-only">Forrige</span>
                </a>
                <a class="right carousel-control" href="#article-image-carousel_eed6ea11-24a5-4cb6-a041-c55cd031b11b" role="button" data-slide="next">
                    <span class="material-icons" aria-hidden="true">navigate_next</span>
                    <span class="sr-only">Næste</span>
                </a>
            </div>
        </div>
</div>        </div>
<div class="article-info-wrapper ">
    <div class="row">
        <div class="col-xs-12">
            <span class="article-category"></span>
            <span class="article-timestamp">D. 9 september 2020 - kl 10:54 - Opdateret d. 9 september 2020 - kl 10:55</span>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            <h2 class="article-heading">Skørping Idrætscenter vil tunes til fremtiden</h2>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            <span class="article-byline">Jesper Bøss</span>
        </div>
    </div>
</div>


<div class="article-bodycontent-wrapper">
        <h3 class="article-subheading">Projekt til ”mange millioner” skal gøre idrætscenter til mødested for hele byen</h3>
    <div class="article-bodytext-wrapper">
<p>Der foregår spændende ting i Skørping Idrætscenter i øjeblikket. Ikke bare på banerne, hvor idrætsglade i alle aldre igen giver den fuld gas efter et corona-forår og sommerferie. I kulissen er der igangsat et spændende og ambitiøst projekt, der skal tune idrætscenteret til fremtiden.</p><p>Projektet hedder ”Fremtidens SIC” (forkortelse for Skørping Idrætscenter, red.). Idéen til projektet startede egentlig med, at to af Skørpings aktive foreninger, der begge har udendørssport på programmet, begyndte at sysle med tanker om at lave eget klubhus i tilknytning til centeret.</p><p>De to foreninger er Rold Skov Orienteringsklub og Rold Skov Mountainbike. Førstnævnte har i dag klubhus et helt andet sted i byen og var på udkig efter nye lokaler, mens Rold Skov Mountainbike i høj grad bruger p-pladsen til omklædning, klublokale og socialt samvær.</p><p>Senere sluttede to andre klubber sig til idéen om egne faciliteter, nemlig Skovløberne Rold og Rold Skov Skiklub. Alle outdoor-grupperne har dog altid set området omkring Skørping Idrætscenter som et godt udgangspunkt for deres sport, men kunne ikke umiddelbart se sig i de eksisterende indendørsfaciliteter.</p><p>Det satte større tanker i gang hos forretningsudvalget i Skørping Idrætscenter.</p><h3>Et stærkere samlingspunkt</h3><p>- Vi stillede os selv spørgsmålet – ikke kun hvordan vi kunne hjælpe de fire foreninger – men hvordan vi i endnu højere grad kunne hjælpe hele byen, og gøre Skørping Idrætscenter til et endnu stærkere samlingspunkt. Hvordan vi kunne ændre centret fra at være et sted, hvor man primært dyrker indendørs holdsport, til at blive et sted, hvor byen mødes, og hvor man gerne vil blive hængende, fortæller Julie Mackenhauer, formand for Skørping Idrætscenter.</p><p>- Overordnet set vil vi også gerne være med til at fremme folkesundheden, hvor ”Sundhed og Trivsel” jo rent faktisk er et af FN’s Verdensmål. Her handler det om at få endnu flere til at dyrke forskellige former for idræt og fællesskaber, og her spiller indbydende og attraktive faciliteter en meget afgørende rolle.</p><h3>400.000 kroner til forprojekt</h3><p>På den baggrund blev alle interesserede inviteret til møde, hvor der blev nedsat en foreløbig arbejdsgruppe, der udover lokale foreninger og aktører, blandt andet også har deltagelse af DGI Nordjylland, Rebild Kommune og repræsentanter fra skole, SFO og dagtilbud i Skørping</p><p>Samtidig blev der søgt om penge hos lokale fonde, så der kunne laves et grundigt forarbejde, hvor fremtidens idrætscenter kunne skabes sammen brugerne, ligesom de enkelte foreninger også bidrog med et beløb efter eget ønske og formåen.</p><p>Samlet set betød det 400.000 kr. i kassen til forprojektet, med LAG Himmerland som største bidragsyder med 200.000 kr., mens Jutlander Fonden Himmerland har bidraget med 50.000 kr. Herudover er der planlagt et større velgørenhedsarrangement, som forventes at blive afviklet i Skørping i regi af skole, SFO og dagtilbud.</p><p>- Selvom 400.000 kroner måske virker af mange penge til konsulentydelser og et forprojekt, så er det af stor vigtighed. I samarbejde med blandt andet et arkitektfirma skal vores mange idéer og tanker omsættes til et konkret projekt og en handlingsplan, som er afgørende for den videre proces.</p><p>- Det gælder blandt andet, når vi skal ud og søge penge til den samlede finansiering af projektet, der kommer til at koste mange millioner. Her er det et krav fra forskellige fonde, at der ligger en grundig og gennemtænkt projektbeskrivelse, hvor brugerne har været med til at bestemme både indhold og retning. Derfor er det en meget vigtig proces.</p><p>- Det er også vigtigt at nævne, at forprojektet også omfatter faciliteter til blandt andre småbørn og outdoor-grupperne, som kan tages i brug med det samme, blandt andet vaskestationer, halvtag og udstyr til de mindste børn indendørs. Selve konsulentydelsen er kun en del af de 400.000 kroner, fortæller Julie Mackenhauer.</p><h3>Skepsis vendt til begejstring</h3><p>Forprojektet kommer blandt andet til at bestå af en række workshops med foreninger og andre aktører i Skørping, der alle kan byde ind med deres ideer til fremtidens udgave af Skørping Idrætscenter. Her forventes den første workshop at blive afholdt i oktober måned, og Julie Mackenhauer fornemmer stor begejstring omkring projektet.</p><p>- I starten var der en vis skepsis, hvor man godt kunne fornemme, at nogle tænkte, at det kommer til at tage lang tid, bliver for dyrt eller måske sågar aldrig bliver til noget alligevel. Men det er tydeligt at mærke, at de tanker allerede har rykket sig.</p><p>- Der er stor begejstring omkring projektet med en meget forskelligartet tilgang til visionerne bag. Nogle er med i projektet med ambitionen om, at Skørping også skal bidrage til FN’s Verdensmål. Andre er med fordi deres forening måske har et lille konkret behov, som de gerne vil sikre bliver opfyldt. Begge dele er lige vigtige i processen, og vi glæder os rigtigt meget til det videre arbejde med fremtidens SIC, slutter Julie Mackenhauer.</p>    </div>
</div>    <div class="article-sharebuttons-wrapper">
        
            <a title="Del på Facebook" target="_blank" rel="noopener" href="http://www.facebook.com/sharer/sharer.php?u=https://roldskovbladet.dk/nyheder/skoerping-idraetscenter-vil-tunes-til-fremtiden/450b7d5f-cfd9-43bf-bf29-a2404e7395ce&title=Sk%c3%b8rping+Idr%c3%a6tscenter+vil+tunes+til+fremtiden">
                <img src="/Content/images/icons/share_facebook.svg" alt="Del på Facebook">
            </a>
                    <a title="Del på Twitter" target="_blank" rel="noopener" href="http://twitter.com/intent/tweet?status=Sk%c3%b8rping+Idr%c3%a6tscenter+vil+tunes+til+fremtiden+https://roldskovbladet.dk/nyheder/skoerping-idraetscenter-vil-tunes-til-fremtiden/450b7d5f-cfd9-43bf-bf29-a2404e7395ce">
                <img src="/Content/images/icons/share_twitter.svg" alt="Del på Twitter">
            </a>
                    <a title="Del på mail" href="mailto:?subject=Sk&#248;rping%20Idr&#230;tscenter%20vil%20tunes%20til%20fremtiden&body=L&#230;s%20artiklen%20her:%20https://roldskovbladet.dk/nyheder/skoerping-idraetscenter-vil-tunes-til-fremtiden/450b7d5f-cfd9-43bf-bf29-a2404e7395ce">
                <img src="/Content/images/icons/share_mail.svg" alt="Del på mail">
            </a>

    </div>


                </article>
                <!-- cxenseparse_end -->
                <div id="wp_up" data-title="Skørping Idrætscenter vil tunes til fremtiden" data-url="https://roldskovbladet.dk/nyheder/skoerping-idraetscenter-vil-tunes-til-fremtiden/450b7d5f-cfd9-43bf-bf29-a2404e7395ce"></div>
            </div>
            <div class="col-xs-4 right-column fade-bottom">
                
    <div class="jubii-adunit row-square" data-name="body-square"></div>

                <div class="mostread-container hidden">

<div class="mostread-wrapper container-fluid">
        <h2 class="title">Mest læste</h2>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/biblioteker-revurderer-efteraarets-aktiviteter/29ee22e1-4c98-4d63-9e3f-dce8c0e86be7">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Biblioteker revurderer efterårets aktiviteter</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 11 september 2020 - kl 10:03</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/bredt-budgetforlig-i-mariagerfjord/b7998c74-9f27-47a1-a8ce-5b5a9c8cfbc2">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Bredt budgetforlig i Mariagerfjord</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 10 september 2020 - kl 12:12</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/skoerping-idraetscenter-vil-tunes-til-fremtiden/450b7d5f-cfd9-43bf-bf29-a2404e7395ce">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Skørping Idrætscenter vil tunes til fremtiden</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 9 september 2020 - kl 10:54</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/hundestaevne-paa-drive-in-man-r/249eaa9b-d724-4f3f-adbf-89163a3fb94e">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Hundestævne på drive in-manér</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 9 september 2020 - kl 10:51</div>
                    </div>
                </a>
            </div>

</div>
                </div>
            </div>
        </div>

        <div id="article_waypoint"></div>
        <div id="infiniteScrollSpinner">
            <div class="loader">Henter...</div>
        </div>

        <div id="cx_49e22e29fac6c4ecdcf604809f835818144a8941"></div>
<div id="cx_temp_49e22e29fac6c4ecdcf604809f835818144a8941" style="display: none;"></div>
<script>
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    var cxwid = '49e22e29fac6c4ecdcf604809f835818144a8941';

    cX.callQueue.push(['insertWidget',{
        widgetId: cxwid,
        renderFunction: function(data, context) {
            document.getElementById('cx_temp_'+context.widgetId).innerHTML = data.response.template;
            cX.renderTemplate('cx_temp_'+context.widgetId, 'cx_'+context.widgetId, data, context);
        }
    }]);
</script>



<div class="row teaser-section">
        <div class="col-xs-12 title">
            P&#229; forsiden
        </div>



    <div class="row">
        <div class="col-xs-8">
            
    <a href="https://roldskovbladet.dk/nyheder/biblioteker-revurderer-efteraarets-aktiviteter/29ee22e1-4c98-4d63-9e3f-dce8c0e86be7" class="teaser teaser_col8">
            <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/BBlatmfvQshmWEFcCI7pYIiDqa8.jpg?w=609&amp;h=376&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Biblioteker revurderer efterårets aktiviteter" />
            <div class="overlay"></div>
                    <div class="tag " data-tag="Mariagerfjord">
                Mariagerfjord
            </div>
        <div class="text-wrapper">
            <div class="heading-wrapper">
                <div class="heading">Biblioteker revurderer efterårets aktiviteter</div>
                <div class="subheading" data-clamp="2">Udvikling i corona-situationen medfører aflysninger, udsættelser og flytninger af arrangementer</div>
            </div>
        </div>
    </a>

        </div>
        <div class="col-xs-4">
            
    <div class="jubii-adunit row-square" data-name="body-square"></div>

        </div>
    </div>


    <div class="row">
        <div class="col-xs-4">

        <a href="https://roldskovbladet.dk/nyheder/bredt-budgetforlig-i-mariagerfjord/b7998c74-9f27-47a1-a8ce-5b5a9c8cfbc2" class="teaser teaser_col4">
                <img class="" src="https://img.nordjyske.dk/s3/nj-prod-public-images/icYTMQeC81Cn-gHPS_HM7fJBDzA.jpg?w=295&amp;h=223&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Bredt budgetforlig i Mariagerfjord" />

                <div class="tag tag-blue" data-tag="Byens liv">
                    Byens liv
                </div>
            <div class="">
                <div class="heading-wrapper">
                    <div class="heading">Bredt budgetforlig i Mariagerfjord</div>
                    <div class="subheading" data-clamp="2">Alle partier i byrådet står sammen om næste års budget</div>
                </div>
            </div>
        </a>
        </div>
        <div class="col-xs-4">

        <a href="https://roldskovbladet.dk/nyheder/skoerping-idraetscenter-vil-tunes-til-fremtiden/450b7d5f-cfd9-43bf-bf29-a2404e7395ce" class="teaser teaser_col4">
                <img class="" src="https://img.nordjyske.dk/s3/nj-prod-public-images/wMZRNHFdCn-Xuw2dTz19yVVKTeY.jpg?w=295&amp;h=223&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Skørping Idrætscenter vil tunes til fremtiden" />

                <div class="tag tag-blue" data-tag="Byens liv">
                    Byens liv
                </div>
            <div class="">
                <div class="heading-wrapper">
                    <div class="heading">Skørping Idrætscenter vil tunes til fremtiden</div>
                    <div class="subheading" data-clamp="2">Projekt til ”mange millioner” skal gøre idrætscenter til mødested for hele byen</div>
                </div>
            </div>
        </a>
        </div>
        <div class="col-xs-4">

        <a href="https://roldskovbladet.dk/nyheder/hundestaevne-paa-drive-in-man-r/249eaa9b-d724-4f3f-adbf-89163a3fb94e" class="teaser teaser_col4">
                <img class="" src="https://img.nordjyske.dk/s3/nj-prod-public-images/8ONHJLhBOc3cWx7nQFd3mBcsj00.jpg?w=295&amp;h=223&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Hundestævne på drive in-manér" />

                <div class="tag tag-blue" data-tag="Byens liv">
                    Byens liv
                </div>
            <div class="">
                <div class="heading-wrapper">
                    <div class="heading">Hundestævne på drive in-manér</div>
                    <div class="subheading" data-clamp="2">Kredskonkurrence i Støvring formede sig noget anderledes end normalt</div>
                </div>
            </div>
        </a>
        </div>
    </div>
</div>    </div>

        </div>

        


        <script>
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['insertWidget',
                {
                    widgetId: 'eb9644898ae82208b9d3dabf35a318aeb1fd9b19',
                    renderFunction: function (data, context) { new Nordjyske.Story().setupWaypoints(data); }
                },
                { "context": { "neighbors": ["450b7d5f-cfd9-43bf-bf29-a2404e7395ce"] } }]);
        </script>


        
<script src='/scripts/articleviewmodel.bundle.min.js?_v=1.20.820.1008' type='text/javascript'></script>


<script>
    window.enableBanners = function () {
        (function (c, n, h, t, i, r) {
            i = t.createElement(n);
            i.async = 1;
            i.src = (h + 's:' === t.location.protocol ? h + 's' : h) + "://jubiitag.dk/jtm.js?cid=" + c;
            r = t.getElementsByTagName(n)[0];
            r.parentNode.insertBefore(i, r);
        })("JTM-12368", "script", "http", document)
    };
</script>
    </div>

    

<footer class="hidden-print">
    <div class="image-wrapper">
        <div class="container spot-block-wrapper">
            <div class="row">
                <div class="spot-block">
                    <img src="/Content/tenant/roldskovbladet/images/footer/tagline.png" alt="Vi elsker lokale nyheder" />
                </div>
            </div>
        </div>
        <img src="/Content/tenant/roldskovbladet/images/footer/footer_bg.jpg" alt="RoldSkovBladet.dk" />
    </div>
    <div class="container info-wrapper">
        <div class="row">
            <div class="col-xs-8 logo-wrapper">
                <a href="/" class="logo">
                    <img src="/Content/tenant/roldskovbladet/images/logos/logo.svg?v=5" alt="RoldSkovBladet.dk" />
                </a>
            </div>
            <div class="col-xs-4 follow-us-wrapper">
                <a class="business-link" href="/business">Business</a>
<a class="archive-link" href="/arkiv">Arkiv</a>
<span class="follow-us-label">
    Følg os her
</span>
    <a class="follow-us-facebook" title="Følg os på Facebook" href="https://www.facebook.com/roldskovbladet/" target="_blank" rel="noopener">
        <img src="/Content/images/icons/facebook_icon.svg" alt="Følg os på Facebook" />
    </a>

            </div>
        </div>
        <div class="row">
            <div class="info-text" itemscope="" itemtype="http://schema.org/Organization">
                <span itemprop="name">NORDJYSKE Medier</span> - <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress">Adelgade 56</span>, <span itemprop="postalCode">9500</span> <span itemprop="addressLocality">Hobro</span> - Tlf.: <span itemprop="telephone">98 52 70 30</span>
                <div class="pull-right privacypolicy"><a href="https://nordjyske.dk/hjaelp/typiske-spoergsmaal#1660" target="_blank" title="Privatlivspolitik">Privatlivspolitik</a></div>
            </div>
        </div>
    </div>
</footer>
    <!-- Cxense script begin -->
<script>
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];

    window.cxense_trackingid = '1131766063700263820';

    cX.callQueue.push(['requireConsent']);
    cX.callQueue.push(['setSiteId', window.cxense_trackingid]);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.callQueue.push(['sync', 'adform']);

    cX.callQueue.push(['invoke', function () {
        　　var segments = cX.getUserSegmentIds({ persistedQueryId: '5cf3412ee4ec8d91c0478b97e4cf9a01b55ad11c' });
        　　fbq('trackCustom', 'CxSegments', { segmentIds: segments });
    }]);

    window.cX = cX;

    window.cxenseSetConsent = function () {
        /*
         * This will deliver the consent needed for cXense to track.
         * pv = Stands for "page views". Specifically, this covers all event collection activities: page view events, DMP events and the delivery of personal data through them. If an end-user rejects having their usage data being collected for your specific purposes, then this should either not be set or this should be set to false.
         * segment = Refers to activating segment membership on the data subject. If an end-user rejects being added to segments for your specific use-cases, then this should not be set or should be set to false.
         * recs = Refers to content recommendations or anything that involves content widgets. If an end-user rejects recs, they are specifically opting out to personalized recommendations. It is still possible to insert content widgets on your pages, but they will only return non-personalized recommendations (for example, articles that are trending.)
         * ad = Refers to personal data processing for advertising. Advertising is specifically allowed, however, if an end-user rejects having their personal data being processed for any reason, such as for personalized advertising or retargeting, then this should either not be set or should be set to false.
         * device = Refers to device consent. When this is false or not set, Piano will scrub any characteristics used to identify a user based on their browser, such as IP address, browser  type, OS, etc.
         * geo = Refers to geolocation consent. When this is false or not set, Piano will not store any  geolocation information obtained through pageview metadata, and any users who do not consent will not be included in segments generated on criteria of geolocation.
         */
        //https://wiki.cxense.com/display/cust/GDPR+and+cx.js
        window.cX.setConsent({
            pv: window.trackingScriptsEnabled.CxensePageviews,
            segment: window.trackingScriptsEnabled.CxenseSegments,
            ad: window.trackingScriptsEnabled.CxenseAds,
            recs: window.trackingScriptsEnabled.CxenseRecommendations,
            device: window.trackingScriptsEnabled.CxenseDevice,
            geo: window.trackingScriptsEnabled.CxenseGeo
        },
            {
                runCallQueue: true
            });
    }
</script>
<script>
    (function (d, s, e, t) {
        e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
    })(document, 'script');

    window.cxenseRemoveFirstPartyCookies = function () {
        // remove cookies if they exist
        //https://www.cxense.com/about-us/platform-privacy-policy
        if (!!$.cookie('cxense_is_plus')) {
            $.cookie('cxense_is_plus', null, { path: '/', expires: new Date(-1) })
        }
    }
</script>
<!-- Cxense script end -->
    <!-- (C)2000-2019 Gemius SA - gemiusPrism  / fjerritslevugeavis.dk/Main Page -->
<script type="text/javascript">

<!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.FubInAFpEf8Kw37s84qR6bkfbrIjgeX4E22nXmIPeD._7';
        var pp_gemius_use_cmp = true;
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function (d, t) { try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async'); gt.setAttribute('defer', 'defer'); gt.src = l + '://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (e) { } })(document, 'script');
        //--><!]]>

</script>
</body>
</html>