

<!DOCTYPE html>
<html lang="da">

<head>
    <title>Skørping aflyser
byfesten i august | RoldSkovBladet.dk</title>
    <link rel="dns-prefetch" href="//jubiitag.dk">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="http://cdn.cxense.com">
    <link rel="alternate" href="https://roldskovbladet.dk/rss/nyheder" type="application/rss+xml" title="Nyheder fra Rold Skov Bladet" />

    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=1312" />
    <meta name="apple-mobile-web-app-title" content="Rold Skov Bladet" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    <meta name="msapplication-config" content="/Content/tenant/roldskovbladet/browserconfig.xml" />
                <link rel="canonical" href="https://roldskovbladet.dk/nyheder/skoerping-aflyser-byfesten-i-august/33c5fd53-37c5-441b-a657-af8356c48a51" />

        <meta name="cXenseParse:recs:recommendable" content="true" />
    <meta name="cXenseParse:pageclass" content="article" />
    <meta name="cXenseParse:description" content="ALTERNATIV: Formanden for Skørping Byfestlaug opfordrer i stedet borgere til, mini-byfeste i smågrupper og købe take-away fornødenheder lokalt" />

    
    


        <meta name="cXenseParse:njy-charlength" content="1405" />
        <meta name="cXenseParse:njy-hasvideo" content="0" />
        <meta name="cXenseParse:njy-imagecount" content="1" />
        <meta name="cXenseParse:njy-multiprioritet" content="Lokal nu – Gå i byen" />
        <meta name="cXenseParse:recs:articleid" content="33c5fd53-37c5-441b-a657-af8356c48a51" />
        <meta name="cXenseParse:recs:njy-id" content="1709572" />
        <meta name="cXenseParse:recs:publishtime" content="2020-05-30T04:42:34.000Z" />
        <meta name="cXenseParse:title" content="Skørping aflyser
byfesten i august" />
        <meta name="cXenseParse:url" content="https://roldskovbladet.dk/nyheder/skoerping-aflyser-byfesten-i-august/33c5fd53-37c5-441b-a657-af8356c48a51" />
        <meta name="description" content="ALTERNATIV: Formanden for Skørping Byfestlaug opfordrer i stedet borgere til, mini-byfeste i smågrupper og købe take-away fornødenheder lokalt" />
        <meta property="article:modified_time" content="2020-05-30T04:42:00.000Z" />
        <meta property="article:published_time" content="2020-05-30T04:42:34.000Z" />
        <meta property="fb:admins" content="598329286,603927750,1433857044" />
        <meta name="twitter:site" content="roldskovb" />
        <meta name="twitter:title" content="Skørping aflyser
byfesten i august" />
        <meta name="twitter:description" content="ALTERNATIV: Formanden for Skørping Byfestlaug opfordrer i stedet borgere til, mini-byfeste i smågrupper og købe take-away fornødenheder lokalt" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:image:src" content="https://img.nordjyske.dk/s3/nj-prod-public-images/BcDrjKLRn9tMSx5D2Bqd7ZyIrXM.jpg?w=624&h=350&mode=crop&scale=both" />
        <meta property="og:description" content="ALTERNATIV: Formanden for Skørping Byfestlaug opfordrer i stedet borgere til, mini-byfeste i smågrupper og købe take-away fornødenheder lokalt" />
        <meta property="og:image" content="https://img.nordjyske.dk/s3/nj-prod-public-images/BcDrjKLRn9tMSx5D2Bqd7ZyIrXM.jpg?w=624&h=350&mode=crop&scale=both" />
        <meta property="og:image:height" content="412" />
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="625" />
        <meta property="og:site_name" content="roldskovbladet.dk" />
        <meta property="og:title" content="Skørping aflyser
byfesten i august" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://roldskovbladet.dk/nyheder/skoerping-aflyser-byfesten-i-august/33c5fd53-37c5-441b-a657-af8356c48a51" />


<script>

    var artikelUrl = "https://roldskovbladet.dk/nyheder/skoerping-aflyser-byfesten-i-august/33c5fd53-37c5-441b-a657-af8356c48a51";
    window.articleType = "article";
</script>
        <script src="https://content.jwplatform.com/libraries/hkCbPqYb.js"></script>


    <link rel="manifest" href="/Content/tenant/roldskovbladet/manifest.json">
    <link rel="apple-touch-icon" href="/Content/tenant/roldskovbladet/images/icons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/Content/tenant/roldskovbladet/images/icons/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/Content/tenant/roldskovbladet/images/icons/apple-touch-icon.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="/Content/tenant/roldskovbladet/images/icons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/Content/tenant/roldskovbladet/images/icons/favicon-16x16.png">
    <link rel="mask-icon" href="/Content/tenant/roldskovbladet/images/icons/safari-pinned-tab.svg" color="#3b3b3b">
    <link href="https://fonts.googleapis.com/css?family=Nunito+Sans:400,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">

    <script src='/Scripts/jquery.bundle.min.js?_v=1.20.429.1212' type='text/javascript'></script>
    <script src='/Scripts/appstart.bundle.min.js?_v=1.20.429.1212' type='text/javascript'></script>
    <link href='/Content/site.min.css?_v=1.20.429.1212' rel='stylesheet' />
    <script src='/Scripts/site.min.js?_v=1.20.429.1212' type='text/javascript'></script>
    

<script type="text/javascript">
    window.enableGoogleAnalytics = function (event) {
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        var gaDimension1Value = '';

                ga('create', 'UA-78808698-15', {'cookieName': '_ga_roldskovbladet','allowLinker': true});
                ga('require', 'linkid', 'linkid.js');
                ga('require', 'linker');
                ga('require', 'displayfeatures');
                
            if (gaDimension1Value && gaDimension1Value != '') {
                ga('nj.set', 'dimension1', gaDimension1Value);
            }
                
                ga('send', 'pageview');
    };

    window.disableGoogleAnalytics = function () {
            
                $.cookie('_ga_roldskovbladet', null, { path: '/', domain:'.' + location.host })
                $.cookie('_ga_roldskovbladet_gid', null, { path: '/', domain:'.' + location.host })
            
    };
</script>
    <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '126862561322113');
  fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" style="display:none"
         src="https://www.facebook.com/tr?id=126862561322113&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

    <!-- Quantcast Choice. Consent Manager Tag v1.3 -->
<script type="text/javascript" async=true>
    (function () {
        var host = window.location.hostname;
        var element = document.createElement('script');
        var firstScript = document.getElementsByTagName('script')[0];
        var milliseconds = (new Date).getTime();
        var url = 'https://quantcast.mgr.consensu.org'
            .concat('/choice/', 'h8eTMmqFZF-_K', '/', host, '/choice.js')
            .concat('?timestamp=', milliseconds);
        element.async = true;
        element.type = 'text/javascript';
        element.src = url;
        firstScript.parentNode.insertBefore(element, firstScript);
    })();
    var cmpStubFunction = function () {
        var arg = arguments;
        if (typeof window.__cmp.a !== "object") {
            setTimeout(function () {
                window.__cmp.apply(window.__cmp, arg);
            }, 500);
        }
    };
    var checkIfCmpIsReady = function () {
        if (window.__cmp === cmpStubFunction) {
            console.warn("CMP not loaded after 6 seconds. Trying again.");
        } else {
            clearInterval(cmpInterval);
        }
    };
    if (typeof window.__cmp === "undefined") {
        window.__cmp = cmpStubFunction;
        var cmpInterval = setInterval(checkIfCmpIsReady, 6000);
    }
</script>
<!-- End Quantcast Choice. Consent Manager Tag v1.3 -->

<script>
    $(function () {
        window.__cmp('setConsentUiCallback', function () {
            // Enable banners
            window.enableBanners();

            window.__cmp("getGooglePersonalization", function (consent, success) {
                if (success && consent.googlePersonalizationData && consent.googlePersonalizationData.consentValue === 1) {
                    // Enable Google Analytics
                    window.enableGoogleAnalytics();
                } else {
                    // Disable Google Analytics
                    window.disableGoogleAnalytics();
                }
            });
        })
    });
</script>
</head>
<body>
    <div class="body-content-wrapper">
        

        <div class="skyscraper-sticky-parent">
            <div class="skyscraper-container">
                <div class="left">
                    <div class="skyscraper-filler"></div>
                    <div class="skyscraper-wrapper">
                        <div class="skyscraper">
                            <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-left"></div>
                        </div>
                            <div class="skyscraper next" style="display: none;">
                                <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-left"></div>
                            </div>
                    </div>
                </div>
            </div>
            <div class="skyscraper-container">
                <div class="right">
                    <div class="skyscraper-filler"></div>
                    <div class="skyscraper-wrapper">
                        <div class="skyscraper">
                            <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-right"></div>
                        </div>
                            <div class="skyscraper next" style="display: none;">
                                <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-right"></div>
                            </div>
                    </div>
                </div>
            </div>
        </div>

        

        <div class="banner-wrapper banner200 hidden-print">
            <div class="jubii-adunit" data-name="header-wide"></div>
        </div>

        
<header class="hidden-print">
    <div class="container">
        <div class="row">
            <div class="col-xs-3 menu-button-wrapper">
                


<div class="menu-button-inner-wrapper">
    <nav class="navbar navbar-default">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
                <div class="follow-us-wrapper">
                        <a class="follow-us-facebook" title="Følg os på Facebook" href="https://www.facebook.com/roldskovbladet/" target="_blank" rel="noopener">
        <img src="/Content/images/icons/facebook_icon.svg" alt="Følg os på Facebook" />
    </a>

                </div>
        </div>
        <div class="navbar-collapse collapse">
            
<ul class="nav navbar-nav">
            <li class="  ">


        <a href="/nyheder/byens_liv" title="Byens liv" class="">Byens liv</a>
            </li>
            <li class="  ">


        <a href="/nyheder/shopping" title="Shopping" class="">Shopping</a>
            </li>
            <li class="  ">


        <a href="/nyheder/g%c3%a5_i_byen" title="G&#229; i byen" class="">G&#229; i byen</a>
            </li>
            <li class="  ">


        <a href="/nyheder/mennesker_i_byen" title="Mennesker i byen" class="">Mennesker i byen</a>
            </li>
            <li class="  ">


        <a href="/ugeavis" title="Ugeavisen" target="_blank" class="">Ugeavisen</a>
            </li>
            <li class="  ">


        <a href="/kontakt" title="Tip os" class="">Tip os</a>
            </li>
            <li class="  ">


        <a href="https://nordjyskemedier.dk/kontakt/erhvervssalg" title="Annoncering" target="_blank" class="">Annoncering</a>
            </li>
            <li class="  ">


        <a href="/om" title="Om os" class="">Om os</a>
            </li>
</ul>
        </div>
    </nav>
</div>
            </div>
            <div class="col-xs-6 logo-wrapper">
                <a href="/" class="logo">
                    <img src="/Content/tenant/roldskovbladet/images/logos/logo.svg?v=4" alt="RoldSkovBladet.dk" />
                </a>
            </div>
            <div class="col-xs-3 logo-wrapper-right">
                <a href="https://nordjyske.dk" target="_blank" class="logo-right">
                    <img src="/Content/images/logos/nordjyske.svg" title="nordjyske.dk" alt="nordjyske.dk" />
                </a>
            </div>
        </div>
        <div class="row">
            <div class="menu-wrapper col-xs-12">
                <div class="col-xs-12 section-menu no-pad-sides border tag-yellow">
                    


        <a href="/nyheder/byens_liv" title="Byens liv" class="">Byens liv</a>


        <a href="/nyheder/shopping" title="Shopping" class="">Shopping</a>


        <a href="/nyheder/g%c3%a5_i_byen" title="G&#229; i byen" class="border active">G&#229; i byen</a>


        <a href="/nyheder/mennesker_i_byen" title="Mennesker i byen" class="">Mennesker i byen</a>

                </div>
                <a href="https://nordjyske.dk/hjaelp/typiske-spoergsmaal#1660" target="_blank" class="privacy-policy-link">
                    <img src="/content/images/icons/blaa_trekant.png" alt="Privatlivspolitik" title="Privatlivspolitik" />
                </a>
            </div>
        </div>
    </div>
</header>
        <div class="body-content container pad-sides">
            



    <div class="article">
        <div class="row">
            <div class="col-xs-8 left-column">
                <!-- cxenseparse_start -->
                <article>
                            <div class="article-image-carousel-wrapper">


<div id="article-image-carousel_65a02e15-d541-48b2-98d5-d87c8bbe0c18" class="carousel slide" data-ride="carousel" data-interval="false">
    <div class="carousel-inner" role="listbox">
        <div class="item active">
                <a href="https://roldskovbladet.dk/nyheder/skoerping-aflyser-byfesten-i-august/33c5fd53-37c5-441b-a657-af8356c48a51/galleri?img=BcDrjKLRn9tMSx5D2Bqd7ZyIrXM">
                    
            <img class="d-block img-fluid" src="https://img.nordjyske.dk/s3/nj-prod-public-images/BcDrjKLRn9tMSx5D2Bqd7ZyIrXM.jpg?w=624&amp;h=350&amp;mode=crop&amp;scale=both" alt="Der bliver ingen Sk&#248;rping byfest 2020 - men festen er med garanti tilbage i 2021 lover den nye bestyrelse i Sk&#248;rping byfestlaug, der best&#229;r af: Ren&#233; Lange Jensen, Allan Stensballe, Freddy Pedersen, Jesper Westergaard, Lars Dehn Nielsen, Mai-Britt Sandvad, Maria Roosewelt og Marianne K&#248;pke. Foto: Privat" />
            <div class="image-overlay"></div>
            <div class="carousel-caption">
                Der bliver ingen Skørping byfest 2020 - men festen er med garanti tilbage i 2021 lover den nye bestyrelse i Skørping byfestlaug, der består af: René Lange Jensen, Allan Stensballe, Freddy Pedersen, Jesper Westergaard, Lars Dehn Nielsen, Mai-Britt Sandvad, Maria Roosewelt og Marianne Køpke. Foto: Privat
            </div>

                </a>
        </div>

    </div>
</div>        </div>
<div class="article-info-wrapper ">
    <div class="row">
        <div class="col-xs-12">
            <span class="article-category"></span>
            <span class="article-timestamp">D. 30 maj 2020 - kl 06:42</span>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            <h2 class="article-heading">Skørping aflyser
byfesten i august</h2>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            <span class="article-byline"></span>
        </div>
    </div>
</div>


<div class="article-bodycontent-wrapper">
        <h3 class="article-subheading">ALTERNATIV: Formanden for Skørping Byfestlaug opfordrer i stedet borgere til, mini-byfeste i smågrupper og købe take-away fornødenheder lokalt</h3>
    <div class="article-bodytext-wrapper">
<p>SKØRPING: I Skørping Byfestlaug har de måtte erkende, at det ikke er muligt at afvikle Skørping byfest 2020.</p><p>Den nye bestyrelse var ellers godt i gang med planlægningen, og idéerne til byfesten i 2020 var mange, både fra byens borgere og fra bestyrelsen selv.</p><p>- Vi er selvfølgelig rigtig ærgerlige over at måtte aflyse. Ikke mindst fordi der efter en lang tid med ”sammen og hver for sig”, ville have været fantastisk at mødes fysisk igen.</p><h3>Mange krumspring</h3><p>- Vores byfest er jo en kærkommen lejlighed til at få snakket sammen og hygget med hinanden, forklarer Marianne Køpke, formand for byfestlauget.</p><p>- Vi har i bestyrelsen forsøgt at gøre mange krumspring for at finde en corona-venlig version af byfesten.</p><p>- Især ville vi også gerne gøre noget, hvor vi kunne støtte det lokale erhvervs- og foreningsliv.</p><p>- Men desværre var det ikke muligt, beklager formanden for byfestlavet.</p><h3>Mini-byfester</h3><p>- Hvis kalenderen stadig reserveret til byfest her til august, så kunne borgerne jo overveje, om man selv skulle holde en mini-byfest.</p><p>- Mødes med dem, I plejer at mødes med til byfesten, eller måske dem fra vejen.</p><p>- Så kunne man jo købe take-away mad fra de lokale madsteder, blomster fra den lokale blomsterhandler, kage fra bageren og så videre, opfordrer Marianne Køpke.</p><p>- I bestyrelsen glæder vi os til en fantastisk byfest i 2021 sammen med alle Skørpings borgere.</p><p>Vi er klar til at trække i arbejdstøjet igen, forsikrer formanden for byfestlauget.</p>    </div>
</div>    <div class="article-sharebuttons-wrapper">
        
            <a title="Del på Facebook" target="_blank" rel="noopener" href="http://www.facebook.com/sharer/sharer.php?u=https://roldskovbladet.dk/nyheder/skoerping-aflyser-byfesten-i-august/33c5fd53-37c5-441b-a657-af8356c48a51&title=Sk%c3%b8rping+aflyser%0abyfesten+i+august">
                <img src="/Content/images/icons/share_facebook.svg" alt="Del på Facebook">
            </a>
                    <a title="Del på Twitter" target="_blank" rel="noopener" href="http://twitter.com/intent/tweet?status=Sk%c3%b8rping+aflyser%0abyfesten+i+august+https://roldskovbladet.dk/nyheder/skoerping-aflyser-byfesten-i-august/33c5fd53-37c5-441b-a657-af8356c48a51">
                <img src="/Content/images/icons/share_twitter.svg" alt="Del på Twitter">
            </a>
                    <a title="Del på mail" href="mailto:?subject=Sk&#248;rping%20aflyser
byfesten%20i%20august&body=L&#230;s%20artiklen%20her:%20https://roldskovbladet.dk/nyheder/skoerping-aflyser-byfesten-i-august/33c5fd53-37c5-441b-a657-af8356c48a51">
                <img src="/Content/images/icons/share_mail.svg" alt="Del på mail">
            </a>

    </div>


                </article>
                <!-- cxenseparse_end -->
                <div id="wp_up" data-title="Skørping aflyser
byfesten i august" data-url="https://roldskovbladet.dk/nyheder/skoerping-aflyser-byfesten-i-august/33c5fd53-37c5-441b-a657-af8356c48a51"></div>
            </div>
            <div class="col-xs-4 right-column fade-bottom">
                
    <div class="jubii-adunit row-square" data-name="body-square"></div>

                <div class="mostread-container hidden">

<div class="mostread-wrapper container-fluid">
        <h2 class="title">Mest læste</h2>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/lige-pludselig-aabnede-kunstetagerne/fca2b61f-0860-4948-a5d8-2bee936ec620">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Lige pludselig åbnede Kunstetagerne</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 28 maj 2020 - kl 11:16</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/skoerping-aflyser-byfesten-i-august/33c5fd53-37c5-441b-a657-af8356c48a51">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Skørping aflyser byfesten i august</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 30 maj 2020 - kl 06:42</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/mariagerfjords-nye-kommunaldirektoer/c57d8013-b58e-44d2-96fd-8c3d3e119c78">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Mariagerfjords nye kommunaldirektør</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 30 maj 2020 - kl 12:43</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/blomstrende-smukt-i-stoevring-og-soerup/18eb445f-9d1b-45c6-ba58-968cc444d828">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Blomstrende smukt i Støvring og Sørup</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 29 maj 2020 - kl 16:01</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/naturformidlere-keder-sig-ikke/01d7ee73-218c-42c3-b77c-e0be96e157e2">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Naturformidlere keder sig ikke</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 29 maj 2020 - kl 10:45</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/corona-tid-svaekker-antal-tilmeldinger/3faa62c9-8b0f-4319-842b-f06fc6a4b0fc">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Corona-tid svækker antal tilmeldinger</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 29 maj 2020 - kl 06:19</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/aa-moelle-golf-vil-i-appel-til-begyndere/4801bf58-6cc9-4dd2-8030-ec538111f339">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Aa Mølle Golf vil i appel til begyndere</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 28 maj 2020 - kl 16:56</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/nyt-liv-paa-vej-til-rold-gammel-kro/03d22608-e525-4cd3-b37b-b3cfdbc2ce27">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Nyt liv på vej til Rold Gammel Kro</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 28 maj 2020 - kl 05:54</div>
                    </div>
                </a>
            </div>

</div>
                </div>
            </div>
        </div>

        <div id="article_waypoint"></div>
        <div id="infiniteScrollSpinner">
            <div class="loader">Henter...</div>
        </div>

        <div id="cx_49e22e29fac6c4ecdcf604809f835818144a8941"></div>
<div id="cx_temp_49e22e29fac6c4ecdcf604809f835818144a8941" style="display: none;"></div>
<script>
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    var cxwid = '49e22e29fac6c4ecdcf604809f835818144a8941';

    cX.callQueue.push(['insertWidget',{
        widgetId: cxwid,
        renderFunction: function(data, context) {
            document.getElementById('cx_temp_'+context.widgetId).innerHTML = data.response.template;
            cX.renderTemplate('cx_temp_'+context.widgetId, 'cx_'+context.widgetId, data, context);
        }
    }]);
</script>



<div class="row teaser-section">
        <div class="col-xs-12 title">
            P&#229; forsiden
        </div>



    <div class="row">
        <div class="col-xs-8">
            
    <a href="https://roldskovbladet.dk/nyheder/mariagerfjords-nye-kommunaldirektoer/c57d8013-b58e-44d2-96fd-8c3d3e119c78" class="teaser teaser_col8">
            <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/eat1-gGIQJRpFUbG7BQMytX1620.jpg?w=609&amp;h=376&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Mariagerfjords nye kommunaldirektør" />
            <div class="overlay"></div>
                    <div class="tag tag-green" data-tag="Mennesker i byen">
                Mennesker i byen
            </div>
        <div class="text-wrapper">
            <div class="heading-wrapper">
                <div class="heading">Mariagerfjords nye kommunaldirektør</div>
                <div class="subheading" data-clamp="2">TOPPOST: 52-årige Anne Velling med lederposter blandt andet i forvaltningen i Odense tiltræder til august</div>
            </div>
        </div>
    </a>

        </div>
        <div class="col-xs-4">
            
    <div class="jubii-adunit row-square" data-name="body-square"></div>

        </div>
    </div>


    <div class="row">
        <div class="col-xs-4">

        <a href="https://roldskovbladet.dk/nyheder/skoerping-aflyser-byfesten-i-august/33c5fd53-37c5-441b-a657-af8356c48a51" class="teaser teaser_col4">
                <img class="" src="https://img.nordjyske.dk/s3/nj-prod-public-images/BcDrjKLRn9tMSx5D2Bqd7ZyIrXM.jpg?w=295&amp;h=223&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Skørping aflyser
byfesten i august" />

                <div class="tag tag-yellow" data-tag="G&#229; i byen">
                    G&#229; i byen
                </div>
            <div class="">
                <div class="heading-wrapper">
                    <div class="heading">Skørping aflyser
byfesten i august</div>
                    <div class="subheading" data-clamp="2">ALTERNATIV: Formanden for Skørping Byfestlaug opfordrer i stedet borgere til, mini-byfeste i smågrupper og købe take-away fornødenheder lokalt</div>
                </div>
            </div>
        </a>
        </div>
        <div class="col-xs-4">

        <a href="https://roldskovbladet.dk/nyheder/blomstrende-smukt-i-stoevring-og-soerup/18eb445f-9d1b-45c6-ba58-968cc444d828" class="teaser teaser_col4">
                <img class="" src="https://img.nordjyske.dk/s3/nj-prod-public-images/iPnvEKD7LzKT3512L8eu8buzyiI.jpg?w=295&amp;h=223&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Blomstrende smukt i Støvring og Sørup" />

                <div class="tag tag-blue" data-tag="Byens liv">
                    Byens liv
                </div>
            <div class="">
                <div class="heading-wrapper">
                    <div class="heading">Blomstrende smukt i Støvring og Sørup</div>
                    <div class="subheading" data-clamp="2">DUFT: Borgere i begge byer bidrager til at forlænge levetiden i kummerne</div>
                </div>
            </div>
        </a>
        </div>
        <div class="col-xs-4">

        <a href="https://roldskovbladet.dk/nyheder/naturformidlere-keder-sig-ikke/01d7ee73-218c-42c3-b77c-e0be96e157e2" class="teaser teaser_col4">
                <img class="" src="https://img.nordjyske.dk/s3/nj-prod-public-images/pwkbOoJT2Gg62kmtvdl_MwQS4iY.jpg?w=295&amp;h=223&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Naturformidlere
keder sig ikke" />

                <div class="tag tag-yellow" data-tag="G&#229; i byen">
                    G&#229; i byen
                </div>
            <div class="">
                <div class="heading-wrapper">
                    <div class="heading">Naturformidlere
keder sig ikke</div>
                    <div class="subheading" data-clamp="2">NATUREN: Da Birgitte Wilsted Simonsen fra Outdoor Himmerland måtte aflyse 20-25 guidede ture og foredrag begyndte hun at lave småfilm</div>
                </div>
            </div>
        </a>
        </div>
    </div>
</div>    </div>

        </div>

        


        <script>
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['insertWidget',
                {
                    widgetId: 'eb9644898ae82208b9d3dabf35a318aeb1fd9b19',
                    renderFunction: function (data, context) { new Nordjyske.Story().setupWaypoints(data); }
                },
                { "context": { "neighbors": ["33c5fd53-37c5-441b-a657-af8356c48a51"] } }]);
        </script>


        
<script src='/scripts/articleviewmodel.bundle.min.js?_v=1.20.429.1212' type='text/javascript'></script>


<script>
    window.enableBanners = function () {
        (function (c, n, h, t, i, r) {
            i = t.createElement(n);
            i.async = 1;
            i.src = (h + 's:' === t.location.protocol ? h + 's' : h) + "://jubiitag.dk/jtm.js?cid=" + c;
            r = t.getElementsByTagName(n)[0];
            r.parentNode.insertBefore(i, r);
        })("JTM-12368", "script", "http", document)
    };
</script>
    </div>

    

<footer class="hidden-print">
    <div class="image-wrapper">
        <div class="container spot-block-wrapper">
            <div class="row">
                <div class="spot-block">
                    <img src="/Content/tenant/roldskovbladet/images/footer/tagline.png" alt="Vi elsker lokale nyheder" />
                </div>
            </div>
        </div>
        <img src="/Content/tenant/roldskovbladet/images/footer/footer_bg.jpg" alt="RoldSkovBladet.dk" />
    </div>
    <div class="container info-wrapper">
        <div class="row">
            <div class="col-xs-8 logo-wrapper">
                <a href="/" class="logo">
                    <img src="/Content/tenant/roldskovbladet/images/logos/logo.svg?v=4" alt="RoldSkovBladet.dk" />
                </a>
            </div>
            <div class="col-xs-4 follow-us-wrapper">
                <a class="business-link" href="/business">Business</a>
<a class="archive-link" href="/arkiv">Arkiv</a>
<span class="follow-us-label">
    Følg os her
</span>
    <a class="follow-us-facebook" title="Følg os på Facebook" href="https://www.facebook.com/roldskovbladet/" target="_blank" rel="noopener">
        <img src="/Content/images/icons/facebook_icon.svg" alt="Følg os på Facebook" />
    </a>

            </div>
        </div>
        <div class="row">
            <div class="info-text" itemscope="" itemtype="http://schema.org/Organization">
                <span itemprop="name">NORDJYSKE Medier</span> - <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress">Adelgade 56</span>, <span itemprop="postalCode">9500</span> <span itemprop="addressLocality">Hobro</span> - Tlf.: <span itemprop="telephone">98 52 70 30</span>
                <div class="pull-right privacypolicy"><a href="https://nordjyske.dk/hjaelp/typiske-spoergsmaal#1660" target="_blank" title="Privatlivspolitik">Privatlivspolitik</a></div>
            </div>
        </div>
    </div>
</footer>
    <!-- Cxense script begin -->
<script>
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];

    window.cxense_trackingid = '1131766063700263820';

    cX.callQueue.push(['setSiteId', window.cxense_trackingid]);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.callQueue.push(['sync', 'adform']);

    cX.callQueue.push(['invoke', function () {
        　　var segments = cX.getUserSegmentIds({ persistedQueryId: '5cf3412ee4ec8d91c0478b97e4cf9a01b55ad11c' });
        　　fbq('trackCustom', 'CxSegments', { segmentIds: segments });
    　}]);
</script>
<script>
    (function (d, s, e, t) {
        e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
    })(document, 'script');
</script>
<!-- Cxense script end -->
    <!-- (C)2000-2019 Gemius SA - gemiusPrism  / fjerritslevugeavis.dk/Main Page -->
<script type="text/javascript">
<!--    //--><![CDATA[//><!--
    var pp_gemius_identifier = '.FubInAFpEf8Kw37s84qR6bkfbrIjgeX4E22nXmIPeD._7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function (d, t) { try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async'); gt.setAttribute('defer', 'defer'); gt.src = l + '://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (e) { } })(document, 'script');
//--><!]]>
</script>
</body>
</html>