

<!DOCTYPE html>
<html lang="da">

<head>
    <title>Realdania-millioner til nyt sundhedshus | RoldSkovBladet.dk</title>
    <link rel="dns-prefetch" href="//jubiitag.dk">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="http://cdn.cxense.com">
    <link rel="alternate" href="https://roldskovbladet.dk/rss/nyheder" type="application/rss+xml" title="Nyheder fra Rold Skov Bladet" />

    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=1312" />
    <meta name="apple-mobile-web-app-title" content="Rold Skov Bladet" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    <meta name="msapplication-config" content="/Content/tenant/roldskovbladet/browserconfig.xml" />
                <link rel="canonical" href="https://roldskovbladet.dk/nyheder/realdania-millioner-til-nyt-sundhedshus/dce3ef77-22b9-4928-8727-0627247822ee" />

        <meta name="cXenseParse:recs:recommendable" content="true" />
    <meta name="cXenseParse:pageclass" content="article" />
    <meta name="cXenseParse:description" content="Til gengæld forpligter kommunen sig til at bygge bæredygtigt" />

    
    


        <meta name="cXenseParse:location" content="Støvring" />
        <meta name="cXenseParse:njy-charlength" content="2143" />
        <meta name="cXenseParse:njy-entity" content="Byggeri" />
        <meta name="cXenseParse:njy-hasvideo" content="0" />
        <meta name="cXenseParse:njy-imagecount" content="1" />
        <meta name="cXenseParse:njy-multiprioritet" content="Rebild" />
        <meta name="cXenseParse:recs:articleid" content="dce3ef77-22b9-4928-8727-0627247822ee" />
        <meta name="cXenseParse:recs:njy-id" content="1754059" />
        <meta name="cXenseParse:recs:publishtime" content="2021-02-03T13:35:27.000Z" />
        <meta name="cXenseParse:title" content="Realdania-millioner til nyt sundhedshus" />
        <meta name="cXenseParse:url" content="https://roldskovbladet.dk/nyheder/realdania-millioner-til-nyt-sundhedshus/dce3ef77-22b9-4928-8727-0627247822ee" />
        <meta name="description" content="Til gengæld forpligter kommunen sig til at bygge bæredygtigt" />
        <meta property="article:modified_time" content="2021-02-03T13:35:28.000Z" />
        <meta property="article:published_time" content="2021-02-03T13:35:27.000Z" />
        <meta property="article:tag" content="Byggeri" />
        <meta property="fb:admins" content="598329286,603927750,1433857044" />
        <meta name="twitter:site" content="roldskovb" />
        <meta name="twitter:title" content="Realdania-millioner til nyt sundhedshus" />
        <meta name="twitter:description" content="Til gengæld forpligter kommunen sig til at bygge bæredygtigt" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:image:src" content="https://img.nordjyske.dk/s3/nj-prod-public-images/003qlpxHzOHtXeIqtk_elUYCoZU.jpg?w=624&h=350&mode=crop&scale=both" />
        <meta property="og:description" content="Til gengæld forpligter kommunen sig til at bygge bæredygtigt" />
        <meta property="og:image" content="https://img.nordjyske.dk/s3/nj-prod-public-images/003qlpxHzOHtXeIqtk_elUYCoZU.jpg?w=624&h=350&mode=crop&scale=both" />
        <meta property="og:image:height" content="412" />
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="625" />
        <meta property="og:site_name" content="roldskovbladet.dk" />
        <meta property="og:title" content="Realdania-millioner til nyt sundhedshus" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://roldskovbladet.dk/nyheder/realdania-millioner-til-nyt-sundhedshus/dce3ef77-22b9-4928-8727-0627247822ee" />


<script>

    var artikelUrl = "https://roldskovbladet.dk/nyheder/realdania-millioner-til-nyt-sundhedshus/dce3ef77-22b9-4928-8727-0627247822ee";
    window.articleType = "article";
</script>
        <script src="https://content.jwplatform.com/libraries/hkCbPqYb.js"></script>


    <link rel="manifest" href="/Content/tenant/roldskovbladet/manifest.json">
    <link rel="apple-touch-icon" href="/Content/tenant/roldskovbladet/images/icons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/Content/tenant/roldskovbladet/images/icons/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/Content/tenant/roldskovbladet/images/icons/apple-touch-icon.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="/Content/tenant/roldskovbladet/images/icons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/Content/tenant/roldskovbladet/images/icons/favicon-16x16.png">
    <link rel="mask-icon" href="/Content/tenant/roldskovbladet/images/icons/safari-pinned-tab.svg" color="#3b3b3b">
    <link href="https://fonts.googleapis.com/css?family=Nunito+Sans:400,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">

        <script type="text/javascript">window.useQc = true;</script>

    <script src='/Scripts/jquery.bundle.min.js?_v=1.21.202.1038' type='text/javascript'></script>
    <script src='/Scripts/appstart.bundle.min.js?_v=1.21.202.1038' type='text/javascript'></script>
    <link href='/Content/site.min.css?_v=1.21.202.1038' rel='stylesheet' />
    <script src='/Scripts/site.min.js?_v=1.21.202.1038' type='text/javascript'></script>
    

<script type="text/javascript">
    window.enableGoogleAnalytics = function (event) {
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        var gaDimension1Value = '';

                ga('create', 'UA-78808698-15', {'cookieName': '_ga_roldskovbladet','allowLinker': true});
                ga('require', 'linkid', 'linkid.js');
                ga('require', 'linker');
                ga('require', 'displayfeatures');
                
            if (gaDimension1Value && gaDimension1Value != '') {
                ga('nj.set', 'dimension1', gaDimension1Value);
            }
                
                ga('send', 'pageview');
    };

    window.disableGoogleAnalytics = function () {
            
                $.cookie('_ga_roldskovbladet', null, { path: '/', domain:'.' + location.host })
                $.cookie('_ga_roldskovbladet_gid', null, { path: '/', domain:'.' + location.host })
            
    };
</script>
    <!-- Facebook Pixel Code -->
<script>
    //https://developers.facebook.com/docs/facebook-pixel/implementation/gdpr/
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
        n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('consent', 'revoke');
    fbq('init', '126862561322113');
    fbq('track', 'PageView');

    window.enableFacebookPixel = function () {
        fbq('consent', 'grant');
    }

    window.disableFacebookPixel = function () {
        fbq('consent', 'revoke');
    };
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=126862561322113&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async=true>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</script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


    <script>
        window.currentSection = 'Himmerland';
    </script>
</head>
<body>
    <div class="body-content-wrapper">
        

        <div class="skyscraper-sticky-parent">
            <div class="skyscraper-container">
                <div class="left">
                    <div class="skyscraper-filler"></div>
                    <div class="skyscraper-wrapper">
                        <div class="skyscraper">
                            <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-left"></div>
                        </div>
                            <div class="skyscraper next" style="display: none;">
                                <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-left"></div>
                            </div>
                    </div>
                </div>
            </div>
            <div class="skyscraper-container">
                <div class="right">
                    <div class="skyscraper-filler"></div>
                    <div class="skyscraper-wrapper">
                        <div class="skyscraper">
                            <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-right"></div>
                        </div>
                            <div class="skyscraper next" style="display: none;">
                                <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-right"></div>
                            </div>
                    </div>
                </div>
            </div>
        </div>

        

        <div class="banner-wrapper banner200 hidden-print">
            <div class="jubii-adunit" data-name="header-wide"></div>
        </div>

        
<header class="hidden-print">
    <div class="container">
        <div class="row">
            <div class="col-xs-3 menu-button-wrapper">
                


<div class="menu-button-inner-wrapper">
    <nav class="navbar navbar-default">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
                <div class="follow-us-wrapper">
                        <a class="follow-us-facebook" title="Følg os på Facebook" href="https://www.facebook.com/roldskovbladet/" target="_blank" rel="noopener">
        <img src="/Content/images/icons/facebook_icon.svg" alt="Følg os på Facebook" />
    </a>

                </div>
        </div>
        <div class="navbar-collapse collapse">
            
<ul class="nav navbar-nav">
            <li class="  ">


        <a href="/nyheder/byens_liv" title="Byens liv" class="">Byens liv</a>
            </li>
            <li class="  ">


        <a href="/nyheder/shopping" title="Shopping" class="">Shopping</a>
            </li>
            <li class="  ">


        <a href="/nyheder/g%c3%a5_i_byen" title="G&#229; i byen" class="">G&#229; i byen</a>
            </li>
            <li class="  ">


        <a href="/nyheder/mennesker_i_byen" title="Mennesker i byen" class="">Mennesker i byen</a>
            </li>
            <li class="  ">


        <a href="/kontakt" title="Tip os" class="">Tip os</a>
            </li>
            <li class="  ">


        <a href="https://nordjyskemedier.dk/kontakt/erhvervssalg" title="Annoncering" target="_blank" class="">Annoncering</a>
            </li>
            <li class="  ">


        <a href="/om" title="Om os" class="">Om os</a>
            </li>
            <li class="  ">


        <a href="/ugeavis" title="Ugeavisen" target="_blank" class="">Ugeavisen</a>
            </li>
</ul>
        </div>
    </nav>
</div>
            </div>
            <div class="col-xs-6 logo-wrapper">
                <a href="/" class="logo">
                    <img src="/Content/tenant/roldskovbladet/images/logos/logo.svg?v=5" alt="RoldSkovBladet.dk" />
                </a>
            </div>
            <div class="col-xs-3 logo-wrapper-right">
                <a href="https://nordjyske.dk" target="_blank" class="logo-right">
                    <img src="/Content/images/logos/nordjyske.svg" title="nordjyske.dk" alt="nordjyske.dk" />
                </a>
            </div>
        </div>
        <div class="row">
            <div class="menu-wrapper col-xs-12">
                <div class="col-xs-12 section-menu no-pad-sides ">
                    


        <a href="/nyheder/byens_liv" title="Byens liv" class="">Byens liv</a>


        <a href="/nyheder/shopping" title="Shopping" class="">Shopping</a>


        <a href="/nyheder/g%c3%a5_i_byen" title="G&#229; i byen" class="">G&#229; i byen</a>


        <a href="/nyheder/mennesker_i_byen" title="Mennesker i byen" class="">Mennesker i byen</a>


        <a href="/ugeavis" title="Ugeavisen" target="_blank" class="">E-avis</a>

                </div>
                <a href="https://nordjyske.dk/hjaelp/typiske-spoergsmaal#1660" target="_blank" class="privacy-policy-link">
                    <img src="/content/images/icons/blaa_trekant.png" alt="Privatlivspolitik" title="Privatlivspolitik" />
                </a>
            </div>
        </div>
    </div>
</header>
        <div class="body-content container pad-sides">
            



    <div class="article">

        <div class="row">
            <div class="col-xs-8 left-column">
                <!-- cxenseparse_start -->
                <article>
                            <div class="article-image-carousel-wrapper">


<div id="article-image-carousel_fc23630f-3e89-444c-b2ae-7cfb366a5c68" class="carousel slide" data-ride="carousel" data-interval="false">
    <div class="carousel-inner" role="listbox">
        <div class="item active">
                <a href="https://roldskovbladet.dk/nyheder/realdania-millioner-til-nyt-sundhedshus/dce3ef77-22b9-4928-8727-0627247822ee/galleri?img=003qlpxHzOHtXeIqtk_elUYCoZU">
                    
            <img class="d-block img-fluid" src="https://img.nordjyske.dk/s3/nj-prod-public-images/003qlpxHzOHtXeIqtk_elUYCoZU.jpg?w=624&amp;h=350&amp;mode=crop&amp;scale=both" alt="S&#229;dan omtrent forestiller politikerne sig, at den nye bydel i St&#248;vring &#197;dale kan komme til at tage sig ud med hundredvis af nye boliger, et centralt torv og et spritnyt sundhedshus. Illustration: Arkplan" />
            <div class="image-overlay"></div>
            <div class="carousel-caption">
                Sådan omtrent forestiller politikerne sig, at den nye bydel i Støvring Ådale kan komme til at tage sig ud med hundredvis af nye boliger, et centralt torv og et spritnyt sundhedshus. Illustration: Arkplan
            </div>

                </a>
        </div>

    </div>
</div>        </div>
<div class="article-info-wrapper ">
    <div class="row">
        <div class="col-xs-12">
            <span class="article-category"></span>
            <span class="article-timestamp">D. 3 februar 2021 - kl 14:35 - Opdateret d. 3 februar 2021 - kl 14:35</span>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            <h2 class="article-heading">Realdania-millioner til nyt sundhedshus</h2>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            <span class="article-byline"></span>
        </div>
    </div>
</div>


<div class="article-bodycontent-wrapper">
        <h3 class="article-subheading">Til gengæld forpligter kommunen sig til at bygge bæredygtigt</h3>
    <div class="article-bodytext-wrapper">
<p>Rebild Kommunes nye sundhedshus i Støvring Ådale kommer ikke kun til at sætte et - forhåbentligt positivt - aftryk på lokalbefolkningens generelle sundhedstilstand.</p><p>Byggeriet kommer også til at sætte et positivt aftryk på klimaet - som et af i alt 28 kommunale byggeprojekter rundt omkring i Danmark under den fælles overskrift ”Sammen om Bæredygtigt Byggeri”.</p><p>Kampagnen ”Sammen om Bæredygtigt Byggeri” blev lanceret af Realdania i foråret 2020 i forbindelse med en større covid 19-hjælpepakke, og at der ikke bare var tale om tomme ord understreger Realdania nu ved at støtte sundhedshus-byggeriet i Støvring med i alt 2.450.010 kr. til bæredygtige tiltag</p><p>De 250.000 kr. er afsat til en målrettet analyse af bæredygtigheden i byggeriet. En analyse, som bl. a. skal være med til at sætte konkrete tal på, hvor meget drivhusgasudledning der spares ved at vælge bæredygtige løsninger, fremfor mere konventionelle løsninger.</p><p>De resterende 2.200.010 kr. går til selve byggeriet.</p><p>Rebild Kommune har i forvejen god erfaring med at bygge bæredygtigt.</p><p>Eksempelvis er den nye daginstitution Børnehus Klepholm opført efter nogle af de samme principper, som også kommer til at sætte rammerne for byggeriet af det nye sundhedshus.</p><p>Allerede i sommeren 2019 vedtog byrådet en række initiativer, der på lokalt plan skulle understøtte FN’s verdensmål om bæredygtig udvikling, og Rebild Kommune har siden formuleret ti principper, der skal ligge til grund for arbejdet med fremtidige bygge- og anlægsprojekter.</p><p>Kommunen har bl. a. forpligtet sig til at arbejde efter manualer til bæredygtigt byggeri, udformet af Green Building Council - en non-profit organisation der arbejder for at udbrede bæredygtighed i byggebranchen i Danmark - og også i de bygningsreglementer, der arbejdes efter, er bæredygtigheden den gennemgående røde tråd.</p><p>Hvem der skal bygge det nye sundhedshus i Støvring er endnu ikke afklaret.</p><p>Projektet har været sendt ud i licitation, og resultatet af licitationen ventes i løbet af den kommende uge at ligge klar til politisk behandling.</p><p>Selve byggeriet forventes igangsat i foråret 2022 og skulle efter planen kunne stå klar til indvielse medio 2023.</p>    </div>
</div>    <div class="article-sharebuttons-wrapper">
        
            <a title="Del på Facebook" target="_blank" rel="noopener" href="http://www.facebook.com/sharer/sharer.php?u=https://roldskovbladet.dk/nyheder/realdania-millioner-til-nyt-sundhedshus/dce3ef77-22b9-4928-8727-0627247822ee&title=Realdania-millioner+til+nyt+sundhedshus">
                <img src="/Content/images/icons/share_facebook.svg" alt="Del på Facebook">
            </a>
                    <a title="Del på Twitter" target="_blank" rel="noopener" href="http://twitter.com/intent/tweet?status=Realdania-millioner+til+nyt+sundhedshus+https://roldskovbladet.dk/nyheder/realdania-millioner-til-nyt-sundhedshus/dce3ef77-22b9-4928-8727-0627247822ee">
                <img src="/Content/images/icons/share_twitter.svg" alt="Del på Twitter">
            </a>
                    <a title="Del på mail" href="mailto:?subject=Realdania-millioner%20til%20nyt%20sundhedshus&body=L&#230;s%20artiklen%20her:%20https://roldskovbladet.dk/nyheder/realdania-millioner-til-nyt-sundhedshus/dce3ef77-22b9-4928-8727-0627247822ee">
                <img src="/Content/images/icons/share_mail.svg" alt="Del på mail">
            </a>

    </div>


                </article>
                <!-- cxenseparse_end -->
                <div id="wp_up" data-title="Realdania-millioner til nyt sundhedshus" data-url="https://roldskovbladet.dk/nyheder/realdania-millioner-til-nyt-sundhedshus/dce3ef77-22b9-4928-8727-0627247822ee"></div>
            </div>
            <div class="col-xs-4 right-column fade-bottom">
                
    <div class="jubii-adunit row-square" data-name="body-square"></div>

                <div class="mostread-container hidden">

<div class="mostread-wrapper container-fluid">
        <h2 class="title">Mest læste</h2>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/facebook-opslag-gav-spillertilgang/75d69b2f-51e3-4635-8700-daad868af0e1">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Facebook-opslag gav spillertilgang</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 3 februar 2021 - kl 10:45</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/catrine-kan-noget-de-andre-ikke-kan/5ce8d36f-49fc-4ee6-8c83-bfd5e9830b52">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Catrine kan noget, de andre ikke kan</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 2 februar 2021 - kl 09:07</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/natligt-tyveri-af-otte-cykler-til-375-000-kr/f8131dc1-1f90-4e9b-a333-5944515dd0e1">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Natligt tyveri af otte cykler til 375.000 kr.</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 1 februar 2021 - kl 10:44</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/borgerne-har-taget-flamingo-sortering-til-sig/8184754e-027b-475a-b2d1-00bd0570e456">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Borgerne har taget flamingo-sortering til sig</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 2 februar 2021 - kl 09:04</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/oe-hornum-har-ogsaa-en-skakbraetsten/d6067b36-063d-4cee-8aff-127b65220e27">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Ø. Hornum har også en skakbrætsten</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 3 februar 2021 - kl 10:42</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/fakta-i-skoerping-bliver-til-en-coop365-butik/e852fd38-6171-4021-a3a3-af7709b579fe">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Fakta i Skørping bliver til en Coop365-butik</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 1 februar 2021 - kl 10:30</div>
                    </div>
                </a>
            </div>

</div>
                </div>
            </div>
        </div>

        <div id="article_waypoint"></div>
        <div id="infiniteScrollSpinner">
            <div class="loader">Henter...</div>
        </div>

        <div id="cx_49e22e29fac6c4ecdcf604809f835818144a8941"></div>
<div id="cx_temp_49e22e29fac6c4ecdcf604809f835818144a8941" style="display: none;"></div>
<script>
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    var cxwid = '49e22e29fac6c4ecdcf604809f835818144a8941';

    cX.callQueue.push(['insertWidget',{
        widgetId: cxwid,
        renderFunction: function(data, context) {
            document.getElementById('cx_temp_'+context.widgetId).innerHTML = data.response.template;
            cX.renderTemplate('cx_temp_'+context.widgetId, 'cx_'+context.widgetId, data, context);
        }
    }]);
</script>



<div class="row teaser-section">
        <div class="col-xs-12 title">
            P&#229; forsiden
        </div>



    <div class="row">
        <div class="col-xs-8">
            
    <a href="https://roldskovbladet.dk/nyheder/realdania-millioner-til-nyt-sundhedshus/dce3ef77-22b9-4928-8727-0627247822ee" class="teaser teaser_col8">
            <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/003qlpxHzOHtXeIqtk_elUYCoZU.jpg?w=609&amp;h=376&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Realdania-millioner til nyt sundhedshus" />
            <div class="overlay"></div>
                    <div class="tag " data-tag="Rebild">
                Rebild
            </div>
        <div class="text-wrapper">
            <div class="heading-wrapper">
                <div class="heading">Realdania-millioner til nyt sundhedshus</div>
                <div class="subheading" data-clamp="2">Til gengæld forpligter kommunen sig til at bygge bæredygtigt</div>
            </div>
        </div>
    </a>

        </div>
        <div class="col-xs-4">
            
    <div class="jubii-adunit row-square" data-name="body-square"></div>

        </div>
    </div>


    <div class="row">
        <div class="col-xs-4">

        <a href="https://roldskovbladet.dk/nyheder/facebook-opslag-gav-spillertilgang/75d69b2f-51e3-4635-8700-daad868af0e1" class="teaser teaser_col4">
                <img class="" src="https://img.nordjyske.dk/s3/nj-prod-public-images/x54MvvBVND3NQl3PPFxkQKKXA78.jpg?w=295&amp;h=223&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Facebook-opslag gav spillertilgang" />

                <div class="tag tag-blue" data-tag="Byens liv">
                    Byens liv
                </div>
            <div class="">
                <div class="heading-wrapper">
                    <div class="heading">Facebook-opslag gav spillertilgang</div>
                    <div class="subheading" data-clamp="2">IF Frem Skørping fandt nye spillere og ser nu med fortrøstning frem til den nye sæson</div>
                </div>
            </div>
        </a>
        </div>
        <div class="col-xs-4">

        <a href="https://roldskovbladet.dk/nyheder/oe-hornum-har-ogsaa-en-skakbraetsten/d6067b36-063d-4cee-8aff-127b65220e27" class="teaser teaser_col4">
                <img class="" src="https://img.nordjyske.dk/s3/nj-prod-public-images/ZaMYz7HunMOH99SAaBnJ6hdMADE.jpg?cropxunits=1&amp;cropyunits=1&amp;crop=0.0,0.23715415019762845,1.0,0.76383399209486165&amp;w=295&amp;h=223&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Ø. Hornum har også en skakbrætsten" />

                <div class="tag tag-blue" data-tag="Byens liv">
                    Byens liv
                </div>
            <div class="">
                <div class="heading-wrapper">
                    <div class="heading">Ø. Hornum har også en skakbrætsten</div>
                    <div class="subheading" data-clamp="2">Nationalmuseet skal nu se på, om stenen evt. skal fritlægges</div>
                </div>
            </div>
        </a>
        </div>
        <div class="col-xs-4">

        <a href="https://roldskovbladet.dk/nyheder/catrine-kan-noget-de-andre-ikke-kan/5ce8d36f-49fc-4ee6-8c83-bfd5e9830b52" class="teaser teaser_col4">
                <img class="" src="https://img.nordjyske.dk/s3/nj-prod-public-images/RrOkOXJ7S-1WATyfSF20EkFr4Rk.jpg?w=295&amp;h=223&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Catrine kan noget, de andre ikke kan" />

                <div class="tag tag-red" data-tag="Shopping">
                    Shopping
                </div>
            <div class="">
                <div class="heading-wrapper">
                    <div class="heading">Catrine kan noget, de andre ikke kan</div>
                    <div class="subheading" data-clamp="2">Catrine Hansen (36) er ansat som ”ordens-specialist” i kommende Coop365-butik</div>
                </div>
            </div>
        </a>
        </div>
    </div>
</div>    </div>

        </div>

        


        <script>
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['insertWidget',
                {
                    widgetId: 'eb9644898ae82208b9d3dabf35a318aeb1fd9b19',
                    renderFunction: function (data, context) { new Nordjyske.Story().setupWaypoints(data); }
                },
                { "context": { "neighbors": ["dce3ef77-22b9-4928-8727-0627247822ee"] } }]);
        </script>


        
<script src='/scripts/articleviewmodel.bundle.min.js?_v=1.21.202.1038' type='text/javascript'></script>


<script>
    window.enableBanners = function () {
        (function (c, n, h, t, i, r) {
            i = t.createElement(n);
            i.async = 1;
            i.src = (h + 's:' === t.location.protocol ? h + 's' : h) + "://jubiitag.dk/jtm.js?cid=" + c;
            r = t.getElementsByTagName(n)[0];
            r.parentNode.insertBefore(i, r);
        })("JTM-12368", "script", "http", document)
    };
    
    if (window.currentSection !== null && window.currentSection !== undefined && window.currentSection.length > 0) {
        // notify GAM of the section we are currently loading banners for
        window.googletag = window.googletag || {};
        googletag.cmd = googletag.cmd || [];
        
        googletag.cmd.push(function () {
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().enableSingleRequest();
        
            const targeting = getUrlTargeting();
        
            for (const key in targeting) {
                if (targeting.hasOwnProperty(key)) {
                    const value = targeting[key];
        
                    googletag.pubads().setTargeting(key, value);
                }
            }
        
            googletag.cmd.push(function () {
                googletag.pubads().setTargeting("lokalsite", window.currentSection);
            });
        });
    }

    function getUrlTargeting() {
        const urlMatches = window.location.toString().match(/^(([^:/?#]+):)?(\/\/([^/?#]*))?([^?#]*)(\?([^#]*))?(#(.*))?/);
        const matchedAuthority = urlMatches[4] || '';
        const matchedPath = (urlMatches[5] || '').replace(/(.)\/$/, '$1');
        const matchedQuery = urlMatches[7] || '';
        const params = matchedQuery.replace(/\=/ig, ':').split('&');

        return {
            UrlHost: matchedAuthority,
            UrlPath: matchedPath,
            UrlQuery: params
        };
    }
</script>
    </div>

    

<footer class="hidden-print">
    <div class="image-wrapper">
        <div class="container spot-block-wrapper">
            <div class="row">
                <div class="spot-block">
                    <img src="/Content/tenant/roldskovbladet/images/footer/tagline.png" alt="Vi elsker lokale nyheder" />
                </div>
            </div>
        </div>
        <img src="/Content/tenant/roldskovbladet/images/footer/footer_bg.jpg" alt="RoldSkovBladet.dk" />
    </div>
    <div class="container info-wrapper">
        <div class="row">
            <div class="col-xs-8 logo-wrapper">
                <a href="/" class="logo">
                    <img src="/Content/tenant/roldskovbladet/images/logos/logo.svg?v=5" alt="RoldSkovBladet.dk" />
                </a>
            </div>
            <div class="col-xs-4 follow-us-wrapper">
                <a class="business-link" href="/business">Business</a>
<a class="archive-link" href="/arkiv">Arkiv</a>
<span class="follow-us-label">
    Følg os her
</span>
    <a class="follow-us-facebook" title="Følg os på Facebook" href="https://www.facebook.com/roldskovbladet/" target="_blank" rel="noopener">
        <img src="/Content/images/icons/facebook_icon.svg" alt="Følg os på Facebook" />
    </a>

            </div>
        </div>
        <div class="row">
            <div class="info-text" itemscope="" itemtype="http://schema.org/Organization">
                <span itemprop="name">NORDJYSKE Medier</span> - <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress">Adelgade 56</span>, <span itemprop="postalCode">9500</span> <span itemprop="addressLocality">Hobro</span> - Tlf.: <span itemprop="telephone">98 52 70 30</span>
                <div class="pull-right privacypolicy">
                    <a href="https://nordjyske.dk/hjaelp/typiske-spoergsmaal#1660" target="_blank" title="Privatlivspolitik">Privatlivspolitik</a>
                    <a class="cookie-consent-footer" title="Cookie Indstillinger" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">
                        Cookie indstillinger
                    </a>
                </div>
            </div>
        </div>
    </div>
</footer>
    <!-- Cxense script begin -->
<script>
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];

    window.cxense_trackingid = '1131766063700263820';

    cX.callQueue.push(['requireConsent']);
    cX.callQueue.push(['setSiteId', window.cxense_trackingid]);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.callQueue.push(['sync', 'adform']);

    cX.callQueue.push(['invoke', function () {
        　　var segments = cX.getUserSegmentIds({ persistedQueryId: '5cf3412ee4ec8d91c0478b97e4cf9a01b55ad11c' });
        　　fbq('trackCustom', 'CxSegments', { segmentIds: segments });
    }]);

    window.cX = cX;

    window.cxenseSetConsent = function () {
        /*
         * This will deliver the consent needed for cXense to track.
         * pv = Stands for "page views". Specifically, this covers all event collection activities: page view events, DMP events and the delivery of personal data through them. If an end-user rejects having their usage data being collected for your specific purposes, then this should either not be set or this should be set to false.
         * segment = Refers to activating segment membership on the data subject. If an end-user rejects being added to segments for your specific use-cases, then this should not be set or should be set to false.
         * recs = Refers to content recommendations or anything that involves content widgets. If an end-user rejects recs, they are specifically opting out to personalized recommendations. It is still possible to insert content widgets on your pages, but they will only return non-personalized recommendations (for example, articles that are trending.)
         * ad = Refers to personal data processing for advertising. Advertising is specifically allowed, however, if an end-user rejects having their personal data being processed for any reason, such as for personalized advertising or retargeting, then this should either not be set or should be set to false.
         * device = Refers to device consent. When this is false or not set, Piano will scrub any characteristics used to identify a user based on their browser, such as IP address, browser  type, OS, etc.
         * geo = Refers to geolocation consent. When this is false or not set, Piano will not store any  geolocation information obtained through pageview metadata, and any users who do not consent will not be included in segments generated on criteria of geolocation.
         */
        //https://wiki.cxense.com/display/cust/GDPR+and+cx.js
        window.cX.setConsent({
            pv: window.trackingScriptsEnabled.CxensePageviews,
            segment: window.trackingScriptsEnabled.CxenseSegments,
            ad: window.trackingScriptsEnabled.CxenseAds,
            recs: window.trackingScriptsEnabled.CxenseRecommendations,
            device: window.trackingScriptsEnabled.CxenseDevice,
            geo: window.trackingScriptsEnabled.CxenseGeo
        },
            {
                runCallQueue: true
            });
    }
</script>
<script>
    (function (d, s, e, t) {
        e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
    })(document, 'script');

    window.cxenseRemoveFirstPartyCookies = function () {
        // remove cookies if they exist
        //https://www.cxense.com/about-us/platform-privacy-policy
        if (!!$.cookie('cxense_is_plus')) {
            $.cookie('cxense_is_plus', null, { path: '/', expires: new Date(-1) })
        }
    }
</script>
<!-- Cxense script end -->
    <!-- (C)2000-2019 Gemius SA - gemiusPrism  / fjerritslevugeavis.dk/Main Page -->
<script type="text/javascript">

<!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.FubInAFpEf8Kw37s84qR6bkfbrIjgeX4E22nXmIPeD._7';
        var pp_gemius_use_cmp = true;
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function (d, t) { try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async'); gt.setAttribute('defer', 'defer'); gt.src = l + '://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (e) { } })(document, 'script');
        //--><!]]>

</script>
</body>
</html>