

<!DOCTYPE html>
<html lang="da">

<head>
    <title>Opfordring: Handel lokalt! | RoldSkovBladet.dk</title>
    <link rel="dns-prefetch" href="//jubiitag.dk">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="http://cdn.cxense.com">
    <link rel="alternate" href="https://roldskovbladet.dk/rss/nyheder" type="application/rss+xml" title="Nyheder fra Rold Skov Bladet" />

    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=1312" />
    <meta name="apple-mobile-web-app-title" content="Rold Skov Bladet" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    <meta name="msapplication-config" content="/Content/tenant/roldskovbladet/browserconfig.xml" />
                <link rel="canonical" href="https://roldskovbladet.dk/nyheder/opfordring-handel-lokalt/9ad03b2e-2843-48d1-99fc-11c5f1d9d018" />

        <meta name="cXenseParse:recs:recommendable" content="true" />
    <meta name="cXenseParse:pageclass" content="article" />
    <meta name="cXenseParse:description" content="To af Ardens tøjbutikker retter fælles appel til de lokale forud for julehandelen" />

    
    


        <meta name="cXenseParse:author" content="Jesper Bøss" />
        <meta name="cXenseParse:location" content="Arden" />
        <meta name="cXenseParse:njy-charlength" content="2919" />
        <meta name="cXenseParse:njy-entity" content="Detailbranchen" />
        <meta name="cXenseParse:njy-hasvideo" content="0" />
        <meta name="cXenseParse:njy-imagecount" content="1" />
        <meta name="cXenseParse:njy-multiprioritet" content="Lokal nu – Shopping" />
        <meta name="cXenseParse:recs:articleid" content="9ad03b2e-2843-48d1-99fc-11c5f1d9d018" />
        <meta name="cXenseParse:recs:njy-id" content="1741136" />
        <meta name="cXenseParse:recs:publishtime" content="2020-11-16T13:53:57.000Z" />
        <meta name="cXenseParse:title" content="Opfordring: Handel lokalt!" />
        <meta name="cXenseParse:url" content="https://roldskovbladet.dk/nyheder/opfordring-handel-lokalt/9ad03b2e-2843-48d1-99fc-11c5f1d9d018" />
        <meta name="description" content="To af Ardens tøjbutikker retter fælles appel til de lokale forud for julehandelen" />
        <meta property="article:author" content="Jesper Bøss" />
        <meta property="article:modified_time" content="2020-11-16T13:53:58.000Z" />
        <meta property="article:published_time" content="2020-11-16T13:53:57.000Z" />
        <meta property="fb:admins" content="598329286,603927750,1433857044" />
        <meta name="twitter:site" content="roldskovb" />
        <meta name="twitter:title" content="Opfordring: Handel lokalt!" />
        <meta name="twitter:description" content="To af Ardens tøjbutikker retter fælles appel til de lokale forud for julehandelen" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:image:src" content="https://img.nordjyske.dk/s3/nj-prod-public-images/8K1Sc-zhioW22GofMKFSYjshx2c.jpg?w=624&h=350&mode=crop&scale=both" />
        <meta property="og:description" content="To af Ardens tøjbutikker retter fælles appel til de lokale forud for julehandelen" />
        <meta property="og:image" content="https://img.nordjyske.dk/s3/nj-prod-public-images/8K1Sc-zhioW22GofMKFSYjshx2c.jpg?w=624&h=350&mode=crop&scale=both" />
        <meta property="og:image:height" content="412" />
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="625" />
        <meta property="og:site_name" content="roldskovbladet.dk" />
        <meta property="og:title" content="Opfordring: Handel lokalt!" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://roldskovbladet.dk/nyheder/opfordring-handel-lokalt/9ad03b2e-2843-48d1-99fc-11c5f1d9d018" />


<script>

    var artikelUrl = "https://roldskovbladet.dk/nyheder/opfordring-handel-lokalt/9ad03b2e-2843-48d1-99fc-11c5f1d9d018";
    window.articleType = "article";
</script>
        <script src="https://content.jwplatform.com/libraries/hkCbPqYb.js"></script>


    <link rel="manifest" href="/Content/tenant/roldskovbladet/manifest.json">
    <link rel="apple-touch-icon" href="/Content/tenant/roldskovbladet/images/icons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/Content/tenant/roldskovbladet/images/icons/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/Content/tenant/roldskovbladet/images/icons/apple-touch-icon.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="/Content/tenant/roldskovbladet/images/icons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/Content/tenant/roldskovbladet/images/icons/favicon-16x16.png">
    <link rel="mask-icon" href="/Content/tenant/roldskovbladet/images/icons/safari-pinned-tab.svg" color="#3b3b3b">
    <link href="https://fonts.googleapis.com/css?family=Nunito+Sans:400,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">

        <script type="text/javascript">window.useQc = true;</script>

    <script src='/Scripts/jquery.bundle.min.js?_v=1.20.1111.1137' type='text/javascript'></script>
    <script src='/Scripts/appstart.bundle.min.js?_v=1.20.1111.1137' type='text/javascript'></script>
    <link href='/Content/site.min.css?_v=1.20.1111.1137' rel='stylesheet' />
    <script src='/Scripts/site.min.js?_v=1.20.1111.1137' type='text/javascript'></script>
    

<script type="text/javascript">
    window.enableGoogleAnalytics = function (event) {
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        var gaDimension1Value = 'Jesper B&#248;ss';

                ga('create', 'UA-78808698-15', {'cookieName': '_ga_roldskovbladet','allowLinker': true});
                ga('require', 'linkid', 'linkid.js');
                ga('require', 'linker');
                ga('require', 'displayfeatures');
                
            if (gaDimension1Value && gaDimension1Value != '') {
                ga('nj.set', 'dimension1', gaDimension1Value);
            }
                
                ga('send', 'pageview');
    };

    window.disableGoogleAnalytics = function () {
            
                $.cookie('_ga_roldskovbladet', null, { path: '/', domain:'.' + location.host })
                $.cookie('_ga_roldskovbladet_gid', null, { path: '/', domain:'.' + location.host })
            
    };
</script>
    <!-- Facebook Pixel Code -->
<script>
    //https://developers.facebook.com/docs/facebook-pixel/implementation/gdpr/
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
        n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('consent', 'revoke');
    fbq('init', '126862561322113');
    fbq('track', 'PageView');

    window.enableFacebookPixel = function () {
        fbq('consent', 'grant');
    }

    window.disableFacebookPixel = function () {
        fbq('consent', 'revoke');
    };
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=126862561322113&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async=true>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</script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

</head>
<body>
    <div class="body-content-wrapper">
        

        <div class="skyscraper-sticky-parent">
            <div class="skyscraper-container">
                <div class="left">
                    <div class="skyscraper-filler"></div>
                    <div class="skyscraper-wrapper">
                        <div class="skyscraper">
                            <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-left"></div>
                        </div>
                            <div class="skyscraper next" style="display: none;">
                                <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-left"></div>
                            </div>
                    </div>
                </div>
            </div>
            <div class="skyscraper-container">
                <div class="right">
                    <div class="skyscraper-filler"></div>
                    <div class="skyscraper-wrapper">
                        <div class="skyscraper">
                            <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-right"></div>
                        </div>
                            <div class="skyscraper next" style="display: none;">
                                <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-right"></div>
                            </div>
                    </div>
                </div>
            </div>
        </div>

        

        <div class="banner-wrapper banner200 hidden-print">
            <div class="jubii-adunit" data-name="header-wide"></div>
        </div>

        
<header class="hidden-print">
    <div class="container">
        <div class="row">
            <div class="col-xs-3 menu-button-wrapper">
                


<div class="menu-button-inner-wrapper">
    <nav class="navbar navbar-default">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
                <div class="follow-us-wrapper">
                        <a class="follow-us-facebook" title="Følg os på Facebook" href="https://www.facebook.com/roldskovbladet/" target="_blank" rel="noopener">
        <img src="/Content/images/icons/facebook_icon.svg" alt="Følg os på Facebook" />
    </a>

                </div>
        </div>
        <div class="navbar-collapse collapse">
            
<ul class="nav navbar-nav">
            <li class="  ">


        <a href="/nyheder/byens_liv" title="Byens liv" class="">Byens liv</a>
            </li>
            <li class="  ">


        <a href="/nyheder/shopping" title="Shopping" class="">Shopping</a>
            </li>
            <li class="  ">


        <a href="/nyheder/g%c3%a5_i_byen" title="G&#229; i byen" class="">G&#229; i byen</a>
            </li>
            <li class="  ">


        <a href="/nyheder/mennesker_i_byen" title="Mennesker i byen" class="">Mennesker i byen</a>
            </li>
            <li class="  ">


        <a href="/kontakt" title="Tip os" class="">Tip os</a>
            </li>
            <li class="  ">


        <a href="https://nordjyskemedier.dk/kontakt/erhvervssalg" title="Annoncering" target="_blank" class="">Annoncering</a>
            </li>
            <li class="  ">


        <a href="/om" title="Om os" class="">Om os</a>
            </li>
            <li class="  ">


        <a href="/ugeavis" title="Ugeavisen" target="_blank" class="">Ugeavisen</a>
            </li>
</ul>
        </div>
    </nav>
</div>
            </div>
            <div class="col-xs-6 logo-wrapper">
                <a href="/" class="logo">
                    <img src="/Content/tenant/roldskovbladet/images/logos/logo.svg?v=5" alt="RoldSkovBladet.dk" />
                </a>
            </div>
            <div class="col-xs-3 logo-wrapper-right">
                <a href="https://nordjyske.dk" target="_blank" class="logo-right">
                    <img src="/Content/images/logos/nordjyske.svg" title="nordjyske.dk" alt="nordjyske.dk" />
                </a>
            </div>
        </div>
        <div class="row">
            <div class="menu-wrapper col-xs-12">
                <div class="col-xs-12 section-menu no-pad-sides border tag-red">
                    


        <a href="/nyheder/byens_liv" title="Byens liv" class="">Byens liv</a>


        <a href="/nyheder/shopping" title="Shopping" class="border active">Shopping</a>


        <a href="/nyheder/g%c3%a5_i_byen" title="G&#229; i byen" class="">G&#229; i byen</a>


        <a href="/nyheder/mennesker_i_byen" title="Mennesker i byen" class="">Mennesker i byen</a>


        <a href="/ugeavis" title="Ugeavisen" target="_blank" class="">E-avis</a>

                </div>
                <a href="https://nordjyske.dk/hjaelp/typiske-spoergsmaal#1660" target="_blank" class="privacy-policy-link">
                    <img src="/content/images/icons/blaa_trekant.png" alt="Privatlivspolitik" title="Privatlivspolitik" />
                </a>
            </div>
        </div>
    </div>
</header>
        <div class="body-content container pad-sides">
            



    <div class="article">

        <div class="row">
            <div class="col-xs-8 left-column">
                <!-- cxenseparse_start -->
                <article>
                            <div class="article-image-carousel-wrapper">


<div id="article-image-carousel_d237b64b-cdb0-4290-90a8-c77d4bc1aebf" class="carousel slide" data-ride="carousel" data-interval="false">
    <div class="carousel-inner" role="listbox">
        <div class="item active">
                <a href="https://roldskovbladet.dk/nyheder/opfordring-handel-lokalt/9ad03b2e-2843-48d1-99fc-11c5f1d9d018/galleri?img=8K1Sc-zhioW22GofMKFSYjshx2c">
                    
            <img class="d-block img-fluid" src="https://img.nordjyske.dk/s3/nj-prod-public-images/8K1Sc-zhioW22GofMKFSYjshx2c.jpg?w=624&amp;h=350&amp;mode=crop&amp;scale=both" alt="Vivi Jessen, Savage Corner og Berit Lartigue, Lyngg&#229;rden med en klar opfordring! Foto: Jesper B&#248;ss" />
            <div class="image-overlay"></div>
            <div class="carousel-caption">
                Vivi Jessen, Savage Corner og Berit Lartigue, Lynggården med en klar opfordring! Foto: Jesper Bøss
            </div>

                </a>
        </div>

    </div>
</div>        </div>
<div class="article-info-wrapper ">
    <div class="row">
        <div class="col-xs-12">
            <span class="article-category"></span>
            <span class="article-timestamp">D. 16 november 2020 - kl 14:53 - Opdateret d. 16 november 2020 - kl 14:53</span>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            <h2 class="article-heading">Opfordring: Handel lokalt!</h2>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            <span class="article-byline">Jesper Bøss</span>
        </div>
    </div>
</div>


<div class="article-bodycontent-wrapper">
        <h3 class="article-subheading">To af Ardens tøjbutikker retter fælles appel til de lokale forud for julehandelen</h3>
    <div class="article-bodytext-wrapper">
<p>To af Ardens tøjbutikker; Savage Corner og Lynggården kommer nu med en klokkeklar opfordring: Handel lokalt! Lige nu er det vigtigere end nogensinde.</p><p>2020 har været et udfordrende år for mange detailbutikker. Forårets corona-nedlukning gjorde ondt, og bedst som der var lidt sommerlys for enden af tunnelen, har stigningen i smittetallene i løbet af efteråret betydet nye restriktioner og nye udfordringer.</p><p>Det kan de tydeligt mærke hos både Savage Corner og Lynggården i Arden. Her er omsætningen begge steder faldet de seneste uger.</p><p>- Det har generelt været et svært år, men det er lidt som om, at de seneste ugers negative corona-meldinger og medfølgende skrappe restriktioner har været tydeligere at mærke i butikken, end tilfældet var i foråret, fortæller Vivi Jessen, indehaver af Savage Corner på Østergade.</p><p>- I foråret var det lidt som om, at alle kunne se vigtigheden af at bakke op om småbyernes butikker. Der var et særligt sammenhold og en flot opbakning under det givne omstændigheder. Sådan er det ikke på samme måde nu, og det kan jeg desværre tydeligt mærke på omsætningen i butikken.</p><p>- En del af forklaringen er selvfølgelig også, at med det nye forsamlingsforbud på kun ti personer er mange af den kommende tids fester og komsammener blevet aflyst, blandt andet årets julefrokoster. Det har fået mange til at holde igen med at købe nyt tøj. Men jeg håber da virkelig, at folk i denne svære tid alligevel vil forkæle sig selv med lidt nyt til garderoben, fortæller Vivi Jessen, der forsikrer om, at det er trygt og sikkert at handle i de lokale butikker.</p><p>- Vi overholder selvfølgelig alle gældende krav om mundbind og afspritning i butikken, og hos mig udleverer jeg også plastikhandsker. Samtidig er der jo god rigtig plads i butikken, fortæller Vivi Jessen.</p><p>Også Lynggården på Vestergade har haft en vanskelig start på efteråret.</p><p>- Efter en rigtig positiv sommer, har jeg også mærket et markant fald i omsætningen de seneste uger, og det er rigtig ærgerligt. Mange vil jo gerne bakke op, men er måske blevet lidt ekstra forskrækkede de seneste måneder. Men ja, det er trygt og sikkert at handle hos os, og så kan vi også tilbyde at holde åbent på skæve tidspunkter, hvis nogle vil shoppe i fred og ro uden at der er andre i butikken, fortæller Berit Lartigue, indehaver af Lynggården.</p><p>Både Savage Corner og Lynggården vil til den kommende julehandel sætte alle sejl til for lokke kunderne i butikken – og dermed også undgå, at der shoppes i de store landsdækkende netbutikker. Det skal ske med en række spændende tiltag – blandt andet ekstra solide rabatter, ”lokkeposer”, adventskonkurrencer om flotte præmier og lidt julelækkerier til ganen.</p><p>- Det skal under alle omstændigheder nok blive en superhyggelig november og december i begge butikker. Men den bliver med garanti endnu bedre, hvis kunderne kommer ned til os og handler lokalt, lyder det samstemmende og opfordrende fra Vivi Jessen og Berit Lartigue.</p>    </div>
</div>    <div class="article-sharebuttons-wrapper">
        
            <a title="Del på Facebook" target="_blank" rel="noopener" href="http://www.facebook.com/sharer/sharer.php?u=https://roldskovbladet.dk/nyheder/opfordring-handel-lokalt/9ad03b2e-2843-48d1-99fc-11c5f1d9d018&title=Opfordring%3a+Handel+lokalt!">
                <img src="/Content/images/icons/share_facebook.svg" alt="Del på Facebook">
            </a>
                    <a title="Del på Twitter" target="_blank" rel="noopener" href="http://twitter.com/intent/tweet?status=Opfordring%3a+Handel+lokalt!+https://roldskovbladet.dk/nyheder/opfordring-handel-lokalt/9ad03b2e-2843-48d1-99fc-11c5f1d9d018">
                <img src="/Content/images/icons/share_twitter.svg" alt="Del på Twitter">
            </a>
                    <a title="Del på mail" href="mailto:?subject=Opfordring:%20Handel%20lokalt!&body=L&#230;s%20artiklen%20her:%20https://roldskovbladet.dk/nyheder/opfordring-handel-lokalt/9ad03b2e-2843-48d1-99fc-11c5f1d9d018">
                <img src="/Content/images/icons/share_mail.svg" alt="Del på mail">
            </a>

    </div>


                </article>
                <!-- cxenseparse_end -->
                <div id="wp_up" data-title="Opfordring: Handel lokalt!" data-url="https://roldskovbladet.dk/nyheder/opfordring-handel-lokalt/9ad03b2e-2843-48d1-99fc-11c5f1d9d018"></div>
            </div>
            <div class="col-xs-4 right-column fade-bottom">
                
    <div class="jubii-adunit row-square" data-name="body-square"></div>

                <div class="mostread-container hidden">

<div class="mostread-wrapper container-fluid">
        <h2 class="title">Mest læste</h2>

</div>
                </div>
            </div>
        </div>

        <div id="article_waypoint"></div>
        <div id="infiniteScrollSpinner">
            <div class="loader">Henter...</div>
        </div>

        <div id="cx_49e22e29fac6c4ecdcf604809f835818144a8941"></div>
<div id="cx_temp_49e22e29fac6c4ecdcf604809f835818144a8941" style="display: none;"></div>
<script>
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    var cxwid = '49e22e29fac6c4ecdcf604809f835818144a8941';

    cX.callQueue.push(['insertWidget',{
        widgetId: cxwid,
        renderFunction: function(data, context) {
            document.getElementById('cx_temp_'+context.widgetId).innerHTML = data.response.template;
            cX.renderTemplate('cx_temp_'+context.widgetId, 'cx_'+context.widgetId, data, context);
        }
    }]);
</script>



<div class="row teaser-section">
        <div class="col-xs-12 title">
            P&#229; forsiden
        </div>



    <div class="row">
        <div class="col-xs-8">
            
    <a href="https://roldskovbladet.dk/nyheder/opfordring-handel-lokalt/9ad03b2e-2843-48d1-99fc-11c5f1d9d018" class="teaser teaser_col8">
            <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/8K1Sc-zhioW22GofMKFSYjshx2c.jpg?w=609&amp;h=376&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Opfordring: Handel lokalt!" />
            <div class="overlay"></div>
                    <div class="tag tag-red" data-tag="Shopping">
                Shopping
            </div>
        <div class="text-wrapper">
            <div class="heading-wrapper">
                <div class="heading">Opfordring: Handel lokalt!</div>
                <div class="subheading" data-clamp="2">To af Ardens tøjbutikker retter fælles appel til de lokale forud for julehandelen</div>
            </div>
        </div>
    </a>

        </div>
        <div class="col-xs-4">
            
    <div class="jubii-adunit row-square" data-name="body-square"></div>

        </div>
    </div>


    <div class="row">
        <div class="col-xs-4">

        <a href="https://roldskovbladet.dk/nyheder/uddeling-af-cykellygter/03dcfd6e-d965-42b7-bb34-e498c2230cb3" class="teaser teaser_col4">
                <img class="" src="https://img.nordjyske.dk/s3/nj-prod-public-images/lMILoQ5rchEki19JzTLeDMN8nzo.jpg?w=295&amp;h=223&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Uddeling af cykellygter" />

                <div class="tag tag-blue" data-tag="Byens liv">
                    Byens liv
                </div>
            <div class="">
                <div class="heading-wrapper">
                    <div class="heading">Uddeling af cykellygter</div>
                    <div class="subheading" data-clamp="2">Carpeople delte cykellygter ud til forbipasserende i Skørping</div>
                </div>
            </div>
        </a>
        </div>
        <div class="col-xs-4">

        <a href="https://roldskovbladet.dk/nyheder/skoerping-blev-bet-i-skoenhedskonkurrence/82f9b48a-6c21-4650-86d2-6fe0a38f6a6b" class="teaser teaser_col4">
                <img class="" src="https://img.nordjyske.dk/s3/nj-prod-public-images/6nKP8XYVqzie42Zdbhyjzz6RaVs.jpg?w=295&amp;h=223&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Skørping blev bet i skønhedskonkurrence" />

                <div class="tag " data-tag="Rebild">
                    Rebild
                </div>
            <div class="">
                <div class="heading-wrapper">
                    <div class="heading">Skørping blev bet i skønhedskonkurrence</div>
                    <div class="subheading" data-clamp="2">Haslev løb med titlen som Danmarks Smukkeste Stationsby</div>
                </div>
            </div>
        </a>
        </div>
        <div class="col-xs-4">

        <a href="https://roldskovbladet.dk/nyheder/nytaarskur-aflyst-i-fjordkommunen/3fa1b933-aff3-4831-8551-719047768e3b" class="teaser teaser_col4">
                <img class="" src="https://img.nordjyske.dk/s3/nj-prod-public-images/jeBhWAsHE9ZtpOceznPF8jpOCEo.jpg?w=295&amp;h=223&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Nytårskur aflyst i fjordkommunen" />

                <div class="tag " data-tag="Mariagerfjord">
                    Mariagerfjord
                </div>
            <div class="">
                <div class="heading-wrapper">
                    <div class="heading">Nytårskur aflyst i fjordkommunen</div>
                    <div class="subheading" data-clamp="2">På grund af corona-situationen bliver det lokale erhvervsliv i denne omgang ”spist af med” en alternativ nytårshilsen</div>
                </div>
            </div>
        </a>
        </div>
    </div>
</div>    </div>

        </div>

        


        <script>
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['insertWidget',
                {
                    widgetId: 'eb9644898ae82208b9d3dabf35a318aeb1fd9b19',
                    renderFunction: function (data, context) { new Nordjyske.Story().setupWaypoints(data); }
                },
                { "context": { "neighbors": ["9ad03b2e-2843-48d1-99fc-11c5f1d9d018"] } }]);
        </script>


        
<script src='/scripts/articleviewmodel.bundle.min.js?_v=1.20.1111.1137' type='text/javascript'></script>


<script>
    window.enableBanners = function () {
        (function (c, n, h, t, i, r) {
            i = t.createElement(n);
            i.async = 1;
            i.src = (h + 's:' === t.location.protocol ? h + 's' : h) + "://jubiitag.dk/jtm.js?cid=" + c;
            r = t.getElementsByTagName(n)[0];
            r.parentNode.insertBefore(i, r);
        })("JTM-12368", "script", "http", document)
    };
</script>
    </div>

    

<footer class="hidden-print">
    <div class="image-wrapper">
        <div class="container spot-block-wrapper">
            <div class="row">
                <div class="spot-block">
                    <img src="/Content/tenant/roldskovbladet/images/footer/tagline.png" alt="Vi elsker lokale nyheder" />
                </div>
            </div>
        </div>
        <img src="/Content/tenant/roldskovbladet/images/footer/footer_bg.jpg" alt="RoldSkovBladet.dk" />
    </div>
    <div class="container info-wrapper">
        <div class="row">
            <div class="col-xs-8 logo-wrapper">
                <a href="/" class="logo">
                    <img src="/Content/tenant/roldskovbladet/images/logos/logo.svg?v=5" alt="RoldSkovBladet.dk" />
                </a>
            </div>
            <div class="col-xs-4 follow-us-wrapper">
                <a class="business-link" href="/business">Business</a>
<a class="archive-link" href="/arkiv">Arkiv</a>
<span class="follow-us-label">
    Følg os her
</span>
    <a class="follow-us-facebook" title="Følg os på Facebook" href="https://www.facebook.com/roldskovbladet/" target="_blank" rel="noopener">
        <img src="/Content/images/icons/facebook_icon.svg" alt="Følg os på Facebook" />
    </a>

            </div>
        </div>
        <div class="row">
            <div class="info-text" itemscope="" itemtype="http://schema.org/Organization">
                <span itemprop="name">NORDJYSKE Medier</span> - <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress">Adelgade 56</span>, <span itemprop="postalCode">9500</span> <span itemprop="addressLocality">Hobro</span> - Tlf.: <span itemprop="telephone">98 52 70 30</span>
                <div class="pull-right privacypolicy">
                    <a href="https://nordjyske.dk/hjaelp/typiske-spoergsmaal#1660" target="_blank" title="Privatlivspolitik">Privatlivspolitik</a>
                    <a class="cookie-consent-footer" title="Cookie Indstillinger" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">
                        Cookie indstillinger
                    </a>
                </div>
            </div>
        </div>
    </div>
</footer>
    <!-- Cxense script begin -->
<script>
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];

    window.cxense_trackingid = '1131766063700263820';

    cX.callQueue.push(['requireConsent']);
    cX.callQueue.push(['setSiteId', window.cxense_trackingid]);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.callQueue.push(['sync', 'adform']);

    cX.callQueue.push(['invoke', function () {
        　　var segments = cX.getUserSegmentIds({ persistedQueryId: '5cf3412ee4ec8d91c0478b97e4cf9a01b55ad11c' });
        　　fbq('trackCustom', 'CxSegments', { segmentIds: segments });
    }]);

    window.cX = cX;

    window.cxenseSetConsent = function () {
        /*
         * This will deliver the consent needed for cXense to track.
         * pv = Stands for "page views". Specifically, this covers all event collection activities: page view events, DMP events and the delivery of personal data through them. If an end-user rejects having their usage data being collected for your specific purposes, then this should either not be set or this should be set to false.
         * segment = Refers to activating segment membership on the data subject. If an end-user rejects being added to segments for your specific use-cases, then this should not be set or should be set to false.
         * recs = Refers to content recommendations or anything that involves content widgets. If an end-user rejects recs, they are specifically opting out to personalized recommendations. It is still possible to insert content widgets on your pages, but they will only return non-personalized recommendations (for example, articles that are trending.)
         * ad = Refers to personal data processing for advertising. Advertising is specifically allowed, however, if an end-user rejects having their personal data being processed for any reason, such as for personalized advertising or retargeting, then this should either not be set or should be set to false.
         * device = Refers to device consent. When this is false or not set, Piano will scrub any characteristics used to identify a user based on their browser, such as IP address, browser  type, OS, etc.
         * geo = Refers to geolocation consent. When this is false or not set, Piano will not store any  geolocation information obtained through pageview metadata, and any users who do not consent will not be included in segments generated on criteria of geolocation.
         */
        //https://wiki.cxense.com/display/cust/GDPR+and+cx.js
        window.cX.setConsent({
            pv: window.trackingScriptsEnabled.CxensePageviews,
            segment: window.trackingScriptsEnabled.CxenseSegments,
            ad: window.trackingScriptsEnabled.CxenseAds,
            recs: window.trackingScriptsEnabled.CxenseRecommendations,
            device: window.trackingScriptsEnabled.CxenseDevice,
            geo: window.trackingScriptsEnabled.CxenseGeo
        },
            {
                runCallQueue: true
            });
    }
</script>
<script>
    (function (d, s, e, t) {
        e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
    })(document, 'script');

    window.cxenseRemoveFirstPartyCookies = function () {
        // remove cookies if they exist
        //https://www.cxense.com/about-us/platform-privacy-policy
        if (!!$.cookie('cxense_is_plus')) {
            $.cookie('cxense_is_plus', null, { path: '/', expires: new Date(-1) })
        }
    }
</script>
<!-- Cxense script end -->
    <!-- (C)2000-2019 Gemius SA - gemiusPrism  / fjerritslevugeavis.dk/Main Page -->
<script type="text/javascript">

<!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.FubInAFpEf8Kw37s84qR6bkfbrIjgeX4E22nXmIPeD._7';
        var pp_gemius_use_cmp = true;
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function (d, t) { try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async'); gt.setAttribute('defer', 'defer'); gt.src = l + '://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (e) { } })(document, 'script');
        //--><!]]>

</script>
</body>
</html>