

<!DOCTYPE html>
<html lang="da">

<head>
    <title>Ny cafe i Skørping har visse ”Bagtanker” | RoldSkovBladet.dk</title>
    <link rel="dns-prefetch" href="//jubiitag.dk">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="http://cdn.cxense.com">
    <link rel="alternate" href="https://roldskovbladet.dk/rss/nyheder" type="application/rss+xml" title="Nyheder fra Rold Skov Bladet" />

    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=1312" />
    <meta name="apple-mobile-web-app-title" content="Rold Skov Bladet" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    <meta name="msapplication-config" content="/Content/tenant/roldskovbladet/browserconfig.xml" />
                <link rel="canonical" href="https://roldskovbladet.dk/nyheder/ny-cafe-i-skoerping-har-visse-bagtanker/be96f081-9be5-4dbb-92b8-1e447d63adff" />

        <meta name="cXenseParse:recs:recommendable" content="true" />
    <meta name="cXenseParse:pageclass" content="article" />
    <meta name="cXenseParse:description" content="SPISESTED: Cafe/takeaway på Jyllandsgade i Skørping hedder Bagtanker" />

    
    


        <meta name="cXenseParse:njy-charlength" content="2098" />
        <meta name="cXenseParse:njy-hasvideo" content="0" />
        <meta name="cXenseParse:njy-imagecount" content="2" />
        <meta name="cXenseParse:njy-multiprioritet" content="Lokal nu – Shopping" />
        <meta name="cXenseParse:recs:articleid" content="be96f081-9be5-4dbb-92b8-1e447d63adff" />
        <meta name="cXenseParse:recs:njy-id" content="1672201" />
        <meta name="cXenseParse:recs:publishtime" content="2020-01-31T05:00:00.000Z" />
        <meta name="cXenseParse:title" content="Ny cafe i Skørping har visse ”Bagtanker”" />
        <meta name="cXenseParse:url" content="https://roldskovbladet.dk/nyheder/ny-cafe-i-skoerping-har-visse-bagtanker/be96f081-9be5-4dbb-92b8-1e447d63adff" />
        <meta name="description" content="SPISESTED: Cafe/takeaway på Jyllandsgade i Skørping hedder Bagtanker" />
        <meta property="article:modified_time" content="2020-01-31T05:00:00.000Z" />
        <meta property="article:published_time" content="2020-01-31T05:00:00.000Z" />
        <meta property="fb:admins" content="598329286,603927750,1433857044" />
        <meta name="twitter:site" content="roldskovb" />
        <meta name="twitter:title" content="Ny cafe i Skørping har visse ”Bagtanker”" />
        <meta name="twitter:description" content="SPISESTED: Cafe/takeaway på Jyllandsgade i Skørping hedder Bagtanker" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:image:src" content="https://img.nordjyske.dk/s3/nj-prod-public-images/_EvuGtiE-rHXCI6KwEKI5kielIA.jpg?w=624&h=350&mode=crop&scale=both" />
        <meta property="og:description" content="SPISESTED: Cafe/takeaway på Jyllandsgade i Skørping hedder Bagtanker" />
        <meta property="og:image" content="https://img.nordjyske.dk/s3/nj-prod-public-images/_EvuGtiE-rHXCI6KwEKI5kielIA.jpg?w=624&h=350&mode=crop&scale=both" />
        <meta property="og:image:height" content="412" />
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="625" />
        <meta property="og:site_name" content="roldskovbladet.dk" />
        <meta property="og:title" content="Ny cafe i Skørping har visse ”Bagtanker”" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://roldskovbladet.dk/nyheder/ny-cafe-i-skoerping-har-visse-bagtanker/be96f081-9be5-4dbb-92b8-1e447d63adff" />


<script>

    var artikelUrl = "https://roldskovbladet.dk/nyheder/ny-cafe-i-skoerping-har-visse-bagtanker/be96f081-9be5-4dbb-92b8-1e447d63adff";
    window.articleType = "article";
</script>
        <script src="https://content.jwplatform.com/libraries/hkCbPqYb.js"></script>


    <link rel="manifest" href="/Content/tenant/roldskovbladet/manifest.json">
    <link rel="apple-touch-icon" href="/Content/tenant/roldskovbladet/images/icons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/Content/tenant/roldskovbladet/images/icons/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/Content/tenant/roldskovbladet/images/icons/apple-touch-icon.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="/Content/tenant/roldskovbladet/images/icons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/Content/tenant/roldskovbladet/images/icons/favicon-16x16.png">
    <link rel="mask-icon" href="/Content/tenant/roldskovbladet/images/icons/safari-pinned-tab.svg" color="#3b3b3b">
    <link href="https://fonts.googleapis.com/css?family=Nunito+Sans:400,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">

    <script id="CookieConsent" src="https://policy.cookieinformation.com/uc.js" data-cbid="a3eeb53a-3345-43e0-812f-66ab226288a5" data-culture="DA" async></script>
    <script src='/Scripts/appstart.bundle.min.js?_v=1.20.130.957' type='text/javascript'></script>
    <link href='/Content/site.min.css?_v=1.20.130.957' rel='stylesheet' />
    

<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    var gaDimension1Value = '';

            ga('create', 'UA-78808698-15', {'cookieName': '_ga_roldskovbladet','allowLinker': true});
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('require', 'displayfeatures');
            
            if (gaDimension1Value && gaDimension1Value != '')
            {
                ga('nj.set', 'dimension11', gaDimension11Value);
            }
            
            ga('send', 'pageview');
</script>
    <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '126862561322113');
  fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" style="display:none"
         src="https://www.facebook.com/tr?id=126862561322113&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

</head>
<body>
    <div class="body-content-wrapper">
        

        <div class="skyscraper-sticky-parent">
            <div class="skyscraper-container">
                <div class="left">
                    <div class="skyscraper-filler"></div>
                    <div class="skyscraper-wrapper">
                        <div class="skyscraper">
                            <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-left"></div>
                        </div>
                            <div class="skyscraper next" style="display: none;">
                                <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-left"></div>
                            </div>
                    </div>
                </div>
            </div>
            <div class="skyscraper-container">
                <div class="right">
                    <div class="skyscraper-filler"></div>
                    <div class="skyscraper-wrapper">
                        <div class="skyscraper">
                            <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-right"></div>
                        </div>
                            <div class="skyscraper next" style="display: none;">
                                <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-right"></div>
                            </div>
                    </div>
                </div>
            </div>
        </div>

        

        <div class="banner-wrapper banner200 hidden-print">
            <div class="jubii-adunit" data-name="header-wide"></div>
        </div>

        
<header class="hidden-print">
    <div class="container">
        <div class="row">
            <div class="col-xs-3 menu-button-wrapper">
                


<div class="menu-button-inner-wrapper">
    <nav class="navbar navbar-default">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
                <div class="follow-us-wrapper">
                        <a class="follow-us-facebook" title="Følg os på Facebook" href="https://www.facebook.com/roldskovbladet/" target="_blank" rel="noopener">
        <img src="/Content/images/icons/facebook_icon.svg" alt="Følg os på Facebook" />
    </a>

                </div>
        </div>
        <div class="navbar-collapse collapse">
            
<ul class="nav navbar-nav">
            <li class="  ">


        <a href="/nyheder/byens_liv" title="Byens liv" class="">Byens liv</a>
            </li>
            <li class="  ">


        <a href="/nyheder/shopping" title="Shopping" class="">Shopping</a>
            </li>
            <li class="  ">


        <a href="/nyheder/g%c3%a5_i_byen" title="G&#229; i byen" class="">G&#229; i byen</a>
            </li>
            <li class="  ">


        <a href="/nyheder/mennesker_i_byen" title="Mennesker i byen" class="">Mennesker i byen</a>
            </li>
            <li class="  ">


        <a href="/ugeavis" title="Ugeavisen" target="_blank" class="">Ugeavisen</a>
            </li>
            <li class="  ">


        <a href="/kontakt" title="Tip os" class="">Tip os</a>
            </li>
            <li class="  ">


        <a href="https://nordjyskemedier.dk/til-erhverv/nordjyskes-ugeaviser" title="Annoncering" target="_blank" class="">Annoncering</a>
            </li>
            <li class="  ">


        <a href="/om" title="Om os" class="">Om os</a>
            </li>
</ul>
        </div>
    </nav>
</div>
            </div>
            <div class="col-xs-6 logo-wrapper">
                <a href="/" class="logo">
                    <img src="/Content/tenant/roldskovbladet/images/logos/logo.svg?v=4" alt="RoldSkovBladet.dk" />
                </a>
            </div>
            <div class="col-xs-3 logo-wrapper-right">
                <a href="https://nordjyske.dk" target="_blank" class="logo-right">
                    <img src="/Content/images/logos/nordjyske.svg" title="nordjyske.dk" alt="nordjyske.dk" />
                </a>
            </div>
        </div>
        <div class="row">
            <div class="menu-wrapper col-xs-12">
                <div class="col-xs-12 section-menu no-pad-sides ">
                    


        <a href="/nyheder/byens_liv" title="Byens liv" class="">Byens liv</a>


        <a href="/nyheder/shopping" title="Shopping" class="">Shopping</a>


        <a href="/nyheder/g%c3%a5_i_byen" title="G&#229; i byen" class="">G&#229; i byen</a>


        <a href="/nyheder/mennesker_i_byen" title="Mennesker i byen" class="">Mennesker i byen</a>

                </div>
                <a href="https://nordjyske.dk/hjaelp/typiske-spoergsmaal#1660" target="_blank" class="privacy-policy-link">
                    <img src="/content/images/icons/blaa_trekant.png" alt="Privatlivspolitik" title="Privatlivspolitik" />
                </a>
            </div>
        </div>
    </div>
</header>
        <div class="body-content container pad-sides">
            



    <div class="article">
        <div class="row">
            <div class="col-xs-8 left-column">
                <!-- cxenseparse_start -->
                <article>
                            <div class="article-image-carousel-wrapper">


<div id="article-image-carousel_3f622c05-b6cf-4394-8712-9fe922f7292d" class="carousel slide" data-ride="carousel" data-interval="false">
    <div class="carousel-inner" role="listbox">
        <div class="item active">
                <a href="https://roldskovbladet.dk/nyheder/ny-cafe-i-skoerping-har-visse-bagtanker/be96f081-9be5-4dbb-92b8-1e447d63adff/galleri?img=_EvuGtiE-rHXCI6KwEKI5kielIA">
                    
            <img class="d-block img-fluid" src="https://img.nordjyske.dk/s3/nj-prod-public-images/_EvuGtiE-rHXCI6KwEKI5kielIA.jpg?w=624&amp;h=350&amp;mode=crop&amp;scale=both" alt="Teit Vestergaard Kjeldsen har seneste uger har knoklet p&#229; h&#248;jtryk for at g&#248;re lokalerne klar til &#229;bningen p&#229; onsdag den 5. februar. Allerede tirsdag indbydes der til en lille, uformel reception. Foto: Jesper B&#248;ss" />
            <div class="image-overlay"></div>
            <div class="carousel-caption">
                Teit Vestergaard Kjeldsen har seneste uger har knoklet på højtryk for at gøre lokalerne klar til åbningen på onsdag den 5. februar. Allerede tirsdag indbydes der til en lille, uformel reception. Foto: Jesper Bøss
            </div>

                </a>
        </div>
        <div class="item ">
                <a href="https://roldskovbladet.dk/nyheder/ny-cafe-i-skoerping-har-visse-bagtanker/be96f081-9be5-4dbb-92b8-1e447d63adff/galleri?img=QET4qC8bCh0-DsUiX_bVJPf7ipg">
                    
            <img class="d-block img-fluid" src="https://img.nordjyske.dk/s3/nj-prod-public-images/QET4qC8bCh0-DsUiX_bVJPf7ipg.jpg?w=624&amp;h=350&amp;mode=crop&amp;scale=both" alt="Ogs&#229; udenfor begynder Bagtanker at tage form p&#229; Jyllandsgade 9 i Sk&#248;rping. Foto: Jesper B&#248;ss Jesper B&#248;ss " />
            <div class="image-overlay"></div>
            <div class="carousel-caption">
                Også udenfor begynder Bagtanker at tage form på Jyllandsgade 9 i Skørping. Foto: Jesper Bøss Jesper Bøss 
            </div>

                </a>
        </div>

    </div>
        <div class="carousel-data-wrapper">
            <div class="slide-counter">
                <span class="current">1</span>
                 / 
                <span class="total">2</span>
            </div>
            <div class="carousel-control-wrapper">
                <a class="left carousel-control" href="#article-image-carousel_3f622c05-b6cf-4394-8712-9fe922f7292d" role="button" data-slide="prev">
                    <span class="material-icons" aria-hidden="true">navigate_before</span>
                    <span class="sr-only">Forrige</span>
                </a>
                <a class="right carousel-control" href="#article-image-carousel_3f622c05-b6cf-4394-8712-9fe922f7292d" role="button" data-slide="next">
                    <span class="material-icons" aria-hidden="true">navigate_next</span>
                    <span class="sr-only">Næste</span>
                </a>
            </div>
        </div>
</div>        </div>
<div class="article-info-wrapper ">
    <div class="row">
        <div class="col-xs-12">
            <span class="article-category"></span>
            <span class="article-timestamp">D. 31 januar 2020 - kl 06:00</span>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            <h2 class="article-heading">Ny cafe i Skørping har visse ”Bagtanker”</h2>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            <span class="article-byline"></span>
        </div>
    </div>
</div>


<div class="article-bodycontent-wrapper">
        <h3 class="article-subheading">SPISESTED: Cafe/takeaway på Jyllandsgade i Skørping hedder Bagtanker</h3>
    <div class="article-bodytext-wrapper">
<p>SKØRPING: En cafe/take-away-sted med fokus på lækkert hjemmebagt brød.</p><p>Det er kort fortalt ideen bag Skørpings nye spisested.</p><p>Under navnet ”Bagtanker” slås onsdag 5. februardørene op på Jyllandsgade 9.</p><p>Det er et velkendt ansigt, der åbner Bagtanker - i skikkelse af Teit Vestergaard Kjeldsen, der i en årrække drev spisestedet ”MacQ” på selvsamme adresse.</p><p>Her blev han verdenskendt – i hvert fald i Skørping og omegn – for sine lækre sandwich og hjemmelavede burgere, inden han forlod stedet for at stå i spidsen for Ædedolken i Nibe.</p><p>Nu er tiden inde til et comeback til Skørping, hvor han også bor privat.</p><h3>Tilbage til Skørping</h3><p>- Jeg bor faktisk i Gl. Skørping, og her overvejede jeg i første omgang at mit nye spisested skulle ligge.</p><p>- Men så kom jeg i tanke om lokalerne her på Jyllandsgade, hvor jeg tidligere har haft MacQ, fortæller Teit Vestergaard Kjeldsen, der de seneste uger har knoklet på højtryk for at gøre lokalerne klar til åbningen.</p><p>- Samtidig har jeg også arbejdet meget med konceptet og menukortet.</p><p>- Selvom omdrejningspunktet bliver lækkert brød, så bliver der ikke tale om et bageri i traditionel forstand, men mere en café og et take-away-sted, hvor der bliver serveret rustikke burgere, sandwich og panini lavet på hjemmebagt surdejsbrød.</p><h3>Også for vegetarer</h3><p>- Man vil også kunne sætte tænderne i spændende salater og vegetarvenlige retter, og strøgkunder kan bare komme ind for at nyde en kop kaffe med noget sødt, et glas vin eller en specialøl med lidt snacks til.</p><p>- Jeg vil prøve mig lidt frem, så det bliver et koncept i udvikling med et levende menukort, fortæller Teit Vestergaard Kjeldsen.</p><p>Han føler sig sikker på, at Bagtanker bliver en succes.</p><p>- Skørping mangler sådan et sted, og i byen er man gode til at bakke op om nye tiltag.</p><h3>Uformel reception</h3><p>- Jeg har jo erfaring med Skørping fra tidligere, og jeg ved også, at den har et stort opland, som gerne kører hertil, hvis kvaliteten er i orden.</p><p>- Og det lover jeg, at den bliver, fortæller indehaveren af byens nye spisested.</p><p>Ud over kæresten Vanessa vil han ansætte yderligere medarbejdere.</p><p>Tirsdag 4. februar Teit Vestergaard Kjeldsen uformel reception inden den officielle åbning onsdag.</p>    </div>
</div>    <div class="article-sharebuttons-wrapper">
        
            <a title="Del på Facebook" target="_blank" rel="noopener" href="http://www.facebook.com/sharer/sharer.php?u=https://roldskovbladet.dk/nyheder/ny-cafe-i-skoerping-har-visse-bagtanker/be96f081-9be5-4dbb-92b8-1e447d63adff&title=Ny+cafe+i+Sk%c3%b8rping+har+visse+%e2%80%9dBagtanker%e2%80%9d">
                <img src="/Content/images/icons/share_facebook.svg" alt="Del på Facebook">
            </a>
                    <a title="Del på Twitter" target="_blank" rel="noopener" href="http://twitter.com/intent/tweet?status=Ny+cafe+i+Sk%c3%b8rping+har+visse+%e2%80%9dBagtanker%e2%80%9d+https://roldskovbladet.dk/nyheder/ny-cafe-i-skoerping-har-visse-bagtanker/be96f081-9be5-4dbb-92b8-1e447d63adff">
                <img src="/Content/images/icons/share_twitter.svg" alt="Del på Twitter">
            </a>
                    <a title="Del på mail" href="mailto:?subject=Ny%20cafe%20i%20Sk&#248;rping%20har%20visse%20”Bagtanker”&body=L&#230;s%20artiklen%20her:%20https://roldskovbladet.dk/nyheder/ny-cafe-i-skoerping-har-visse-bagtanker/be96f081-9be5-4dbb-92b8-1e447d63adff">
                <img src="/Content/images/icons/share_mail.svg" alt="Del på mail">
            </a>

    </div>


                </article>
                <!-- cxenseparse_end -->
                <div id="wp_up" data-title="Ny cafe i Skørping har visse ”Bagtanker”" data-url="https://roldskovbladet.dk/nyheder/ny-cafe-i-skoerping-har-visse-bagtanker/be96f081-9be5-4dbb-92b8-1e447d63adff"></div>
            </div>
            <div class="col-xs-4 right-column fade-bottom">
                
    <div class="jubii-adunit row-square" data-name="body-square"></div>

                <div class="mostread-container hidden">

<div class="mostread-wrapper container-fluid">
        <h2 class="title">Mest læste</h2>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/ny-cafe-i-skoerping-har-visse-bagtanker/be96f081-9be5-4dbb-92b8-1e447d63adff">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Ny cafe i Skørping har visse ”Bagtanker”</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 31 januar 2020 - kl 06:00</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/kreative-sysler-paa-dit-lokale-bibliotek/041569f7-94b0-484f-9253-d9ac276b57c7">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Kreative sysler på dit lokale bibliotek</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 31 januar 2020 - kl 16:59</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/ny-struktur-hos-if-frem-skoerpings-fodboldmaend/88ecc356-4b54-4c3d-bf2e-31a36914c529">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Ny struktur hos IF Frem Skørpings fodboldmænd</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 31 januar 2020 - kl 11:16</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/rekordfangst-til-12-aarig-lystfisker/86e18738-a673-4cf6-af50-15dfc7a72141">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Rekordfangst til 12-årig lystfisker</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 29 januar 2020 - kl 13:42</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/244-saa-tanterne-paa-siems-dilettantscene/4abfe2bc-b39f-41ba-9031-a0e2a40af382">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">244 så tanterne på Siems dilettantscene</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 29 januar 2020 - kl 09:29</div>
                    </div>
                </a>
            </div>

</div>
                </div>
            </div>
        </div>

        <div id="article_waypoint"></div>
        <div id="infiniteScrollSpinner">
            <div class="loader">Henter...</div>
        </div>

        <div id="cx_49e22e29fac6c4ecdcf604809f835818144a8941"></div>
<div id="cx_temp_49e22e29fac6c4ecdcf604809f835818144a8941" style="display: none;"></div>
<script>
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    var cxwid = '49e22e29fac6c4ecdcf604809f835818144a8941';

    cX.callQueue.push(['insertWidget',{
        widgetId: cxwid,
        renderFunction: function(data, context) {
            document.getElementById('cx_temp_'+context.widgetId).innerHTML = data.response.template;
            cX.renderTemplate('cx_temp_'+context.widgetId, 'cx_'+context.widgetId, data, context);
        }
    }]);
</script>



<div class="row teaser-section">
        <div class="col-xs-12 title">
            P&#229; forsiden
        </div>



    <div class="row">
        <div class="col-xs-8">
            
    <a href="https://roldskovbladet.dk/nyheder/kreative-sysler-paa-dit-lokale-bibliotek/041569f7-94b0-484f-9253-d9ac276b57c7" class="teaser teaser_col8">
            <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/-O_6zumHNRKOKBtb_94tPuc-HI4.jpg?w=609&amp;h=376&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Kreative sysler på dit lokale bibliotek" />
            <div class="overlay"></div>
                    <div class="tag tag-yellow" data-tag="G&#229; i byen">
                G&#229; i byen
            </div>
        <div class="text-wrapper">
            <div class="heading-wrapper">
                <div class="heading">Kreative sysler på dit lokale bibliotek</div>
                <div class="subheading" data-clamp="2">LEG: Vinterferien har masser af tilbud til børnene</div>
            </div>
        </div>
    </a>

        </div>
        <div class="col-xs-4">
            
    <div class="jubii-adunit row-square" data-name="body-square"></div>

        </div>
    </div>


    <div class="row">
        <div class="col-xs-4">

        <a href="https://roldskovbladet.dk/nyheder/ny-struktur-hos-if-frem-skoerpings-fodboldmaend/88ecc356-4b54-4c3d-bf2e-31a36914c529" class="teaser teaser_col4">
                <img class="" src="https://img.nordjyske.dk/s3/nj-prod-public-images/PTOLe40Jp9UV-1uV3FdtLqN9TI0.jpg?w=295&amp;h=223&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Ny struktur hos IF Frem Skørpings
fodboldmænd" />

                <div class="tag tag-green" data-tag="Mennesker i byen">
                    Mennesker i byen
                </div>
            <div class="">
                <div class="heading-wrapper">
                    <div class="heading">Ny struktur hos IF Frem Skørpings
fodboldmænd</div>
                    <div class="subheading" data-clamp="2">BOLD: Mere konkurrence om pladserne, fordi klubben ikke har lukkede hold</div>
                </div>
            </div>
        </a>
        </div>
        <div class="col-xs-4">

        <a href="https://roldskovbladet.dk/nyheder/ny-cafe-i-skoerping-har-visse-bagtanker/be96f081-9be5-4dbb-92b8-1e447d63adff" class="teaser teaser_col4">
                <img class="" src="https://img.nordjyske.dk/s3/nj-prod-public-images/_EvuGtiE-rHXCI6KwEKI5kielIA.jpg?w=295&amp;h=223&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Ny cafe i Skørping har visse ”Bagtanker”" />

                <div class="tag tag-red" data-tag="Shopping">
                    Shopping
                </div>
            <div class="">
                <div class="heading-wrapper">
                    <div class="heading">Ny cafe i Skørping har visse ”Bagtanker”</div>
                    <div class="subheading" data-clamp="2">SPISESTED: Cafe/takeaway på Jyllandsgade i Skørping hedder Bagtanker</div>
                </div>
            </div>
        </a>
        </div>
        <div class="col-xs-4">

        <a href="https://roldskovbladet.dk/nyheder/rekordfangst-til-12-aarig-lystfisker/86e18738-a673-4cf6-af50-15dfc7a72141" class="teaser teaser_col4">
                <img class="" src="https://img.nordjyske.dk/s3/nj-prod-public-images/tM25JObko0-gKgF8QwhWVvOI93Q.jpg?w=295&amp;h=223&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Rekordfangst til
12-årig lystfisker" />

                <div class="tag tag-blue" data-tag="Byens liv">
                    Byens liv
                </div>
            <div class="">
                <div class="heading-wrapper">
                    <div class="heading">Rekordfangst til
12-årig lystfisker</div>
                    <div class="subheading" data-clamp="2">KÆMPE: Christian Hasager fra Nibe landede en guldørred på hele 5,8 kilo</div>
                </div>
            </div>
        </a>
        </div>
    </div>
</div>    </div>

        </div>

        <script src='/Scripts/jquery.bundle.min.js?_v=1.20.130.957' type='text/javascript'></script>
        <script src='/Scripts/site.min.js?_v=1.20.130.957' type='text/javascript'></script>

        


        <script>
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['insertWidget',
                {
                    widgetId: 'eb9644898ae82208b9d3dabf35a318aeb1fd9b19',
                    renderFunction: function (data, context) { new Nordjyske.Story().setupWaypoints(data); }
                },
                { "context": { "neighbors": ["be96f081-9be5-4dbb-92b8-1e447d63adff"] } }]);
        </script>


        
<script src='/scripts/articleviewmodel.bundle.min.js?_v=1.20.130.957' type='text/javascript'></script>

            <script>
                    (function(c, n, h, t, i, r) {
                        i = t.createElement(n);
                        i.async = 1;
                        i.src = (h + 's:' === t.location.protocol ? h + 's' : h) + "://jubiitag.dk/jtm.js?cid=" + c;
                        r = t.getElementsByTagName(n)[0];
                        r.parentNode.insertBefore(i, r);
                    })("JTM-12368", "script", "http", document)
            </script>
    </div>

    

<footer class="hidden-print">
    <div class="image-wrapper">
        <div class="container spot-block-wrapper">
            <div class="row">
                <div class="spot-block">
                    <img src="/Content/tenant/roldskovbladet/images/footer/tagline.png" alt="Vi elsker lokale nyheder" />
                </div>
            </div>
        </div>
        <img src="/Content/tenant/roldskovbladet/images/footer/footer_bg.jpg" alt="RoldSkovBladet.dk" />
    </div>
    <div class="container info-wrapper">
        <div class="row">
            <div class="col-xs-8 logo-wrapper">
                <a href="/" class="logo">
                    <img src="/Content/tenant/roldskovbladet/images/logos/logo.svg?v=4" alt="RoldSkovBladet.dk" />
                </a>
            </div>
            <div class="col-xs-4 follow-us-wrapper">
                <a class="business-link" href="/business">Business</a>
<a class="archive-link" href="/arkiv">Arkiv</a>
<span class="follow-us-label">
    Følg os her
</span>
    <a class="follow-us-facebook" title="Følg os på Facebook" href="https://www.facebook.com/roldskovbladet/" target="_blank" rel="noopener">
        <img src="/Content/images/icons/facebook_icon.svg" alt="Følg os på Facebook" />
    </a>

            </div>
        </div>
        <div class="row">
            <div class="info-text" itemscope="" itemtype="http://schema.org/Organization">
                <span itemprop="name">NORDJYSKE Medier</span> - <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress">Adelgade 56</span>, <span itemprop="postalCode">9500</span> <span itemprop="addressLocality">Hobro</span> - Tlf.: <span itemprop="telephone">98 52 70 30</span>
                <div class="pull-right privacypolicy"><a href="https://nordjyske.dk/hjaelp/typiske-spoergsmaal#1660" target="_blank" title="Privatlivspolitik">Privatlivspolitik</a></div>
            </div>
        </div>
    </div>
</footer>
    <!-- Cxense script begin -->
<script>
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];

    window.cxense_trackingid = '1131766063700263820';

    cX.callQueue.push(['setSiteId', window.cxense_trackingid]);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.callQueue.push(['sync', 'adform']);

    cX.callQueue.push(['invoke', function () {
        　　var segments = cX.getUserSegmentIds({ persistedQueryId: '5cf3412ee4ec8d91c0478b97e4cf9a01b55ad11c' });
        　　fbq('trackCustom', 'CxSegments', { segmentIds: segments });
    　}]);
</script>
<script>
    (function (d, s, e, t) {
        e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
    })(document, 'script');
</script>
<!-- Cxense script end -->
    <!-- (C)2000-2019 Gemius SA - gemiusPrism  / fjerritslevugeavis.dk/Main Page -->
<script type="text/javascript">
<!--    //--><![CDATA[//><!--
    var pp_gemius_identifier = '.FubInAFpEf8Kw37s84qR6bkfbrIjgeX4E22nXmIPeD._7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function (d, t) { try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async'); gt.setAttribute('defer', 'defer'); gt.src = l + '://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (e) { } })(document, 'script');
//--><!]]>
</script>
</body>
</html>