

<!DOCTYPE html>
<html lang="da">

<head>
    <title>Nedtælling til en forrygende gangstermusical | RoldSkovBladet.dk</title>
    <link rel="dns-prefetch" href="//jubiitag.dk">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="http://cdn.cxense.com">
    <link rel="dns-prefetch" href="//ssl-nordjyske.tns-gallup.dk">
    <link rel="alternate" href="https://roldskovbladet.dk/rss/nyheder" type="application/rss+xml" title="Nyheder fra Rold Skov Bladet" />

    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=1312" />
    <meta name="apple-mobile-web-app-title" content="Rold Skov Bladet" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    <meta name="msapplication-config" content="/Content/tenant/roldskovbladet/browserconfig.xml" />
                <link rel="canonical" href="https://roldskovbladet.dk/nyheder/nedtaelling-til-en-forrygende-gangstermusical/8f5c320a-c75b-4a2c-81e9-5606769c90b4" />

        <meta name="cXenseParse:recs:recommendable" content="true" />
    <meta name="cXenseParse:pageclass" content="article" />
    <meta name="cXenseParse:description" content="Fredag 23. november er der premiere på årets forestilling ”Manhattans Hemmelighed” fra Alle Tiders Familieteater i Skørping" />

    
    


        <meta name="cXenseParse:njy-charlength" content="3506" />
        <meta name="cXenseParse:njy-multiprioritet" content="Lokal nu – Byens liv" />
        <meta name="cXenseParse:recs:articleid" content="8f5c320a-c75b-4a2c-81e9-5606769c90b4" />
        <meta name="cXenseParse:recs:njy-hasvideo" content="0" />
        <meta name="cXenseParse:recs:njy-id" content="1510718" />
        <meta name="cXenseParse:recs:njy-imagecount" content="5" />
        <meta name="cXenseParse:recs:publishtime" content="2018-11-14T14:30:00.000Z" />
        <meta name="cXenseParse:title" content="Nedtælling til en forrygende gangstermusical" />
        <meta name="cXenseParse:url" content="https://roldskovbladet.dk/nyheder/nedtaelling-til-en-forrygende-gangstermusical/8f5c320a-c75b-4a2c-81e9-5606769c90b4" />
        <meta name="description" content="Fredag 23. november er der premiere på årets forestilling ”Manhattans Hemmelighed” fra Alle Tiders Familieteater i Skørping" />
        <meta property="article:modified_time" content="2018-11-14T14:30:00.000Z" />
        <meta property="article:published_time" content="2018-11-14T14:30:00.000Z" />
        <meta property="fb:admins" content="598329286,603927750,1433857044" />
        <meta name="twitter:site" content="roldskovbladet.dk" />
        <meta name="twitter:title" content="Nedtælling til en forrygende gangstermusical" />
        <meta name="twitter:description" content="Fredag 23. november er der premiere på årets forestilling ”Manhattans Hemmelighed” fra Alle Tiders Familieteater i Skørping" />
        <meta name="twitter:card" content="gallery" />
        <meta name="twitter:image0:src" content="https://imageservice.nordjyske.dk/s3/nj-prod-public-images/zIghzFsQvEB5hm3LpvaGtyBGD5Y.jpg?w=624&h=350&mode=crop&scale=both" />
        <meta name="twitter:image1:src" content="https://imageservice.nordjyske.dk/s3/nj-prod-public-images/zIghzFsQvEB5hm3LpvaGtyBGD5Y.jpg?max-width=624&height=416&crop=auto&scale=both" />
        <meta name="twitter:image2:src" content="https://imageservice.nordjyske.dk/s3/nj-prod-public-images/73JFgCTrfYX8NNekvg3SiaaPAdU.jpg?max-width=624&height=416&crop=auto&scale=both" />
        <meta name="twitter:image3:src" content="https://imageservice.nordjyske.dk/s3/nj-prod-public-images/ZPwZ2cW8HWPY1UEVvSIm-OR7ebk.jpg?max-width=624&height=416&crop=auto&scale=both" />
        <meta name="twitter:image4:src" content="https://imageservice.nordjyske.dk/s3/nj-prod-public-images/6CR_qeZTOaaOHanN7MJwrJhEriQ.jpg?max-width=624&height=416&crop=auto&scale=both" />
        <meta property="og:description" content="Fredag 23. november er der premiere på årets forestilling ”Manhattans Hemmelighed” fra Alle Tiders Familieteater i Skørping" />
        <meta property="og:image" content="https://imageservice.nordjyske.dk/s3/nj-prod-public-images/zIghzFsQvEB5hm3LpvaGtyBGD5Y.jpg?w=624&h=350&mode=crop&scale=both" />
        <meta property="og:image:height" content="412" />
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="625" />
        <meta property="og:site_name" content="roldskovbladet.dk" />
        <meta property="og:title" content="Nedtælling til en forrygende gangstermusical" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://roldskovbladet.dk/nyheder/nedtaelling-til-en-forrygende-gangstermusical/8f5c320a-c75b-4a2c-81e9-5606769c90b4" />


<script>

    var artikelUrl = "https://roldskovbladet.dk/nyheder/nedtaelling-til-en-forrygende-gangstermusical/8f5c320a-c75b-4a2c-81e9-5606769c90b4";
    window.articleType = "article";
</script>
        <script src="https://cdn.radiantmediatechs.com/rmp/4.4.13/js/rmp.min.js"></script>


    <link rel="manifest" href="/Content/tenant/roldskovbladet/manifest.json">
    <link rel="apple-touch-icon" href="/Content/tenant/roldskovbladet/images/icons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/Content/tenant/roldskovbladet/images/icons/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/Content/tenant/roldskovbladet/images/icons/apple-touch-icon.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="/Content/tenant/roldskovbladet/images/icons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/Content/tenant/roldskovbladet/images/icons/favicon-16x16.png">
    <link rel="mask-icon" href="/Content/tenant/roldskovbladet/images/icons/safari-pinned-tab.svg" color="#3b3b3b">
    <link href="https://fonts.googleapis.com/css?family=Nunito+Sans:400,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">

    <script id="CookieConsent" src="https://policy.cookieinformation.com/uc.js" data-cbid="a3eeb53a-3345-43e0-812f-66ab226288a5" data-culture="DA" async></script>
    <script src='/Scripts/appstart.bundle.min.js?_v=1.18.1112.835' type='text/javascript'></script>
    <link href='/Content/site.min.css?_v=1.18.1112.835' rel='stylesheet' />
    

<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    var gaDimension10Value = 'view-article';
    var gaDimension11Value = '';
    var gaDimension12Value = '';

            ga('create', 'UA-78808698-15', {'cookieName': '_ga_roldskovbladet','allowLinker': true});
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('require', 'displayfeatures');
            ga('send', 'pageview');
</script>
            <script>
            window.tns_pagename = "roldskovbladet.dk/Artikel";
            window.tns_sitename = "roldskovbladet.dk";
        </script>

    <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '126862561322113');
  fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" style="display:none"
         src="https://www.facebook.com/tr?id=126862561322113&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

</head>
    <body>
        <div class="body-content-wrapper">
            

        <div class="skyscraper-sticky-parent">
            <div class="skyscraper-container">
                <div class="left">
                    <div class="skyscraper-filler"></div>
                    <div class="skyscraper-wrapper">
                        <div class="skyscraper">
                            <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-left"></div>
                        </div>
                            <div class="skyscraper next" style="display: none;">
                                <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-left"></div>
                            </div>
                    </div>
                </div>
            </div>
            <div class="skyscraper-container">
                <div class="right">
                    <div class="skyscraper-filler"></div>
                    <div class="skyscraper-wrapper">
                        <div class="skyscraper">
                            <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-right"></div>
                        </div>
                            <div class="skyscraper next" style="display: none;">
                                <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-right"></div>
                            </div>
                    </div>
                </div>
            </div>
        </div>

            

        <div class="banner-wrapper banner200 hidden-print">
            <div class="jubii-adunit" data-name="header-wide"></div>
        </div>

            
<header class="hidden-print">
    <div class="container">
        <div class="row">
            <div class="col-xs-3 menu-button-wrapper">
                


<div class="menu-button-inner-wrapper">
    <nav class="navbar navbar-default">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
                <div class="follow-us-wrapper">
                        <a class="follow-us-facebook" title="Følg os på Facebook" href="https://www.facebook.com/roldskovbladet/" target="_blank" rel="noopener">
        <img src="/Content/images/icons/facebook_icon.svg" alt="Følg os på Facebook" />
    </a>

                </div>
        </div>
        <div class="navbar-collapse collapse">
            
<ul class="nav navbar-nav">
            <li class="  ">


        <a href="/nyheder/byens_liv" title="Byens liv" class="">Byens liv</a>
            </li>
            <li class="  ">


        <a href="/nyheder/shopping" title="Shopping" class="">Shopping</a>
            </li>
            <li class="  ">


        <a href="/nyheder/g%c3%a5_i_byen" title="G&#229; i byen" class="">G&#229; i byen</a>
            </li>
            <li class="  ">


        <a href="/nyheder/mennesker_i_byen" title="Mennesker i byen" class="">Mennesker i byen</a>
            </li>
            <li class="  ">


        <a href="/ugeavis" title="Ugeavisen" target="_blank" class="">Ugeavisen</a>
            </li>
            <li class="  ">


        <a href="/kontakt" title="Tip os" class="">Tip os</a>
            </li>
            <li class="  ">


        <a href="https://nordjyskemedier.dk/til-erhverv/nordjyskes-ugeaviser" title="Annoncering" target="_blank" class="">Annoncering</a>
            </li>
            <li class="  ">


        <a href="/om" title="Om os" class="">Om os</a>
            </li>
</ul>
        </div>
    </nav>
</div>
            </div>
            <div class="col-xs-6 logo-wrapper">
                <a href="/" class="logo">
                    <img src="/Content/tenant/roldskovbladet/images/logos/logo.svg?v=3" alt="RoldSkovBladet.dk" />
                </a>
            </div>
            <div class="col-xs-3 logo-wrapper-right">
                <a href="https://nordjyske.dk" target="_blank" class="logo-right">
                    <img src="/Content/images/logos/nordjyske.svg" title="nordjyske.dk" alt="nordjyske.dk" />
                </a>
            </div>
        </div>
        <div class="row">
            <div class="menu-wrapper col-xs-12">
                <div class="col-xs-12 section-menu no-pad-sides ">
                    


        <a href="/nyheder/byens_liv" title="Byens liv" class="">Byens liv</a>


        <a href="/nyheder/shopping" title="Shopping" class="">Shopping</a>


        <a href="/nyheder/g%c3%a5_i_byen" title="G&#229; i byen" class="">G&#229; i byen</a>


        <a href="/nyheder/mennesker_i_byen" title="Mennesker i byen" class="">Mennesker i byen</a>

                </div>
                <a href="https://nordjyske.dk/hjaelp/typiske-spoergsmaal#1660" target="_blank" class="privacy-policy-link">
                    <img src="/content/images/icons/blaa_trekant.png" alt="Privatlivspolitik" title="Privatlivspolitik" />
                </a>
            </div>
        </div>
    </div>
</header>
            <div class="body-content container pad-sides">
                



    <div class="article">
        <div class="row">
            <div class="col-xs-8">
                <!-- cxenseparse_start -->
                <article>
                            <div class="article-image-carousel-wrapper">


<div id="article-image-carousel_60f7d926-4a50-4f41-b1fd-5f8ebe218ea7" class="carousel slide" data-ride="carousel" data-interval="false">
    <div class="carousel-inner" role="listbox">
        <div class="item active">
                <a href="https://roldskovbladet.dk/nyheder/nedtaelling-til-en-forrygende-gangstermusical/8f5c320a-c75b-4a2c-81e9-5606769c90b4/galleri?img=zIghzFsQvEB5hm3LpvaGtyBGD5Y">
                    
            <img class="d-block img-fluid" src="https://imageservice.nordjyske.dk/s3/nj-prod-public-images/zIghzFsQvEB5hm3LpvaGtyBGD5Y.jpg?w=624&amp;h=350&amp;mode=crop&amp;scale=both" alt="&#197;rets forestilling er skrevet og instrueret af &#230;gteparret Benedicte Andersen og Brian Eriksen Andersen, der her er i gang med pr&#248;verne med de unge mennesker. Foto: Jesper B&#248;ss" />
            <div class="image-overlay"></div>
            <div class="carousel-caption">
                Årets forestilling er skrevet og instrueret af ægteparret Benedicte Andersen og Brian Eriksen Andersen, der her er i gang med prøverne med de unge mennesker. Foto: Jesper Bøss
            </div>

                </a>
        </div>
        <div class="item ">
                <a href="https://roldskovbladet.dk/nyheder/nedtaelling-til-en-forrygende-gangstermusical/8f5c320a-c75b-4a2c-81e9-5606769c90b4/galleri?img=zIghzFsQvEB5hm3LpvaGtyBGD5Y">
                    
            <img class="d-block img-fluid" src="https://imageservice.nordjyske.dk/s3/nj-prod-public-images/zIghzFsQvEB5hm3LpvaGtyBGD5Y.jpg?w=624&amp;h=350&amp;mode=crop&amp;scale=both" alt="&#197;rets forestilling er skrevet og instrueret af &#230;gteparret Benedicte Andersen og Brian Eriksen Andersen, der her er i gang med pr&#248;verne med de unge mennesker. Foto: Jesper B&#248;ss Jesper B&#248;ss " />
            <div class="image-overlay"></div>
            <div class="carousel-caption">
                Årets forestilling er skrevet og instrueret af ægteparret Benedicte Andersen og Brian Eriksen Andersen, der her er i gang med prøverne med de unge mennesker. Foto: Jesper Bøss Jesper Bøss 
            </div>

                </a>
        </div>
        <div class="item ">
                <a href="https://roldskovbladet.dk/nyheder/nedtaelling-til-en-forrygende-gangstermusical/8f5c320a-c75b-4a2c-81e9-5606769c90b4/galleri?img=73JFgCTrfYX8NNekvg3SiaaPAdU">
                    
            <img class="d-block img-fluid" src="https://imageservice.nordjyske.dk/s3/nj-prod-public-images/73JFgCTrfYX8NNekvg3SiaaPAdU.jpg?w=624&amp;h=350&amp;mode=crop&amp;scale=both" alt="25 b&#248;rn deltager i stykket, der har premiere p&#229; Kulturstationen i Sk&#248;rping fredag den 23. november. Foto: Jesper B&#248;ss Jesper B&#248;ss " />
            <div class="image-overlay"></div>
            <div class="carousel-caption">
                25 børn deltager i stykket, der har premiere på Kulturstationen i Skørping fredag den 23. november. Foto: Jesper Bøss Jesper Bøss 
            </div>

                </a>
        </div>
        <div class="item ">
                <a href="https://roldskovbladet.dk/nyheder/nedtaelling-til-en-forrygende-gangstermusical/8f5c320a-c75b-4a2c-81e9-5606769c90b4/galleri?img=ZPwZ2cW8HWPY1UEVvSIm-OR7ebk">
                    
            <img class="d-block img-fluid" src="https://imageservice.nordjyske.dk/s3/nj-prod-public-images/ZPwZ2cW8HWPY1UEVvSIm-OR7ebk.jpg?w=624&amp;h=350&amp;mode=crop&amp;scale=both" alt="Der er en del politifolk i &#229;rets h&#230;sbl&#230;sende forestilling, der hedder ”Manhattans Hemmelighed”. Foto: Jesper B&#248;ss Jesper B&#248;ss " />
            <div class="image-overlay"></div>
            <div class="carousel-caption">
                Der er en del politifolk i årets hæsblæsende forestilling, der hedder ”Manhattans Hemmelighed”. Foto: Jesper Bøss Jesper Bøss 
            </div>

                </a>
        </div>
        <div class="item ">
                <a href="https://roldskovbladet.dk/nyheder/nedtaelling-til-en-forrygende-gangstermusical/8f5c320a-c75b-4a2c-81e9-5606769c90b4/galleri?img=6CR_qeZTOaaOHanN7MJwrJhEriQ">
                    
            <img class="d-block img-fluid" src="https://imageservice.nordjyske.dk/s3/nj-prod-public-images/6CR_qeZTOaaOHanN7MJwrJhEriQ.jpg?w=624&amp;h=350&amp;mode=crop&amp;scale=both" alt="Der &#248;ves p&#229; livet l&#248;s... Foto: Privat Privat " />
            <div class="image-overlay"></div>
            <div class="carousel-caption">
                Der øves på livet løs... Foto: Privat Privat 
            </div>

                </a>
        </div>

    </div>
    <div class="carousel-data-wrapper">
        <div class="slide-counter">
            <span class="current">1</span>
             / 
            <span class="total">5</span>
        </div>
        <div class="carousel-control-wrapper">
            <a class="left carousel-control" href="#article-image-carousel_60f7d926-4a50-4f41-b1fd-5f8ebe218ea7" role="button" data-slide="prev">
                <span class="material-icons" aria-hidden="true">navigate_before</span>
                <span class="sr-only">Forrige</span>
            </a>
            <a class="right carousel-control" href="#article-image-carousel_60f7d926-4a50-4f41-b1fd-5f8ebe218ea7" role="button" data-slide="next">
                <span class="material-icons" aria-hidden="true">navigate_next</span>
                <span class="sr-only">Næste</span>
            </a>
        </div>
    </div>
</div>        </div>
<div class="article-info-wrapper ">
    <div class="row">
        <div class="col-xs-12">
            <span class="article-category"></span>
            <span class="article-timestamp">D. 14 november 2018 - kl 15:30</span>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            <h2 class="article-heading">Nedtælling til en forrygende gangstermusical</h2>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            <span class="article-byline"></span>
        </div>
    </div>
</div>


<div class="article-bodycontent-wrapper">
        <h3 class="article-subheading">Fredag 23. november er der premiere på årets forestilling ”Manhattans Hemmelighed” fra Alle Tiders Familieteater i Skørping</h3>
    <div class="article-bodytext-wrapper">
<p>SKØRPING: Forberedelserne til årets forestilling hos Alle Tiders Familieteater i Skørping er gået ind i sin afsluttende fase. Forestillingen, der i år hedder ”Manhattans Hemmelighed”, har premiere fredag den 23. november, og lige nu bliver der øvet på livet løs. Rold Skov Bladet kiggede forbi …</p><p>Alle Tiders Familieteater har eksisteret siden 2002 som arvtager til det gamle ”Juleteater” i Skørping. Hvert år i november opføres en forestilling, som tidspunktet på året taget i betragtning, ofte har et tvist af jul over sig. Sådan er det imidlertid ikke i år, hvor forestillingen er en hæsblæsende gangstermusical, der er skrevet og instrueret af ægteparret Brian Eriksen Andersen og Benedicte Andersen, der kommer fra Randers. Siden 2011 har de stået for forestillingen hos Alle Tiders Familieteater i Skørping.</p><p>- Det er hvert år en kæmpe fornøjelse at komme til Skørping og arbejde med de omtrent 25 børn, der er med i forestillingen. De er både dygtige og engagerede, og så er de gode til at skabe et fantastisk sammenhold, fortæller Brian, der suppleres af Benedicte:</p><p>- Mange af børnene har været med i flere år, og man kan virkelig mærke, hvordan de udvikler sig fra år til år. Det gælder både deres evne til at spille skuespil og i deres personlige udvikling. At spille teater giver dem nye venskaber og ikke mindst massevis af selvtillid, som de også kan bruge andre steder i livet, blandt andet i skolen. Det er en stor glæde at følge, fortæller Benedicte.</p><p>Det kan to af dette års skuespillere bekræfte, nemlig Lasse Bo Hedehus på 14 år og Emma Alstrup Nielsen på 15 år, der er med i forestillingen for 3. år i træk. I år spiller Lasse kriminalkommissær Brown, en dum skid og mandschauvinist, mens Emma spiller Nadija, en russisk agent.</p><p>- Det er fantastisk skægt at spille teater, og så giver det en masse selvtillid, som jeg eksempelvis kan bruge, når jeg skal fremlægge noget i skolen. Man lærer også, at det er ok at lave en fejl, og lære af den, fortæller Lasse, der bakkes op af Emma, som godt nok altid har massevis af sommerfugle i maven, lige inden det går løs.</p><p>- Til premiereaftenen har jeg altid en masse nerver, men når vi kommer i gang, går det hurtigt over. Og jeg har også lært at håndtere min nervøsitet. Det er rigtig sjovt at spille teater, og det er også derfor, at jeg har været med i så mange år.</p><p>Årets forestilling hedder som før nævnt ”Manhattans Hemmelighed”, og er et up-tempo stykke fyldt med humor og action.</p><p>Som navnet antyder, foregår handlingen på Manhattan i New York, hvor der er gangstere, gadebørn, journalister, vagabonder og korrupte politifolk – det hele sat sammen med herlige dialoger, jazzmusik, dans og selvfølgelig lidt skyderier.</p><p>- I forhold til tidligere års forestillinger, hvor vi har bevæget os meget i eventyruniverset, er det i år et stykke, hvor mange af børnene spiller voksenroller, så det har også været lidt anderledes for børnene.</p><p>- At stykket foregår i en anden tid, har også været spændende for børnene, da det har givet anledning til en masse gode snakke. Blandt andet om hvordan man dengang behandlede kvinder, fortæller Brian.</p><p>”Manhattans Hemmelighed” spilles på Kulturstationen i Skørping med premiere den 23. november med yderligere forestillinger den 24. og 25. november. I de to dage inden premieren er der generalprøve og forpremiere, hvor henholdsvis Julemærkehjemmet i Hobro og Karensmindeskolens SFO Søhulen er indbudt som publikum.</p><p>Der plejer at været ”run” på salget billetter til forestillingerne, som kan købes via himmerlandsbilletten.dk.</p>    </div>
</div>    <div class="article-sharebuttons-wrapper">
        
            <a title="Del på Facebook" target="_blank" rel="noopener" href="http://www.facebook.com/sharer/sharer.php?u=https://roldskovbladet.dk/nyheder/nedtaelling-til-en-forrygende-gangstermusical/8f5c320a-c75b-4a2c-81e9-5606769c90b4&title=Nedt%c3%a6lling+til+en+forrygende+gangstermusical">
                <img src="/Content/images/icons/share_facebook.svg" alt="Del på Facebook">
            </a>
                    <a title="Del på Twitter" target="_blank" rel="noopener" href="http://twitter.com/intent/tweet?status=Nedt%c3%a6lling+til+en+forrygende+gangstermusical+https://roldskovbladet.dk/nyheder/nedtaelling-til-en-forrygende-gangstermusical/8f5c320a-c75b-4a2c-81e9-5606769c90b4">
                <img src="/Content/images/icons/share_twitter.svg" alt="Del på Twitter">
            </a>
                    <a title="Del på mail" href="mailto:?subject=Nedt&#230;lling%20til%20en%20forrygende%20gangstermusical&body=L&#230;s%20artiklen%20her:%20https://roldskovbladet.dk/nyheder/nedtaelling-til-en-forrygende-gangstermusical/8f5c320a-c75b-4a2c-81e9-5606769c90b4">
                <img src="/Content/images/icons/share_mail.svg" alt="Del på mail">
            </a>

    </div>


                </article>
                <!-- cxenseparse_end -->
                <div id="wp_up" data-title="Nedtælling til en forrygende gangstermusical" data-url="https://roldskovbladet.dk/nyheder/nedtaelling-til-en-forrygende-gangstermusical/8f5c320a-c75b-4a2c-81e9-5606769c90b4"></div>
            </div>
            <div class="col-xs-4">
                
<div class="jubii-adunit row-square" data-name="body-square"></div>



<div class="mostread-wrapper container-fluid">
        <h2 class="title">Mest læste</h2>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/traditionsloeb-afsluttede-saesonen/333f8f23-0455-4f9a-bc84-3c0ec5fcac29">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Traditionsløb afsluttede sæsonen</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 14 november 2018 - kl 10:35</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/lokalraad-haaber-paa-assistance/b2a61101-ab93-4673-911a-38bdeadf909f">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Lokalråd håber på assistance</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 14 november 2018 - kl 11:45</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/ny-spidskandidat-paa-plads/e8bd5ca1-b473-4304-8de8-e2e8da56e7dc">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Ny spidskandidat på plads</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 14 november 2018 - kl 08:59</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/tid-til-at-melde-sig-til-julemarked/46d34d00-8cdf-45dd-b818-f425d1ce0964">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Tid til at melde sig til julemarked</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 14 november 2018 - kl 07:30</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/kvadratisk-kunst-i-rotunden/761bba75-630a-43e0-8aac-109a84a06e9f">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Kvadratisk kunst i Rotunden</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 14 november 2018 - kl 05:00</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/efter-12-aar-stopper-svend-som-uddeler-i-superbrugsen/76300284-05ba-4935-ba0a-ba2d27e9f3ef">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Efter 12 år stopper Svend som uddeler i SuperBrugsen</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 13 november 2018 - kl 15:38</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/nyt-partnerskab-i-terndrup/4708714e-9b68-4547-a8cb-c9db83bb1e4a">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Nyt partnerskab i Terndrup</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 13 november 2018 - kl 14:30</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/traek-vejret-i-aarestrup-gif/b5554e16-7584-45b8-8bc1-88ce45d86b81">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Træk vejret i Aarestrup GIF</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 13 november 2018 - kl 14:19</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/nyt-partnerskab-i-terndrup/5003699c-fbad-478c-9aff-537b4a682681">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Nyt partnerskab i Terndrup</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 13 november 2018 - kl 11:37</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/nyt-samlingstelt-til-de-gule-spejdere/c639465e-daae-4880-af9c-98b0ca5483cb">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Nyt samlingstelt til De Gule Spejdere</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 13 november 2018 - kl 10:31</div>
                    </div>
                </a>
            </div>

</div>
            </div>
        </div>

        <div id="article_waypoint"></div>
        <div id="infiniteScrollSpinner">
            <div class="loader">Henter...</div>
        </div>

        <div id="cx_49e22e29fac6c4ecdcf604809f835818144a8941"></div>
<div id="cx_temp_49e22e29fac6c4ecdcf604809f835818144a8941" style="display: none;"></div>
<script>
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    var cxwid = '49e22e29fac6c4ecdcf604809f835818144a8941';

    cX.callQueue.push(['insertWidget',{
        widgetId: cxwid,
        renderFunction: function(data, context) {
            document.getElementById('cx_temp_'+context.widgetId).innerHTML = data.response.template;
            cX.renderTemplate('cx_temp_'+context.widgetId, 'cx_'+context.widgetId, data, context);
        }
    }]);
</script>



<div class="row teaser-section">
        <div class="col-xs-12 title">
            P&#229; forsiden
        </div>



    <div class="row">
        <div class="col-xs-8">
            
    <a href="https://roldskovbladet.dk/nyheder/nedtaelling-til-en-forrygende-gangstermusical/8f5c320a-c75b-4a2c-81e9-5606769c90b4" class="teaser teaser_col8">
            <img src="https://imageservice.nordjyske.dk/s3/nj-prod-public-images/zIghzFsQvEB5hm3LpvaGtyBGD5Y.jpg?w=609&amp;h=376&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Nedtælling til en forrygende gangstermusical" />
            <div class="overlay"></div>
                    <div class="tag tag-blue" data-tag="Byens liv">
                Byens liv
            </div>
        <div class="text-wrapper">
            <div class="heading-wrapper">
                <div class="heading">Nedtælling til en forrygende gangstermusical</div>
                <div class="subheading" data-clamp="2">Fredag 23. november er der premiere på årets forestilling ”Manhattans Hemmelighed” fra Alle Tiders Familieteater i Skørping</div>
            </div>
        </div>
    </a>

        </div>
        <div class="col-xs-4">
            
<div class="jubii-adunit row-square" data-name="body-square"></div>

        </div>
    </div>


    <div class="row">
        <div class="col-xs-4">

        <a href="https://roldskovbladet.dk/nyheder/lokalraad-haaber-paa-assistance/b2a61101-ab93-4673-911a-38bdeadf909f" class="teaser teaser_col4">
                <img class="" src="https://imageservice.nordjyske.dk/s3/nj-prod-public-images/at14Wtq0FLL6d7AXnYk1NM4cdCc.jpg?w=295&amp;h=223&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Lokalråd håber på assistance" />

                <div class="tag tag-blue" data-tag="Byens liv">
                    Byens liv
                </div>
            <div class="">
                <div class="heading-wrapper">
                    <div class="heading">Lokalråd håber på assistance</div>
                    <div class="subheading" data-clamp="2">Lokalrådet i Haverslev/Ravnkilde hører gerne fra lokale, der vil være med til at arbejde for Kløverstier og ”Kunst i bybilledet”</div>
                </div>
            </div>
        </a>
        </div>
        <div class="col-xs-4">

        <a href="https://roldskovbladet.dk/nyheder/traditionsloeb-afsluttede-saesonen/333f8f23-0455-4f9a-bc84-3c0ec5fcac29" class="teaser teaser_col4">
                <img class="" src="https://imageservice.nordjyske.dk/s3/nj-prod-public-images/e32pvSoq23d9jBg0pxterkHeM7U.jpg?w=295&amp;h=223&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Traditionsløb afsluttede sæsonen" />

                <div class="tag tag-blue" data-tag="Byens liv">
                    Byens liv
                </div>
            <div class="">
                <div class="heading-wrapper">
                    <div class="heading">Traditionsløb afsluttede sæsonen</div>
                    <div class="subheading" data-clamp="2">Herregårdsløbet var Motorsport Nordjylland sidste ræs inden vinterpausen</div>
                </div>
            </div>
        </a>
        </div>
        <div class="col-xs-4">

        <a href="https://roldskovbladet.dk/nyheder/ny-spidskandidat-paa-plads/e8bd5ca1-b473-4304-8de8-e2e8da56e7dc" class="teaser teaser_col4">
                <img class="" src="https://imageservice.nordjyske.dk/s3/nj-prod-public-images/HWXFrH_A27fKuo4IAvfwbGeLLSI.jpg?w=295&amp;h=223&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Ny spidskandidat på plads" />

                <div class="tag tag-green" data-tag="Mennesker i byen">
                    Mennesker i byen
                </div>
            <div class="">
                <div class="heading-wrapper">
                    <div class="heading">Ny spidskandidat på plads</div>
                    <div class="subheading" data-clamp="2">Susanne Zimmer blev valgt som ny spidskandidat for Alternativet i Nordjylland.</div>
                </div>
            </div>
        </a>
        </div>
    </div>
</div>    </div>

            </div>

            <script src='/Scripts/jquery.bundle.min.js?_v=1.18.1112.835' type='text/javascript'></script>
            <script src='/Scripts/site.min.js?_v=1.18.1112.835' type='text/javascript'></script>

            


        <script>
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['insertWidget',
                {
                    widgetId: 'eb9644898ae82208b9d3dabf35a318aeb1fd9b19',
                    renderFunction: function (data, context) { new Nordjyske.Story().setupWaypoints(data); }
                },
                { "context": { "neighbors": ["8f5c320a-c75b-4a2c-81e9-5606769c90b4"] } }]);
        </script>


            
<script src='/scripts/articleviewmodel.bundle.min.js?_v=1.18.1112.835' type='text/javascript'></script>

                <script>
                    (function(c, n, h, t, i, r) {
                        i = t.createElement(n);
                        i.async = 1;
                        i.src = (h + 's:' === t.location.protocol ? h + 's' : h) + "://jubiitag.dk/jtm.js?cid=" + c;
                        r = t.getElementsByTagName(n)[0];
                        r.parentNode.insertBefore(i, r);
                    })("JTM-12368", "script", "http", document)
                </script>
        </div>

        

<footer class="hidden-print">
    <div class="image-wrapper">
        <div class="container spot-block-wrapper">
            <div class="row">
                <div class="spot-block">
                    <img src="/Content/tenant/roldskovbladet/images/footer/tagline.png" alt="Vi elsker lokale nyheder" />
                </div>
            </div>
        </div>
        <img src="/Content/tenant/roldskovbladet/images/footer/footer_bg.jpg" alt="RoldSkovBladet.dk" />
    </div>
    <div class="container info-wrapper">
        <div class="row">
            <div class="col-xs-8 logo-wrapper">
                <a href="/" class="logo">
                    <img src="/Content/tenant/roldskovbladet/images/logos/logo.svg?v=3" alt="RoldSkovBladet.dk" />
                </a>
            </div>
            <div class="col-xs-4 follow-us-wrapper">
                <a class="business-link" href="/business">Business</a>
<a class="archive-link" href="/arkiv">Arkiv</a>
<span class="follow-us-label">
    Følg os her
</span>
    <a class="follow-us-facebook" title="Følg os på Facebook" href="https://www.facebook.com/roldskovbladet/" target="_blank" rel="noopener">
        <img src="/Content/images/icons/facebook_icon.svg" alt="Følg os på Facebook" />
    </a>

            </div>
        </div>
        <div class="row">
            <div class="info-text" itemscope="" itemtype="http://schema.org/Organization">
                <span itemprop="name">NORDJYSKE Medier</span> - <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress">Adelgade 56</span>, <span itemprop="postalCode">9500</span> <span itemprop="addressLocality">Hobro</span> - Tlf.: <span itemprop="telephone">98 52 70 30</span>
                <div class="pull-right privacypolicy"><a href="https://nordjyske.dk/hjaelp/typiske-spoergsmaal#1660" target="_blank" title="Privatlivspolitik">Privatlivspolitik</a></div>
            </div>
        </div>
    </div>
    <div id="cookieBox" class="container">
        <p>
            Ved at fortsætte på dette site accepteres det at NORDJYSKE Medier anvender cookies.<br />
            Læs mere om cookieregler og persondatapolitik <a href="https://nordjyske.dk/hjaelp/privacy-policy" target="_blank">her</a>.&nbsp;<span id="cookieOk">Ok</span>
        </p>
    </div>
</footer>
                <noscript>
            <img src='http://roldskovbladet.dk.tns-gallup.dk/j0=,,,;+,cp=nordjyske/Artikel+url=https://roldskovbladet.dk/nyheder/nedtaelling-til-en-forrygende-gangstermusical/8f5c320a-c75b-4a2c-81e9-5606769c90b4?utm_source=roldskovbladet&utm_medium=rss&utm_campaign=feed;;;' alt='' />
        </noscript>

        <!-- Cxense script begin -->
<script>
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];

    window.cxense_trackingid = '1131766063700263820';

    cX.callQueue.push(['setSiteId', window.cxense_trackingid]);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.callQueue.push(['sync', 'adform']);

    cX.callQueue.push(['invoke', function () {
        　　var segments = cX.getUserSegmentIds({ persistedQueryId: '5cf3412ee4ec8d91c0478b97e4cf9a01b55ad11c' });
        　　fbq('trackCustom', 'CxSegments', { segmentIds: segments });
    　}]);
</script>
<script>
    (function (d, s, e, t) {
        e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
    })(document, 'script');
</script>
<!-- Cxense script end -->
    </body>
</html>