

<!DOCTYPE html>
<html lang="da">

<head>
    <title>Nedlukning rammer 14 nordjyske udstillingssteder | RoldSkovBladet.dk</title>
    <link rel="dns-prefetch" href="//jubiitag.dk">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="http://cdn.cxense.com">
    <link rel="alternate" href="https://roldskovbladet.dk/rss/nyheder" type="application/rss+xml" title="Nyheder fra Rold Skov Bladet" />

    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=1312" />
    <meta name="apple-mobile-web-app-title" content="Rold Skov Bladet" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    <meta name="msapplication-config" content="/Content/tenant/roldskovbladet/browserconfig.xml" />
                <link rel="canonical" href="https://roldskovbladet.dk/nyheder/nedlukning-rammer-14-nordjyske-udstillingssteder/eb4366e6-8d6a-42da-8abb-597d6238f040" />

        <meta name="cXenseParse:recs:recommendable" content="true" />
    <meta name="cXenseParse:pageclass" content="article" />
    <meta name="cXenseParse:description" content="Vikingecenter Fyrkat og Boldrup Museum er nogle af de ramte institutioner under Nordjyllands Historiske Museum" />

    
    


        <meta name="cXenseParse:njy-charlength" content="2394" />
        <meta name="cXenseParse:njy-hasvideo" content="0" />
        <meta name="cXenseParse:njy-imagecount" content="1" />
        <meta name="cXenseParse:recs:articleid" content="eb4366e6-8d6a-42da-8abb-597d6238f040" />
        <meta name="cXenseParse:recs:njy-id" content="1690298" />
        <meta name="cXenseParse:recs:publishtime" content="2020-03-27T08:15:00.000Z" />
        <meta name="cXenseParse:title" content="Nedlukning rammer 14 nordjyske udstillingssteder" />
        <meta name="cXenseParse:url" content="https://roldskovbladet.dk/nyheder/nedlukning-rammer-14-nordjyske-udstillingssteder/eb4366e6-8d6a-42da-8abb-597d6238f040" />
        <meta name="description" content="Vikingecenter Fyrkat og Boldrup Museum er nogle af de ramte institutioner under Nordjyllands Historiske Museum" />
        <meta property="article:modified_time" content="2020-03-26T20:01:08.000Z" />
        <meta property="article:published_time" content="2020-03-27T08:15:00.000Z" />
        <meta property="fb:admins" content="598329286,603927750,1433857044" />
        <meta name="twitter:site" content="roldskovb" />
        <meta name="twitter:title" content="Nedlukning rammer 14 nordjyske udstillingssteder" />
        <meta name="twitter:description" content="Vikingecenter Fyrkat og Boldrup Museum er nogle af de ramte institutioner under Nordjyllands Historiske Museum" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:image:src" content="https://img.nordjyske.dk/s3/nj-prod-public-images/WYA8YiQ6rEuxKS4Jy8GwYSDXQL0.jpg?w=624&h=350&mode=crop&scale=both" />
        <meta property="og:description" content="Vikingecenter Fyrkat og Boldrup Museum er nogle af de ramte institutioner under Nordjyllands Historiske Museum" />
        <meta property="og:image" content="https://img.nordjyske.dk/s3/nj-prod-public-images/WYA8YiQ6rEuxKS4Jy8GwYSDXQL0.jpg?w=624&h=350&mode=crop&scale=both" />
        <meta property="og:image:height" content="412" />
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="625" />
        <meta property="og:site_name" content="roldskovbladet.dk" />
        <meta property="og:title" content="Nedlukning rammer 14 nordjyske udstillingssteder" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://roldskovbladet.dk/nyheder/nedlukning-rammer-14-nordjyske-udstillingssteder/eb4366e6-8d6a-42da-8abb-597d6238f040" />


<script>

    var artikelUrl = "https://roldskovbladet.dk/nyheder/nedlukning-rammer-14-nordjyske-udstillingssteder/eb4366e6-8d6a-42da-8abb-597d6238f040";
    window.articleType = "article";
</script>
        <script src="https://content.jwplatform.com/libraries/hkCbPqYb.js"></script>


    <link rel="manifest" href="/Content/tenant/roldskovbladet/manifest.json">
    <link rel="apple-touch-icon" href="/Content/tenant/roldskovbladet/images/icons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/Content/tenant/roldskovbladet/images/icons/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/Content/tenant/roldskovbladet/images/icons/apple-touch-icon.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="/Content/tenant/roldskovbladet/images/icons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/Content/tenant/roldskovbladet/images/icons/favicon-16x16.png">
    <link rel="mask-icon" href="/Content/tenant/roldskovbladet/images/icons/safari-pinned-tab.svg" color="#3b3b3b">
    <link href="https://fonts.googleapis.com/css?family=Nunito+Sans:400,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">

    <script src='/Scripts/jquery.bundle.min.js?_v=1.20.309.839' type='text/javascript'></script>
    <script src='/Scripts/appstart.bundle.min.js?_v=1.20.309.839' type='text/javascript'></script>
    <link href='/Content/site.min.css?_v=1.20.309.839' rel='stylesheet' />
    <script src='/Scripts/site.min.js?_v=1.20.309.839' type='text/javascript'></script>
    

<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    var gaDimension1Value = '';

            ga('create', 'UA-78808698-15', {'cookieName': '_ga_roldskovbladet','allowLinker': true});
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('require', 'displayfeatures');
            
            if (gaDimension1Value && gaDimension1Value != '')
            {
                ga('nj.set', 'dimension1', gaDimension1Value);
            }
            
            ga('send', 'pageview');
</script>
    <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '126862561322113');
  fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" style="display:none"
         src="https://www.facebook.com/tr?id=126862561322113&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

    <script id="CookieConsent" src="https://policy.cookieinformation.com/uc.js" data-cbid="a3eeb53a-3345-43e0-812f-66ab226288a5" data-culture="DA" async></script>
</head>
<body>
    <div class="body-content-wrapper">
        

        <div class="skyscraper-sticky-parent">
            <div class="skyscraper-container">
                <div class="left">
                    <div class="skyscraper-filler"></div>
                    <div class="skyscraper-wrapper">
                        <div class="skyscraper">
                            <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-left"></div>
                        </div>
                            <div class="skyscraper next" style="display: none;">
                                <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-left"></div>
                            </div>
                    </div>
                </div>
            </div>
            <div class="skyscraper-container">
                <div class="right">
                    <div class="skyscraper-filler"></div>
                    <div class="skyscraper-wrapper">
                        <div class="skyscraper">
                            <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-right"></div>
                        </div>
                            <div class="skyscraper next" style="display: none;">
                                <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-right"></div>
                            </div>
                    </div>
                </div>
            </div>
        </div>

        

        <div class="banner-wrapper banner200 hidden-print">
            <div class="jubii-adunit" data-name="header-wide"></div>
        </div>

        
<header class="hidden-print">
    <div class="container">
        <div class="row">
            <div class="col-xs-3 menu-button-wrapper">
                


<div class="menu-button-inner-wrapper">
    <nav class="navbar navbar-default">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
                <div class="follow-us-wrapper">
                        <a class="follow-us-facebook" title="Følg os på Facebook" href="https://www.facebook.com/roldskovbladet/" target="_blank" rel="noopener">
        <img src="/Content/images/icons/facebook_icon.svg" alt="Følg os på Facebook" />
    </a>

                </div>
        </div>
        <div class="navbar-collapse collapse">
            
<ul class="nav navbar-nav">
            <li class="  ">


        <a href="/nyheder/byens_liv" title="Byens liv" class="">Byens liv</a>
            </li>
            <li class="  ">


        <a href="/nyheder/shopping" title="Shopping" class="">Shopping</a>
            </li>
            <li class="  ">


        <a href="/nyheder/g%c3%a5_i_byen" title="G&#229; i byen" class="">G&#229; i byen</a>
            </li>
            <li class="  ">


        <a href="/nyheder/mennesker_i_byen" title="Mennesker i byen" class="">Mennesker i byen</a>
            </li>
            <li class="  ">


        <a href="/ugeavis" title="Ugeavisen" target="_blank" class="">Ugeavisen</a>
            </li>
            <li class="  ">


        <a href="/kontakt" title="Tip os" class="">Tip os</a>
            </li>
            <li class="  ">


        <a href="https://nordjyskemedier.dk/kontakt/erhvervssalg" title="Annoncering" target="_blank" class="">Annoncering</a>
            </li>
            <li class="  ">


        <a href="/om" title="Om os" class="">Om os</a>
            </li>
</ul>
        </div>
    </nav>
</div>
            </div>
            <div class="col-xs-6 logo-wrapper">
                <a href="/" class="logo">
                    <img src="/Content/tenant/roldskovbladet/images/logos/logo.svg?v=4" alt="RoldSkovBladet.dk" />
                </a>
            </div>
            <div class="col-xs-3 logo-wrapper-right">
                <a href="https://nordjyske.dk" target="_blank" class="logo-right">
                    <img src="/Content/images/logos/nordjyske.svg" title="nordjyske.dk" alt="nordjyske.dk" />
                </a>
            </div>
        </div>
        <div class="row">
            <div class="menu-wrapper col-xs-12">
                <div class="col-xs-12 section-menu no-pad-sides ">
                    


        <a href="/nyheder/byens_liv" title="Byens liv" class="">Byens liv</a>


        <a href="/nyheder/shopping" title="Shopping" class="">Shopping</a>


        <a href="/nyheder/g%c3%a5_i_byen" title="G&#229; i byen" class="">G&#229; i byen</a>


        <a href="/nyheder/mennesker_i_byen" title="Mennesker i byen" class="">Mennesker i byen</a>

                </div>
                <a href="https://nordjyske.dk/hjaelp/typiske-spoergsmaal#1660" target="_blank" class="privacy-policy-link">
                    <img src="/content/images/icons/blaa_trekant.png" alt="Privatlivspolitik" title="Privatlivspolitik" />
                </a>
            </div>
        </div>
    </div>
</header>
        <div class="body-content container pad-sides">
            



    <div class="article">
        <div class="row">
            <div class="col-xs-8 left-column">
                <!-- cxenseparse_start -->
                <article>
                            <div class="article-image-carousel-wrapper">


<div id="article-image-carousel_bbc38653-e050-4f62-a5a6-16905452c150" class="carousel slide" data-ride="carousel" data-interval="false">
    <div class="carousel-inner" role="listbox">
        <div class="item active">
                <a href="https://roldskovbladet.dk/nyheder/nedlukning-rammer-14-nordjyske-udstillingssteder/eb4366e6-8d6a-42da-8abb-597d6238f040/galleri?img=WYA8YiQ6rEuxKS4Jy8GwYSDXQL0">
                    
            <img class="d-block img-fluid" src="https://img.nordjyske.dk/s3/nj-prod-public-images/WYA8YiQ6rEuxKS4Jy8GwYSDXQL0.jpg?w=624&amp;h=350&amp;mode=crop&amp;scale=both" alt="Vikingerne m&#229; vente med at indtage Fyrkat i &#229;r. Arkivfoto: Michael Koch" />
            <div class="image-overlay"></div>
            <div class="carousel-caption">
                Vikingerne må vente med at indtage Fyrkat i år. Arkivfoto: Michael Koch
            </div>

                </a>
        </div>

    </div>
</div>        </div>
<div class="article-info-wrapper ">
    <div class="row">
        <div class="col-xs-12">
            <span class="article-category"></span>
            <span class="article-timestamp">D. 27 marts 2020 - kl 09:15</span>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            <h2 class="article-heading">Nedlukning rammer 14 nordjyske udstillingssteder</h2>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            <span class="article-byline"></span>
        </div>
    </div>
</div>


<div class="article-bodycontent-wrapper">
        <h3 class="article-subheading">Vikingecenter Fyrkat og Boldrup Museum er nogle af de ramte institutioner under Nordjyllands Historiske Museum</h3>
    <div class="article-bodytext-wrapper">
<p>HOBRO: Der kommer ingen vikinger på Fyrkat til påske. Særudstillingen om familien Schumann åbner ikke på Cirkusmuseet i Rold 30. april, og man kommer ikke til at opleve historiske byvandringer i Aalborg de næste mange uger. Som så mange andre virksomheder er Nordjyllands Historiske Museum hårdt ramt af COVID-19-pandemien, og foreløbige beregninger viser, at museet står til at miste op mod 2,5 millioner, når 2020-regnskabet skal gøres op.</p><p>Sådan lyder det fra Nordjyllands Historiske Museum.</p><p>- Selv hvis corona-krisen topper om små fire uger, så vil der formentlig gå yderligere nogle uger, før vi igen rådes til at åbne dørene, og det er vores umiddelbare vurdering, at der ikke vil være et kundegrundlag før 1. juni, siger museumsdirektør Lars Christian Nørbach.</p><p>Han håber på, at kulturlivet kan få hjælp i den svære tid.</p><p>- Regeringen har iværksat flere forskellige hjælpepakker, som vi har nærlæst, men indtil videre er der ikke nogen af disse, der kan bruges af museer som vores. Vi er dog også opmærksomme på, at regeringen ikke er færdige med at lave hjælpepakker, så vi håber, der også kommer noget, vi kan bruge.</p><p>- Vi ved, at der i næste uge er et forhandlingsmøde mellem stat, kommuner og ODM – Organisationen af Danske Museer. Vi håber, at der her kan skabes grundlag for økonomisk hjælp til museer som vores, siger Lars Christian Nørbach.</p><p>Torsdag 12. marts blev Aalborg Historiske Museum, Gråbrødrekloster Museet, Lindholm Høje Museet, Hals Museum og Boldrup Museum lukket, og i samme ombæring meldte man ud, at Vikingecenter Fyrkat ved Hobro ikke som planlagt ville slå dørene op til påske. En række andre museer havde planlagt sæsonstart 1. maj, men den er nu udskudt foreløbigt en måned. Det betyder, at man mister indtægter både i form af entré og i form af salg i museumsbutikkerne. Dertil kommer mistet indkomst på en lang række aflyste byvandringer og rundvisninger – heraf mange, som allerede var udsolgte.</p><p>- Vi oplever stor sympati fra de mange gæster, vi har måttet ringe til og aflyse. Mange siger heldigvis, at de vil komme tilbage, når corona-krisen er overstået. Nogle siger endda også, at de ikke vil have refunderet deres billetter, fordi de gerne vil støtte betrængte kulturinstitutioner. Det er rørende, men vi har nu iværksat, at alle får deres billet-penge retur, og så glæder vi os bare til at tage imod gæster igen – forhåbentlig snart, siger Lars Christian Nørbach.</p>    </div>
</div>    <div class="article-sharebuttons-wrapper">
        
            <a title="Del på Facebook" target="_blank" rel="noopener" href="http://www.facebook.com/sharer/sharer.php?u=https://roldskovbladet.dk/nyheder/nedlukning-rammer-14-nordjyske-udstillingssteder/eb4366e6-8d6a-42da-8abb-597d6238f040&title=Nedlukning+rammer+14+nordjyske+udstillingssteder">
                <img src="/Content/images/icons/share_facebook.svg" alt="Del på Facebook">
            </a>
                    <a title="Del på Twitter" target="_blank" rel="noopener" href="http://twitter.com/intent/tweet?status=Nedlukning+rammer+14+nordjyske+udstillingssteder+https://roldskovbladet.dk/nyheder/nedlukning-rammer-14-nordjyske-udstillingssteder/eb4366e6-8d6a-42da-8abb-597d6238f040">
                <img src="/Content/images/icons/share_twitter.svg" alt="Del på Twitter">
            </a>
                    <a title="Del på mail" href="mailto:?subject=Nedlukning%20rammer%2014%20nordjyske%20udstillingssteder&body=L&#230;s%20artiklen%20her:%20https://roldskovbladet.dk/nyheder/nedlukning-rammer-14-nordjyske-udstillingssteder/eb4366e6-8d6a-42da-8abb-597d6238f040">
                <img src="/Content/images/icons/share_mail.svg" alt="Del på mail">
            </a>

    </div>


                </article>
                <!-- cxenseparse_end -->
                <div id="wp_up" data-title="Nedlukning rammer 14 nordjyske udstillingssteder" data-url="https://roldskovbladet.dk/nyheder/nedlukning-rammer-14-nordjyske-udstillingssteder/eb4366e6-8d6a-42da-8abb-597d6238f040"></div>
            </div>
            <div class="col-xs-4 right-column fade-bottom">
                
    <div class="jubii-adunit row-square" data-name="body-square"></div>

                <div class="mostread-container hidden">

<div class="mostread-wrapper container-fluid">
        <h2 class="title">Mest læste</h2>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/goer-loebeturen-sjovere-loeb-efter-traepaelene-i-disse-naturomraader/c0b5833e-09bc-407d-9366-731bf9d78126">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Gør løbeturen sjovere: Løb efter træpælene i disse naturområder</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 26 marts 2020 - kl 07:15</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/farvel-til-de-hvide-broer-udskiftning-i-klarlunden/c67b486a-7611-47f6-9f8e-cadbf99001f8">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Farvel til de hvide broer: Udskiftning i Klarlunden</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 25 marts 2020 - kl 08:15</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/lille-vildmosecentret-udskyder-saesonaabning/961cfd27-f218-4529-8ccf-62c52e87662a">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Lille Vildmosecentret udskyder sæsonåbning</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 24 marts 2020 - kl 14:15</div>
                    </div>
                </a>
            </div>

</div>
                </div>
            </div>
        </div>

        <div id="article_waypoint"></div>
        <div id="infiniteScrollSpinner">
            <div class="loader">Henter...</div>
        </div>

        <div id="cx_49e22e29fac6c4ecdcf604809f835818144a8941"></div>
<div id="cx_temp_49e22e29fac6c4ecdcf604809f835818144a8941" style="display: none;"></div>
<script>
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    var cxwid = '49e22e29fac6c4ecdcf604809f835818144a8941';

    cX.callQueue.push(['insertWidget',{
        widgetId: cxwid,
        renderFunction: function(data, context) {
            document.getElementById('cx_temp_'+context.widgetId).innerHTML = data.response.template;
            cX.renderTemplate('cx_temp_'+context.widgetId, 'cx_'+context.widgetId, data, context);
        }
    }]);
</script>



<div class="row teaser-section">
        <div class="col-xs-12 title">
            P&#229; forsiden
        </div>



    <div class="row">
        <div class="col-xs-8">
            
    <a href="https://roldskovbladet.dk/nyheder/nedlukning-rammer-14-nordjyske-udstillingssteder/eb4366e6-8d6a-42da-8abb-597d6238f040" class="teaser teaser_col8">
            <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/WYA8YiQ6rEuxKS4Jy8GwYSDXQL0.jpg?w=609&amp;h=376&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Nedlukning rammer 14 nordjyske udstillingssteder" />
            <div class="overlay"></div>
                    <div class="tag " data-tag="">
                
            </div>
        <div class="text-wrapper">
            <div class="heading-wrapper">
                <div class="heading">Nedlukning rammer 14 nordjyske udstillingssteder</div>
                <div class="subheading" data-clamp="2">Vikingecenter Fyrkat og Boldrup Museum er nogle af de ramte institutioner under Nordjyllands Historiske Museum</div>
            </div>
        </div>
    </a>

        </div>
        <div class="col-xs-4">
            
    <div class="jubii-adunit row-square" data-name="body-square"></div>

        </div>
    </div>


    <div class="row">
        <div class="col-xs-4">

        <a href="https://roldskovbladet.dk/nyheder/goer-loebeturen-sjovere-loeb-efter-traepaelene-i-disse-naturomraader/c0b5833e-09bc-407d-9366-731bf9d78126" class="teaser teaser_col4">
                <img class="" src="https://img.nordjyske.dk/s3/nj-prod-public-images/eClmWRmYHznmlr_CdHeLXwVl3V4.jpg?cropxunits=1&amp;cropyunits=1&amp;crop=0.0,0.33877551020408164,1.0,0.77387755102040817&amp;w=295&amp;h=223&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Gør løbeturen sjovere: Løb efter træpælene i disse naturområder" />

                <div class="tag " data-tag="">
                    
                </div>
            <div class="">
                <div class="heading-wrapper">
                    <div class="heading">Gør løbeturen sjovere: Løb efter træpælene i disse naturområder</div>
                    <div class="subheading" data-clamp="2">Mariager Fjord Orienteringsklub er med i landsdækkende koncept, der i disse dage kan komme til motionslystne til hjælp</div>
                </div>
            </div>
        </a>
        </div>
        <div class="col-xs-4">

        <a href="https://roldskovbladet.dk/nyheder/farvel-til-de-hvide-broer-udskiftning-i-klarlunden/c67b486a-7611-47f6-9f8e-cadbf99001f8" class="teaser teaser_col4">
                <img class="" src="https://img.nordjyske.dk/s3/nj-prod-public-images/57DUJSOaoZLoqwDEuHaQX169WnM.jpg?w=295&amp;h=223&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Farvel til de hvide broer: Udskiftning i Klarlunden" />

                <div class="tag " data-tag="">
                    
                </div>
            <div class="">
                <div class="heading-wrapper">
                    <div class="heading">Farvel til de hvide broer: Udskiftning i Klarlunden</div>
                    <div class="subheading" data-clamp="2">Ardens hvide broer i fyrtræ er blevet udskiftet. Nu er de i mere holdbart materiale og fremstår i naturfarve</div>
                </div>
            </div>
        </a>
        </div>
        <div class="col-xs-4">

        <a href="https://roldskovbladet.dk/nyheder/lille-vildmosecentret-udskyder-saesonaabning/961cfd27-f218-4529-8ccf-62c52e87662a" class="teaser teaser_col4">
                <img class="" src="https://img.nordjyske.dk/s3/nj-prod-public-images/mUM7dhr2V4FnVxr0YDsfj2V8ZWM.jpg?w=295&amp;h=223&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Lille Vildmosecentret udskyder sæsonåbning" />

                <div class="tag " data-tag="">
                    
                </div>
            <div class="">
                <div class="heading-wrapper">
                    <div class="heading">Lille Vildmosecentret udskyder sæsonåbning</div>
                    <div class="subheading" data-clamp="2">Det er endnu uvist, hvornår centret åbner for den kommende sæson</div>
                </div>
            </div>
        </a>
        </div>
    </div>
</div>    </div>

        </div>

        


        <script>
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['insertWidget',
                {
                    widgetId: 'eb9644898ae82208b9d3dabf35a318aeb1fd9b19',
                    renderFunction: function (data, context) { new Nordjyske.Story().setupWaypoints(data); }
                },
                { "context": { "neighbors": ["eb4366e6-8d6a-42da-8abb-597d6238f040"] } }]);
        </script>


        
<script src='/scripts/articleviewmodel.bundle.min.js?_v=1.20.309.839' type='text/javascript'></script>

            <script>
                    (function(c, n, h, t, i, r) {
                        i = t.createElement(n);
                        i.async = 1;
                        i.src = (h + 's:' === t.location.protocol ? h + 's' : h) + "://jubiitag.dk/jtm.js?cid=" + c;
                        r = t.getElementsByTagName(n)[0];
                        r.parentNode.insertBefore(i, r);
                    })("JTM-12368", "script", "http", document)
            </script>
    </div>

    

<footer class="hidden-print">
    <div class="image-wrapper">
        <div class="container spot-block-wrapper">
            <div class="row">
                <div class="spot-block">
                    <img src="/Content/tenant/roldskovbladet/images/footer/tagline.png" alt="Vi elsker lokale nyheder" />
                </div>
            </div>
        </div>
        <img src="/Content/tenant/roldskovbladet/images/footer/footer_bg.jpg" alt="RoldSkovBladet.dk" />
    </div>
    <div class="container info-wrapper">
        <div class="row">
            <div class="col-xs-8 logo-wrapper">
                <a href="/" class="logo">
                    <img src="/Content/tenant/roldskovbladet/images/logos/logo.svg?v=4" alt="RoldSkovBladet.dk" />
                </a>
            </div>
            <div class="col-xs-4 follow-us-wrapper">
                <a class="business-link" href="/business">Business</a>
<a class="archive-link" href="/arkiv">Arkiv</a>
<span class="follow-us-label">
    Følg os her
</span>
    <a class="follow-us-facebook" title="Følg os på Facebook" href="https://www.facebook.com/roldskovbladet/" target="_blank" rel="noopener">
        <img src="/Content/images/icons/facebook_icon.svg" alt="Følg os på Facebook" />
    </a>

            </div>
        </div>
        <div class="row">
            <div class="info-text" itemscope="" itemtype="http://schema.org/Organization">
                <span itemprop="name">NORDJYSKE Medier</span> - <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress">Adelgade 56</span>, <span itemprop="postalCode">9500</span> <span itemprop="addressLocality">Hobro</span> - Tlf.: <span itemprop="telephone">98 52 70 30</span>
                <div class="pull-right privacypolicy"><a href="https://nordjyske.dk/hjaelp/typiske-spoergsmaal#1660" target="_blank" title="Privatlivspolitik">Privatlivspolitik</a></div>
            </div>
        </div>
    </div>
</footer>
    <!-- Cxense script begin -->
<script>
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];

    window.cxense_trackingid = '1131766063700263820';

    cX.callQueue.push(['setSiteId', window.cxense_trackingid]);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.callQueue.push(['sync', 'adform']);

    cX.callQueue.push(['invoke', function () {
        　　var segments = cX.getUserSegmentIds({ persistedQueryId: '5cf3412ee4ec8d91c0478b97e4cf9a01b55ad11c' });
        　　fbq('trackCustom', 'CxSegments', { segmentIds: segments });
    　}]);
</script>
<script>
    (function (d, s, e, t) {
        e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
    })(document, 'script');
</script>
<!-- Cxense script end -->
    <!-- (C)2000-2019 Gemius SA - gemiusPrism  / fjerritslevugeavis.dk/Main Page -->
<script type="text/javascript">
<!--    //--><![CDATA[//><!--
    var pp_gemius_identifier = '.FubInAFpEf8Kw37s84qR6bkfbrIjgeX4E22nXmIPeD._7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function (d, t) { try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async'); gt.setAttribute('defer', 'defer'); gt.src = l + '://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (e) { } })(document, 'script');
//--><!]]>
</script>
</body>
</html>