

<!DOCTYPE html>
<html lang="da">

<head>
    <title>Lokale vandreruter vækker tysk begejstring | RoldSkovBladet.dk</title>
    <link rel="dns-prefetch" href="//jubiitag.dk">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="http://cdn.cxense.com">
    <link rel="dns-prefetch" href="//ssl-nordjyske.tns-gallup.dk">
    <link rel="alternate" href="https://roldskovbladet.dk/rss/nyheder" type="application/rss+xml" title="Nyheder fra Rold Skov Bladet" />

    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=1312" />
    <meta name="apple-mobile-web-app-title" content="Rold Skov Bladet" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    <meta name="msapplication-config" content="/Content/tenant/roldskovbladet/browserconfig.xml" />
                <link rel="canonical" href="https://roldskovbladet.dk/nyheder/lokale-vandreruter-vaekker-tysk-begejstring/cb995af7-cc6d-4780-9cc9-9c3039b78e01" />

        <meta name="cXenseParse:recs:recommendable" content="true" />
    <meta name="cXenseParse:pageclass" content="article" />
    <meta name="cXenseParse:description" content="Udover at holde møder på Rold Storkro om bl. a. de nyeste trends inden for vandring, fik deltagerne prøvet de tre Premium Vandreruter, som instituttet i 2017 og 2018 har certificeret i Nordjylland - blandt andet i Rebild Bakker" />

    
    


        <meta name="cXenseParse:author" content="Kim Juhl Andersen" />
        <meta name="cXenseParse:njy-charlength" content="3003" />
        <meta name="cXenseParse:njy-hasvideo" content="0" />
        <meta name="cXenseParse:njy-imagecount" content="1" />
        <meta name="cXenseParse:njy-multiprioritet" content="Lokal nu – Byens liv" />
        <meta name="cXenseParse:recs:articleid" content="cb995af7-cc6d-4780-9cc9-9c3039b78e01" />
        <meta name="cXenseParse:recs:njy-id" content="1628704" />
        <meta name="cXenseParse:recs:publishtime" content="2019-09-27T10:49:05.000Z" />
        <meta name="cXenseParse:title" content="Lokale vandreruter vækker tysk begejstring" />
        <meta name="cXenseParse:url" content="https://roldskovbladet.dk/nyheder/lokale-vandreruter-vaekker-tysk-begejstring/cb995af7-cc6d-4780-9cc9-9c3039b78e01" />
        <meta name="description" content="Udover at holde møder på Rold Storkro om bl. a. de nyeste trends inden for vandring, fik deltagerne prøvet de tre Premium Vandreruter, som instituttet i 2017 og 2018 har certificeret i Nordjylland - blandt andet i Rebild Bakker" />
        <meta property="article:author" content="Kim Juhl Andersen" />
        <meta property="article:modified_time" content="2019-09-27T10:49:00.000Z" />
        <meta property="article:published_time" content="2019-09-27T10:49:05.000Z" />
        <meta property="fb:admins" content="598329286,603927750,1433857044" />
        <meta name="twitter:site" content="roldskovb" />
        <meta name="twitter:title" content="Lokale vandreruter vækker tysk begejstring" />
        <meta name="twitter:description" content="Udover at holde møder på Rold Storkro om bl. a. de nyeste trends inden for vandring, fik deltagerne prøvet de tre Premium Vandreruter, som instituttet i 2017 og 2018 har certificeret i Nordjylland - b" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:image:src" content="https://njimagecdn.azureedge.net/s3/nj-prod-public-images/82oXfk5luURPY1BInuzNL7hk05k.jpg?w=624&h=350&mode=crop&scale=both" />
        <meta property="og:description" content="Udover at holde møder på Rold Storkro om bl. a. de nyeste trends inden for vandring, fik deltagerne prøvet de tre Premium Vandreruter, som instituttet i 2017 og 2018 har certificeret i Nordjylland - blandt andet i Rebild Bakker" />
        <meta property="og:image" content="https://njimagecdn.azureedge.net/s3/nj-prod-public-images/82oXfk5luURPY1BInuzNL7hk05k.jpg?w=624&h=350&mode=crop&scale=both" />
        <meta property="og:image:height" content="412" />
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="625" />
        <meta property="og:site_name" content="roldskovbladet.dk" />
        <meta property="og:title" content="Lokale vandreruter vækker tysk begejstring" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://roldskovbladet.dk/nyheder/lokale-vandreruter-vaekker-tysk-begejstring/cb995af7-cc6d-4780-9cc9-9c3039b78e01" />


<script>

    var artikelUrl = "https://roldskovbladet.dk/nyheder/lokale-vandreruter-vaekker-tysk-begejstring/cb995af7-cc6d-4780-9cc9-9c3039b78e01";
    window.articleType = "article";
</script>
        <script src="https://content.jwplatform.com/libraries/hkCbPqYb.js"></script>


    <link rel="manifest" href="/Content/tenant/roldskovbladet/manifest.json">
    <link rel="apple-touch-icon" href="/Content/tenant/roldskovbladet/images/icons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/Content/tenant/roldskovbladet/images/icons/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/Content/tenant/roldskovbladet/images/icons/apple-touch-icon.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="/Content/tenant/roldskovbladet/images/icons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/Content/tenant/roldskovbladet/images/icons/favicon-16x16.png">
    <link rel="mask-icon" href="/Content/tenant/roldskovbladet/images/icons/safari-pinned-tab.svg" color="#3b3b3b">
    <link href="https://fonts.googleapis.com/css?family=Nunito+Sans:400,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">

    <script id="CookieConsent" src="https://policy.cookieinformation.com/uc.js" data-cbid="a3eeb53a-3345-43e0-812f-66ab226288a5" data-culture="DA" async></script>
    <script src='/Scripts/appstart.bundle.min.js?_v=1.19.820.1052' type='text/javascript'></script>
    <link href='/Content/site.min.css?_v=1.19.820.1052' rel='stylesheet' />
    

<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    var gaDimension1Value = 'Kim Juhl Andersen';

            ga('create', 'UA-78808698-15', {'cookieName': '_ga_roldskovbladet','allowLinker': true});
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('require', 'displayfeatures');
            
            if (gaDimension1Value && gaDimension1Value != '')
            {
                ga('nj.set', 'dimension11', gaDimension11Value);
            }
            
            ga('send', 'pageview');
</script>
            <script>
            window.tns_pagename = "roldskovb/Artikel";
            window.tns_sitename = "roldskovb";
        </script>

    <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '126862561322113');
  fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" style="display:none"
         src="https://www.facebook.com/tr?id=126862561322113&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

</head>
    <body>
        <div class="body-content-wrapper">
            

        <div class="skyscraper-sticky-parent">
            <div class="skyscraper-container">
                <div class="left">
                    <div class="skyscraper-filler"></div>
                    <div class="skyscraper-wrapper">
                        <div class="skyscraper">
                            <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-left"></div>
                        </div>
                            <div class="skyscraper next" style="display: none;">
                                <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-left"></div>
                            </div>
                    </div>
                </div>
            </div>
            <div class="skyscraper-container">
                <div class="right">
                    <div class="skyscraper-filler"></div>
                    <div class="skyscraper-wrapper">
                        <div class="skyscraper">
                            <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-right"></div>
                        </div>
                            <div class="skyscraper next" style="display: none;">
                                <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-right"></div>
                            </div>
                    </div>
                </div>
            </div>
        </div>

            

        <div class="banner-wrapper banner200 hidden-print">
            <div class="jubii-adunit" data-name="header-wide"></div>
        </div>

            
<header class="hidden-print">
    <div class="container">
        <div class="row">
            <div class="col-xs-3 menu-button-wrapper">
                


<div class="menu-button-inner-wrapper">
    <nav class="navbar navbar-default">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
                <div class="follow-us-wrapper">
                        <a class="follow-us-facebook" title="Følg os på Facebook" href="https://www.facebook.com/roldskovbladet/" target="_blank" rel="noopener">
        <img src="/Content/images/icons/facebook_icon.svg" alt="Følg os på Facebook" />
    </a>

                </div>
        </div>
        <div class="navbar-collapse collapse">
            
<ul class="nav navbar-nav">
            <li class="  ">


        <a href="/nyheder/byens_liv" title="Byens liv" class="">Byens liv</a>
            </li>
            <li class="  ">


        <a href="/nyheder/shopping" title="Shopping" class="">Shopping</a>
            </li>
            <li class="  ">


        <a href="/nyheder/g%c3%a5_i_byen" title="G&#229; i byen" class="">G&#229; i byen</a>
            </li>
            <li class="  ">


        <a href="/nyheder/mennesker_i_byen" title="Mennesker i byen" class="">Mennesker i byen</a>
            </li>
            <li class="  ">


        <a href="/ugeavis" title="Ugeavisen" target="_blank" class="">Ugeavisen</a>
            </li>
            <li class="  ">


        <a href="/kontakt" title="Tip os" class="">Tip os</a>
            </li>
            <li class="  ">


        <a href="https://nordjyskemedier.dk/til-erhverv/nordjyskes-ugeaviser" title="Annoncering" target="_blank" class="">Annoncering</a>
            </li>
            <li class="  ">


        <a href="/om" title="Om os" class="">Om os</a>
            </li>
</ul>
        </div>
    </nav>
</div>
            </div>
            <div class="col-xs-6 logo-wrapper">
                <a href="/" class="logo">
                    <img src="/Content/tenant/roldskovbladet/images/logos/logo.svg?v=3" alt="RoldSkovBladet.dk" />
                </a>
            </div>
            <div class="col-xs-3 logo-wrapper-right">
                <a href="https://nordjyske.dk" target="_blank" class="logo-right">
                    <img src="/Content/images/logos/nordjyske.svg" title="nordjyske.dk" alt="nordjyske.dk" />
                </a>
            </div>
        </div>
        <div class="row">
            <div class="menu-wrapper col-xs-12">
                <div class="col-xs-12 section-menu no-pad-sides ">
                    


        <a href="/nyheder/byens_liv" title="Byens liv" class="">Byens liv</a>


        <a href="/nyheder/shopping" title="Shopping" class="">Shopping</a>


        <a href="/nyheder/g%c3%a5_i_byen" title="G&#229; i byen" class="">G&#229; i byen</a>


        <a href="/nyheder/mennesker_i_byen" title="Mennesker i byen" class="">Mennesker i byen</a>

                </div>
                <a href="https://nordjyske.dk/hjaelp/typiske-spoergsmaal#1660" target="_blank" class="privacy-policy-link">
                    <img src="/content/images/icons/blaa_trekant.png" alt="Privatlivspolitik" title="Privatlivspolitik" />
                </a>
            </div>
        </div>
    </div>
</header>
            <div class="body-content container pad-sides">
                



    <div class="article">
        <div class="row">
            <div class="col-xs-8 left-column">
                <!-- cxenseparse_start -->
                <article>
                            <div class="article-image-carousel-wrapper">


<div id="article-image-carousel_4dc4d560-e18b-4471-871e-4afd698ca793" class="carousel slide" data-ride="carousel" data-interval="false">
    <div class="carousel-inner" role="listbox">
        <div class="item active">
                <a href="https://roldskovbladet.dk/nyheder/lokale-vandreruter-vaekker-tysk-begejstring/cb995af7-cc6d-4780-9cc9-9c3039b78e01/galleri?img=82oXfk5luURPY1BInuzNL7hk05k">
                    
            <img class="d-block img-fluid" src="https://njimagecdn.azureedge.net/s3/nj-prod-public-images/82oXfk5luURPY1BInuzNL7hk05k.jpg?w=624&amp;h=350&amp;mode=crop&amp;scale=both" alt="G&#230;sterne fra Deutsches Wanderinstitut var tydeligt begejstrede over de tre vandreruter, de n&#229;ede at opleve under tre dages-opholdet i det nordjyske. Herunder Panoramaruten langs Mariager Fjord. Privatfoto" />
            <div class="image-overlay"></div>
            <div class="carousel-caption">
                Gæsterne fra Deutsches Wanderinstitut var tydeligt begejstrede over de tre vandreruter, de nåede at opleve under tre dages-opholdet i det nordjyske. Herunder Panoramaruten langs Mariager Fjord. Privatfoto
            </div>

                </a>
        </div>

    </div>
</div>        </div>
<div class="article-info-wrapper ">
    <div class="row">
        <div class="col-xs-12">
            <span class="article-category"></span>
            <span class="article-timestamp">D. 27 september 2019 - kl 12:49</span>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            <h2 class="article-heading">Lokale vandreruter vækker tysk begejstring</h2>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            <span class="article-byline">Kim Juhl Andersen</span>
        </div>
    </div>
</div>


<div class="article-bodycontent-wrapper">
        <h3 class="article-subheading">Udover at holde møder på Rold Storkro om bl. a. de nyeste trends inden for vandring, fik deltagerne prøvet de tre Premium Vandreruter, som instituttet i 2017 og 2018 har certificeret i Nordjylland - blandt andet i Rebild Bakker</h3>
    <div class="article-bodytext-wrapper">
<p>HIMMERLAND: Roserne var mange og store nok til en kæmpe buket, da 12 tyske vandrespecialister fra 18. til 20. september besøgte Nordjylland for at opleve landsdelens vandremuligheder.</p><p>Ord som ”Super” og ”Totalbegeistert” fløj gennem luften under afslutningen af det tre dage lange årsmøde i foreningen Deutsches Wanderinstitut, som for første gang havde lagt deres årsmøde uden for Tyskland.</p><p>Udover at holde møder på Rold Storkro om bl. a. de nyeste trends inden for vandring, fik deltagerne prøvet de tre Premium Vandreruter, som instituttet i 2017 og 2018 har certificeret i Nordjylland: Panoramaruten ved Mariager Fjord, Rebild Bakker Ruten og Tranum Ruten.</p><p>At vandre alle tre ruter igennem var imidlertid en virkelig øjenåbner for flere af deltagerne, der på forhånd mest kendte Danmark for brede sandstrande og sommerhuse.</p><p>- Jeg er overrasket over, så varierede og smukke landskaber, jeg her har set på vandre-ruterne, og det høje kulinariske niveau, vi oplevede under opholdet. Og for tyskere hænger gode vandreoplevelser og god mad uløseligt sammen, bemærker således Sandra Wenz fra vandredestinationen Saar-Hunsrück.</p><p>Sandra Wenz og kollegaen Axel Singer fra Schwarzwald kvitterede på stedet for de gode oplevelser ved at invitere de tre nordjyske vandreruter med i et samarbejde om gensidig markedsføring.</p><p>Det kræver blot, at der bliver lavet en nordjysk ”pakke” med de tre vandreruter suppleret med overnatning og gastronomi på højt niveau, og det er turistchef Kristina Lehmann Schiøtt fra VisitMariagerfjord klar til at levere.</p><p>- Det er svært at få armene ned. Vores tyske gæster var ikke bare imponerede, de var overvældede. Til gengæld er det også ret overvældende for os, sådan at blive inviteret til et marketingssamarbejde med to af de førende, tyske vandredestinationer. Det er et kæmpe skulderklap til vores arbejde med at udvikle vandreruter i topklasse, og det forpligter, konstaterer hun.</p><p>Kristina Lehmann Schiøtt satser på, at samarbejdet med Schwarzwald og Saar-Hunsrück kan komme i stand allerede i 2020.</p><p>De tre nordjyske Premium Vandreruter har allerede været en stor succes, og er hver især blevet besøgt af mange tusinde vandrere, men en fælles markedsføring, hvor Nordjylland blåstemples af to af de bedste tyske vandredestinationer, åbner ifølge Kristina Lehmann Schiøtt helt nye muligheder.</p><p>De nordjyske kommuner og turistdestinationer er i forvejen allerede godt i gang med et andet nyt, stort projekt, der handler om at løfte vandre- og cykelruten Hærvejen op i den internationale topklasse. Projektet går bl.a. ud på at etablere certificerede ”rundture” i tilknytning til Hærvejen, da erfaringer viser, at ca. 80 procent af både vandreturister og borgere foretrækker den type halv- og heldagsruter.</p><p>Værter for Deutsches Wanderinstituts besøg i Nordjyllland var i øvrigt - udover VisitMariagerfjord - Rold Skov og Mariager Fjord Natur- og Kulturcenter, VisitMariagerfjord, RebildPorten, Tranum Landsbyråd, Jammerbugt, Mariagerfjord og Rebild Kommuner samt Naturstyrelsen Himmerland.</p>    </div>
</div>    <div class="article-sharebuttons-wrapper">
        
            <a title="Del på Facebook" target="_blank" rel="noopener" href="http://www.facebook.com/sharer/sharer.php?u=https://roldskovbladet.dk/nyheder/lokale-vandreruter-vaekker-tysk-begejstring/cb995af7-cc6d-4780-9cc9-9c3039b78e01&title=Lokale+vandreruter+v%c3%a6kker+tysk+begejstring">
                <img src="/Content/images/icons/share_facebook.svg" alt="Del på Facebook">
            </a>
                    <a title="Del på Twitter" target="_blank" rel="noopener" href="http://twitter.com/intent/tweet?status=Lokale+vandreruter+v%c3%a6kker+tysk+begejstring+https://roldskovbladet.dk/nyheder/lokale-vandreruter-vaekker-tysk-begejstring/cb995af7-cc6d-4780-9cc9-9c3039b78e01">
                <img src="/Content/images/icons/share_twitter.svg" alt="Del på Twitter">
            </a>
                    <a title="Del på mail" href="mailto:?subject=Lokale%20vandreruter%20v&#230;kker%20tysk%20begejstring&body=L&#230;s%20artiklen%20her:%20https://roldskovbladet.dk/nyheder/lokale-vandreruter-vaekker-tysk-begejstring/cb995af7-cc6d-4780-9cc9-9c3039b78e01">
                <img src="/Content/images/icons/share_mail.svg" alt="Del på mail">
            </a>

    </div>


                </article>
                <!-- cxenseparse_end -->
                <div id="wp_up" data-title="Lokale vandreruter vækker tysk begejstring" data-url="https://roldskovbladet.dk/nyheder/lokale-vandreruter-vaekker-tysk-begejstring/cb995af7-cc6d-4780-9cc9-9c3039b78e01"></div>
            </div>
            <div class="col-xs-4 right-column fade-bottom">
                
<div class="jubii-adunit row-square" data-name="body-square"></div>

                <div class="mostread-container hidden">

<div class="mostread-wrapper container-fluid">
        <h2 class="title">Mest læste</h2>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/kinorevuen-vil-charme-sig-til-flere-venner/68bb015a-c188-457e-b907-c321879aa38c">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Kinorevuen vil charme sig til flere venner</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 25 september 2019 - kl 15:45</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/lokale-vandreruter-vaekker-tysk-begejstring/cb995af7-cc6d-4780-9cc9-9c3039b78e01">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Lokale vandreruter vækker tysk begejstring</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 27 september 2019 - kl 12:49</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/ny-energi-til-skoerpings-ryttere/82d0456b-de17-41af-9365-661b8f72ebee">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Ny energi til Skørpings ryttere</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 27 september 2019 - kl 10:57</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/glad-jazzaften-i-skoerping/b50a2ee8-0f12-44a1-b6c5-595328460f8d">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Glad jazzaften i Skørping</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 26 september 2019 - kl 11:56</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/kunst-og-kreationer-i-terndrup/66a28fb2-f81d-4175-a685-35659c480a15">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Kunst og kreationer i Terndrup</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 26 september 2019 - kl 10:33</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/bliv-klogere-paa-jernbanens-lokalhistorie/1e621cde-89b9-48c0-a4f2-3397281e73e3">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Bliv klogere på jernbanens lokalhistorie</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 26 september 2019 - kl 06:00</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/to-foredrag-om-baade-caminoen-og-vin-i-kirketerp/0b071173-c341-4658-b9eb-8b5cf03f5efb">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">To foredrag om både Caminoen og vin i Kirketerp</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 25 september 2019 - kl 11:43</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/science-fair-paa-skole-i-stoevring/010d4676-81de-4846-8f79-d1680651e95b">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Science Fair på skole i Støvring</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 25 september 2019 - kl 09:02</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/staevne-afgoer-op-og-nedrykning/beaf3963-cf4c-4206-abd3-dcfce864e2c4">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Stævne afgør op- og nedrykning</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 25 september 2019 - kl 06:00</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/releaseparty-i-rebildcentret/3af12edd-c6ca-49ad-aaaf-7e6b0b1a1725">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Releaseparty i Rebildcentret</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 24 september 2019 - kl 15:50</div>
                    </div>
                </a>
            </div>

</div>
                </div>
            </div>
        </div>

        <div id="article_waypoint"></div>
        <div id="infiniteScrollSpinner">
            <div class="loader">Henter...</div>
        </div>

        <div id="cx_49e22e29fac6c4ecdcf604809f835818144a8941"></div>
<div id="cx_temp_49e22e29fac6c4ecdcf604809f835818144a8941" style="display: none;"></div>
<script>
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    var cxwid = '49e22e29fac6c4ecdcf604809f835818144a8941';

    cX.callQueue.push(['insertWidget',{
        widgetId: cxwid,
        renderFunction: function(data, context) {
            document.getElementById('cx_temp_'+context.widgetId).innerHTML = data.response.template;
            cX.renderTemplate('cx_temp_'+context.widgetId, 'cx_'+context.widgetId, data, context);
        }
    }]);
</script>



<div class="row teaser-section">
        <div class="col-xs-12 title">
            P&#229; forsiden
        </div>



    <div class="row">
        <div class="col-xs-8">
            
    <a href="https://roldskovbladet.dk/nyheder/lokale-vandreruter-vaekker-tysk-begejstring/cb995af7-cc6d-4780-9cc9-9c3039b78e01" class="teaser teaser_col8">
            <img src="https://njimagecdn.azureedge.net/s3/nj-prod-public-images/82oXfk5luURPY1BInuzNL7hk05k.jpg?w=609&amp;h=376&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Lokale vandreruter vækker tysk begejstring" />
            <div class="overlay"></div>
                    <div class="tag tag-blue" data-tag="Byens liv">
                Byens liv
            </div>
        <div class="text-wrapper">
            <div class="heading-wrapper">
                <div class="heading">Lokale vandreruter vækker tysk begejstring</div>
                <div class="subheading" data-clamp="2">Udover at holde møder på Rold Storkro om bl. a. de nyeste trends inden for vandring, fik deltagerne prøvet de tre Premium Vandreruter, som instituttet i 2017 og 2018 har certificeret i Nordjylland - blandt andet i Rebild Bakker</div>
            </div>
        </div>
    </a>

        </div>
        <div class="col-xs-4">
            
<div class="jubii-adunit row-square" data-name="body-square"></div>

        </div>
    </div>


    <div class="row">
        <div class="col-xs-4">

        <a href="https://roldskovbladet.dk/nyheder/lokalt-turismenetvaerk-begynder-at-give-pote/7fca5fee-1370-4f23-8fbb-f6bbd95f457c" class="teaser teaser_col4">
                <img class="" src="https://njimagecdn.azureedge.net/s3/nj-prod-public-images/_HEMglfmsgAJ2a-hJpTiQy4Ycnc.jpg?w=295&amp;h=223&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Lokalt turismenetværk begynder at give pote" />

                <div class="tag tag-blue" data-tag="Byens liv">
                    Byens liv
                </div>
            <div class="">
                <div class="heading-wrapper">
                    <div class="heading">Lokalt turismenetværk begynder at give pote</div>
                    <div class="subheading" data-clamp="2">Muligheden for at Røverstuens gæster nu kan nyde vin fra Guldbæk Vingård er et af de første konkrete resultater af etableringen af et nyt, lokalt turismenetværk. Flere lignende samarbejder ventes at følge efter</div>
                </div>
            </div>
        </a>
        </div>
        <div class="col-xs-4">

        <a href="https://roldskovbladet.dk/nyheder/ny-energi-til-skoerpings-ryttere/82d0456b-de17-41af-9365-661b8f72ebee" class="teaser teaser_col4">
                <img class="" src="https://njimagecdn.azureedge.net/s3/nj-prod-public-images/7FaqctFMbqtNBcjfGnU97svJQck.jpg?w=295&amp;h=223&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Ny energi til Skørpings ryttere" />

                <div class="tag tag-blue" data-tag="Byens liv">
                    Byens liv
                </div>
            <div class="">
                <div class="heading-wrapper">
                    <div class="heading">Ny energi til Skørpings ryttere</div>
                    <div class="subheading" data-clamp="2">Smilene er fremme hos Skørping Rideklub, når du tanker OK</div>
                </div>
            </div>
        </a>
        </div>
        <div class="col-xs-4">

        <a href="https://roldskovbladet.dk/nyheder/blues-i-kulturhus-i-arden/f4ab74b1-c6c4-4234-8799-24409142624b" class="teaser teaser_col4">
                <img class="" src="https://njimagecdn.azureedge.net/s3/nj-prod-public-images/PbBaJKOKyA5m2eQmjbhdZOGFEYs.jpg?w=295&amp;h=223&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Blues i Kulturhus i Arden" />

                <div class="tag tag-yellow" data-tag="G&#229; i byen">
                    G&#229; i byen
                </div>
            <div class="">
                <div class="heading-wrapper">
                    <div class="heading">Blues i Kulturhus i Arden</div>
                    <div class="subheading" data-clamp="2">Troels Jensen og Miriam Mandipira giver 4. oktober blues-koncert i Kulturhuset i Arden i selskab med guitarist Thomas Puggaard-Müller</div>
                </div>
            </div>
        </a>
        </div>
    </div>
</div>    </div>

            </div>

            <script src='/Scripts/jquery.bundle.min.js?_v=1.19.820.1052' type='text/javascript'></script>
            <script src='/Scripts/site.min.js?_v=1.19.820.1052' type='text/javascript'></script>

            


        <script>
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['insertWidget',
                {
                    widgetId: 'eb9644898ae82208b9d3dabf35a318aeb1fd9b19',
                    renderFunction: function (data, context) { new Nordjyske.Story().setupWaypoints(data); }
                },
                { "context": { "neighbors": ["cb995af7-cc6d-4780-9cc9-9c3039b78e01"] } }]);
        </script>


            
<script src='/scripts/articleviewmodel.bundle.min.js?_v=1.19.820.1052' type='text/javascript'></script>

                <script>
                    (function(c, n, h, t, i, r) {
                        i = t.createElement(n);
                        i.async = 1;
                        i.src = (h + 's:' === t.location.protocol ? h + 's' : h) + "://jubiitag.dk/jtm.js?cid=" + c;
                        r = t.getElementsByTagName(n)[0];
                        r.parentNode.insertBefore(i, r);
                    })("JTM-12368", "script", "http", document)
                </script>
        </div>

        

<footer class="hidden-print">
    <div class="image-wrapper">
        <div class="container spot-block-wrapper">
            <div class="row">
                <div class="spot-block">
                    <img src="/Content/tenant/roldskovbladet/images/footer/tagline.png" alt="Vi elsker lokale nyheder" />
                </div>
            </div>
        </div>
        <img src="/Content/tenant/roldskovbladet/images/footer/footer_bg.jpg" alt="RoldSkovBladet.dk" />
    </div>
    <div class="container info-wrapper">
        <div class="row">
            <div class="col-xs-8 logo-wrapper">
                <a href="/" class="logo">
                    <img src="/Content/tenant/roldskovbladet/images/logos/logo.svg?v=3" alt="RoldSkovBladet.dk" />
                </a>
            </div>
            <div class="col-xs-4 follow-us-wrapper">
                <a class="business-link" href="/business">Business</a>
<a class="archive-link" href="/arkiv">Arkiv</a>
<span class="follow-us-label">
    Følg os her
</span>
    <a class="follow-us-facebook" title="Følg os på Facebook" href="https://www.facebook.com/roldskovbladet/" target="_blank" rel="noopener">
        <img src="/Content/images/icons/facebook_icon.svg" alt="Følg os på Facebook" />
    </a>

            </div>
        </div>
        <div class="row">
            <div class="info-text" itemscope="" itemtype="http://schema.org/Organization">
                <span itemprop="name">NORDJYSKE Medier</span> - <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress">Adelgade 56</span>, <span itemprop="postalCode">9500</span> <span itemprop="addressLocality">Hobro</span> - Tlf.: <span itemprop="telephone">98 52 70 30</span>
                <div class="pull-right privacypolicy"><a href="https://nordjyske.dk/hjaelp/typiske-spoergsmaal#1660" target="_blank" title="Privatlivspolitik">Privatlivspolitik</a></div>
            </div>
        </div>
    </div>
</footer>
                <noscript>
            <img src='http://roldskovb.tns-gallup.dk/j0=,,,;+,cp=nordjyske/Artikel+url=https://roldskovbladet.dk/nyheder/lokale-vandreruter-vaekker-tysk-begejstring/cb995af7-cc6d-4780-9cc9-9c3039b78e01?utm_source=roldskovbladet&utm_medium=rss&utm_campaign=feed;;;' alt='' />
        </noscript>

        <!-- Cxense script begin -->
<script>
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];

    window.cxense_trackingid = '1131766063700263820';

    cX.callQueue.push(['setSiteId', window.cxense_trackingid]);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.callQueue.push(['sync', 'adform']);

    cX.callQueue.push(['invoke', function () {
        　　var segments = cX.getUserSegmentIds({ persistedQueryId: '5cf3412ee4ec8d91c0478b97e4cf9a01b55ad11c' });
        　　fbq('trackCustom', 'CxSegments', { segmentIds: segments });
    　}]);
</script>
<script>
    (function (d, s, e, t) {
        e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
    })(document, 'script');
</script>
<!-- Cxense script end -->
    </body>
</html>