

<!DOCTYPE html>
<html lang="da">

<head>
    <title>Lokal forfatter hovedkraft hos Ord i Nord | RoldSkovBladet.dk</title>
    <link rel="dns-prefetch" href="//jubiitag.dk">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="http://cdn.cxense.com">
    <link rel="alternate" href="https://roldskovbladet.dk/rss/nyheder" type="application/rss+xml" title="Nyheder fra Rold Skov Bladet" />

    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=1312" />
    <meta name="apple-mobile-web-app-title" content="Rold Skov Bladet" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    <meta name="msapplication-config" content="/Content/tenant/roldskovbladet/browserconfig.xml" />
                <link rel="canonical" href="https://roldskovbladet.dk/nyheder/lokal-forfatter-hovedkraft-hos-ord-i-nord/55050d49-35b1-40fe-ba4f-8cfe60b1eab0" />

        <meta name="cXenseParse:recs:recommendable" content="true" />
    <meta name="cXenseParse:pageclass" content="article" />
    <meta name="cXenseParse:description" content="ORDRIGT: Lotte Kaa Andersen, der voksede op i Svenstrup og nu bor i Hellerup, interviewes 1. februar på Kultur Stationen af forfatterkollega" />

    
    


        <meta name="cXenseParse:author" content="Jesper Poulsen" />
        <meta name="cXenseParse:njy-charlength" content="2609" />
        <meta name="cXenseParse:njy-hasvideo" content="0" />
        <meta name="cXenseParse:njy-imagecount" content="2" />
        <meta name="cXenseParse:njy-multiprioritet" content="Lokal nu – Gå i byen" />
        <meta name="cXenseParse:recs:articleid" content="55050d49-35b1-40fe-ba4f-8cfe60b1eab0" />
        <meta name="cXenseParse:recs:njy-id" content="1666777" />
        <meta name="cXenseParse:recs:publishtime" content="2020-01-13T13:05:29.000Z" />
        <meta name="cXenseParse:title" content="Lokal forfatter hovedkraft hos Ord i Nord" />
        <meta name="cXenseParse:url" content="https://roldskovbladet.dk/nyheder/lokal-forfatter-hovedkraft-hos-ord-i-nord/55050d49-35b1-40fe-ba4f-8cfe60b1eab0" />
        <meta name="description" content="ORDRIGT: Lotte Kaa Andersen, der voksede op i Svenstrup og nu bor i Hellerup, interviewes 1. februar på Kultur Stationen af forfatterkollega" />
        <meta property="article:author" content="Jesper Poulsen" />
        <meta property="article:modified_time" content="2020-01-13T13:05:00.000Z" />
        <meta property="article:published_time" content="2020-01-13T13:05:29.000Z" />
        <meta property="fb:admins" content="598329286,603927750,1433857044" />
        <meta name="twitter:site" content="roldskovb" />
        <meta name="twitter:title" content="Lokal forfatter hovedkraft hos Ord i Nord" />
        <meta name="twitter:description" content="ORDRIGT: Lotte Kaa Andersen, der voksede op i Svenstrup og nu bor i Hellerup, interviewes 1. februar på Kultur Stationen af forfatterkollega" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:image:src" content="https://img.nordjyske.dk/s3/nj-prod-public-images/UTgkoSRn5LNXCCcqbHwCY-Qs8uU.jpg?w=624&h=350&mode=crop&scale=both" />
        <meta property="og:description" content="ORDRIGT: Lotte Kaa Andersen, der voksede op i Svenstrup og nu bor i Hellerup, interviewes 1. februar på Kultur Stationen af forfatterkollega" />
        <meta property="og:image" content="https://img.nordjyske.dk/s3/nj-prod-public-images/UTgkoSRn5LNXCCcqbHwCY-Qs8uU.jpg?w=624&h=350&mode=crop&scale=both" />
        <meta property="og:image:height" content="412" />
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="625" />
        <meta property="og:site_name" content="roldskovbladet.dk" />
        <meta property="og:title" content="Lokal forfatter hovedkraft hos Ord i Nord" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://roldskovbladet.dk/nyheder/lokal-forfatter-hovedkraft-hos-ord-i-nord/55050d49-35b1-40fe-ba4f-8cfe60b1eab0" />


<script>

    var artikelUrl = "https://roldskovbladet.dk/nyheder/lokal-forfatter-hovedkraft-hos-ord-i-nord/55050d49-35b1-40fe-ba4f-8cfe60b1eab0";
    window.articleType = "article";
</script>
        <script src="https://content.jwplatform.com/libraries/hkCbPqYb.js"></script>


    <link rel="manifest" href="/Content/tenant/roldskovbladet/manifest.json">
    <link rel="apple-touch-icon" href="/Content/tenant/roldskovbladet/images/icons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/Content/tenant/roldskovbladet/images/icons/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/Content/tenant/roldskovbladet/images/icons/apple-touch-icon.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="/Content/tenant/roldskovbladet/images/icons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/Content/tenant/roldskovbladet/images/icons/favicon-16x16.png">
    <link rel="mask-icon" href="/Content/tenant/roldskovbladet/images/icons/safari-pinned-tab.svg" color="#3b3b3b">
    <link href="https://fonts.googleapis.com/css?family=Nunito+Sans:400,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">

    <script id="CookieConsent" src="https://policy.cookieinformation.com/uc.js" data-cbid="a3eeb53a-3345-43e0-812f-66ab226288a5" data-culture="DA" async></script>
    <script src='/Scripts/appstart.bundle.min.js?_v=1.20.113.820' type='text/javascript'></script>
    <link href='/Content/site.min.css?_v=1.20.113.820' rel='stylesheet' />
    

<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    var gaDimension1Value = 'Jesper Poulsen';

            ga('create', 'UA-78808698-15', {'cookieName': '_ga_roldskovbladet','allowLinker': true});
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('require', 'displayfeatures');
            
            if (gaDimension1Value && gaDimension1Value != '')
            {
                ga('nj.set', 'dimension11', gaDimension11Value);
            }
            
            ga('send', 'pageview');
</script>
    <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '126862561322113');
  fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" style="display:none"
         src="https://www.facebook.com/tr?id=126862561322113&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

</head>
<body>
    <div class="body-content-wrapper">
        

        <div class="skyscraper-sticky-parent">
            <div class="skyscraper-container">
                <div class="left">
                    <div class="skyscraper-filler"></div>
                    <div class="skyscraper-wrapper">
                        <div class="skyscraper">
                            <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-left"></div>
                        </div>
                            <div class="skyscraper next" style="display: none;">
                                <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-left"></div>
                            </div>
                    </div>
                </div>
            </div>
            <div class="skyscraper-container">
                <div class="right">
                    <div class="skyscraper-filler"></div>
                    <div class="skyscraper-wrapper">
                        <div class="skyscraper">
                            <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-right"></div>
                        </div>
                            <div class="skyscraper next" style="display: none;">
                                <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-right"></div>
                            </div>
                    </div>
                </div>
            </div>
        </div>

        

        <div class="banner-wrapper banner200 hidden-print">
            <div class="jubii-adunit" data-name="header-wide"></div>
        </div>

        
<header class="hidden-print">
    <div class="container">
        <div class="row">
            <div class="col-xs-3 menu-button-wrapper">
                


<div class="menu-button-inner-wrapper">
    <nav class="navbar navbar-default">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
                <div class="follow-us-wrapper">
                        <a class="follow-us-facebook" title="Følg os på Facebook" href="https://www.facebook.com/roldskovbladet/" target="_blank" rel="noopener">
        <img src="/Content/images/icons/facebook_icon.svg" alt="Følg os på Facebook" />
    </a>

                </div>
        </div>
        <div class="navbar-collapse collapse">
            
<ul class="nav navbar-nav">
            <li class="  ">


        <a href="/nyheder/byens_liv" title="Byens liv" class="">Byens liv</a>
            </li>
            <li class="  ">


        <a href="/nyheder/shopping" title="Shopping" class="">Shopping</a>
            </li>
            <li class="  ">


        <a href="/nyheder/g%c3%a5_i_byen" title="G&#229; i byen" class="">G&#229; i byen</a>
            </li>
            <li class="  ">


        <a href="/nyheder/mennesker_i_byen" title="Mennesker i byen" class="">Mennesker i byen</a>
            </li>
            <li class="  ">


        <a href="/ugeavis" title="Ugeavisen" target="_blank" class="">Ugeavisen</a>
            </li>
            <li class="  ">


        <a href="/kontakt" title="Tip os" class="">Tip os</a>
            </li>
            <li class="  ">


        <a href="https://nordjyskemedier.dk/til-erhverv/nordjyskes-ugeaviser" title="Annoncering" target="_blank" class="">Annoncering</a>
            </li>
            <li class="  ">


        <a href="/om" title="Om os" class="">Om os</a>
            </li>
</ul>
        </div>
    </nav>
</div>
            </div>
            <div class="col-xs-6 logo-wrapper">
                <a href="/" class="logo">
                    <img src="/Content/tenant/roldskovbladet/images/logos/logo.svg?v=3" alt="RoldSkovBladet.dk" />
                </a>
            </div>
            <div class="col-xs-3 logo-wrapper-right">
                <a href="https://nordjyske.dk" target="_blank" class="logo-right">
                    <img src="/Content/images/logos/nordjyske.svg" title="nordjyske.dk" alt="nordjyske.dk" />
                </a>
            </div>
        </div>
        <div class="row">
            <div class="menu-wrapper col-xs-12">
                <div class="col-xs-12 section-menu no-pad-sides ">
                    


        <a href="/nyheder/byens_liv" title="Byens liv" class="">Byens liv</a>


        <a href="/nyheder/shopping" title="Shopping" class="">Shopping</a>


        <a href="/nyheder/g%c3%a5_i_byen" title="G&#229; i byen" class="">G&#229; i byen</a>


        <a href="/nyheder/mennesker_i_byen" title="Mennesker i byen" class="">Mennesker i byen</a>

                </div>
                <a href="https://nordjyske.dk/hjaelp/typiske-spoergsmaal#1660" target="_blank" class="privacy-policy-link">
                    <img src="/content/images/icons/blaa_trekant.png" alt="Privatlivspolitik" title="Privatlivspolitik" />
                </a>
            </div>
        </div>
    </div>
</header>
        <div class="body-content container pad-sides">
            



    <div class="article">
        <div class="row">
            <div class="col-xs-8 left-column">
                <!-- cxenseparse_start -->
                <article>
                            <div class="article-image-carousel-wrapper">


<div id="article-image-carousel_7d7f93ab-42b2-4b37-9753-c60ce6697fe1" class="carousel slide" data-ride="carousel" data-interval="false">
    <div class="carousel-inner" role="listbox">
        <div class="item active">
                <a href="https://roldskovbladet.dk/nyheder/lokal-forfatter-hovedkraft-hos-ord-i-nord/55050d49-35b1-40fe-ba4f-8cfe60b1eab0/galleri?img=UTgkoSRn5LNXCCcqbHwCY-Qs8uU">
                    
            <img class="d-block img-fluid" src="https://img.nordjyske.dk/s3/nj-prod-public-images/UTgkoSRn5LNXCCcqbHwCY-Qs8uU.jpg?w=624&amp;h=350&amp;mode=crop&amp;scale=both" alt="Lotte Kaa Navn - b&#229;de hovedkraft og eneste lokale isl&#230;t ved Ord i Nord festivalen 1. februar. 			Privatfoto" />
            <div class="image-overlay"></div>
            <div class="carousel-caption">
                Lotte Kaa Navn - både hovedkraft og eneste lokale islæt ved Ord i Nord festivalen 1. februar. 			Privatfoto
            </div>

                </a>
        </div>
        <div class="item ">
                <a href="https://roldskovbladet.dk/nyheder/lokal-forfatter-hovedkraft-hos-ord-i-nord/55050d49-35b1-40fe-ba4f-8cfe60b1eab0/galleri?img=6HYtOiQSXy-K-L7uMw3f2ZLOxKA">
                    
            <img class="d-block img-fluid" src="https://img.nordjyske.dk/s3/nj-prod-public-images/6HYtOiQSXy-K-L7uMw3f2ZLOxKA.jpg?w=624&amp;h=350&amp;mode=crop&amp;scale=both" alt="Pia Grandjean Odderskov - selv forfatter og deltager i Ord i Nord festivalen, interviewer kollega Lotte Kaa Andersen. Arkivfoto: Claus S&#248;ndberg Mads Claus Rasmussen " />
            <div class="image-overlay"></div>
            <div class="carousel-caption">
                Pia Grandjean Odderskov - selv forfatter og deltager i Ord i Nord festivalen, interviewer kollega Lotte Kaa Andersen. Arkivfoto: Claus Søndberg Mads Claus Rasmussen 
            </div>

                </a>
        </div>

    </div>
        <div class="carousel-data-wrapper">
            <div class="slide-counter">
                <span class="current">1</span>
                 / 
                <span class="total">2</span>
            </div>
            <div class="carousel-control-wrapper">
                <a class="left carousel-control" href="#article-image-carousel_7d7f93ab-42b2-4b37-9753-c60ce6697fe1" role="button" data-slide="prev">
                    <span class="material-icons" aria-hidden="true">navigate_before</span>
                    <span class="sr-only">Forrige</span>
                </a>
                <a class="right carousel-control" href="#article-image-carousel_7d7f93ab-42b2-4b37-9753-c60ce6697fe1" role="button" data-slide="next">
                    <span class="material-icons" aria-hidden="true">navigate_next</span>
                    <span class="sr-only">Næste</span>
                </a>
            </div>
        </div>
</div>        </div>
<div class="article-info-wrapper ">
    <div class="row">
        <div class="col-xs-12">
            <span class="article-category"></span>
            <span class="article-timestamp">D. 13 januar 2020 - kl 14:05</span>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            <h2 class="article-heading">Lokal forfatter hovedkraft hos Ord i Nord</h2>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            <span class="article-byline">Jesper Poulsen</span>
        </div>
    </div>
</div>


<div class="article-bodycontent-wrapper">
        <h3 class="article-subheading">ORDRIGT: Lotte Kaa Andersen, der voksede op i Svenstrup og nu bor i Hellerup, interviewes 1. februar på Kultur Stationen af forfatterkollega</h3>
    <div class="article-bodytext-wrapper">
<p>SKØRPING: - Jeg har altid vidst, at det mest fantastiske, der kunne ske for mig, var at få lov til at skrive bøger, siger forfatteren Lotte Kaa Andersen.</p><p>Hun optræder både som et af hovednavnene og som det lokale islæt på litteraturfestivalen Ord i Nord.</p><p>Den lille, hyggelige ordfestival finder i år for ottende gang sted på Kultur Stationen og i Kinorevuen i Skørping, og det sker lørdag 1. februar klokken 10-18.</p><h3>At få lov at skrive</h3><p>Til åbenbaringen i at få lov at skrive bøger føjer Lotte Kaa Andersen med skyldigt hensyn til sin herkomst:</p><p>- Det at kalde sig forfatter lyder lidt skabagtigt dér hvor jeg kommer fra....</p><p>Hun er født og opvokset i Svenstrup syd for Aalborg og har gået på Støvring Gymnasium.</p><p>Har angiveligt altid følt sig tiltrukket af bøger og af lysten til at skrive.</p><h3>Litteraturhistoriker</h3><p>Efter et par år med udlandsrejser begyndte Lotte Kaa Andersen på universitetet i Aarhus og afsluttede med en cand. mag i litteraturhistorie og medievidenskab.</p><p>Har siden arbejdet som freelanceskribent og tekstforfatter på et reklamebureau.</p><p>Hun blev gift og fik barn. Boede på Frederiksberg, men som så mange andre var hun og hendes mand på udkig efter have og grønne områder og endte med, at købe et hus i Hellerup.</p><p>Det var dog svært at falde til i det nye miljø og leve op til alle idealerne.</p><h3>2900 Hellerup</h3><p>De mange oplevelser resulterede i debutromanen ”Hambros Allé 7-9-13” (2014), hvor man følger beboerne på Danmarks dyreste villavej.</p><p>Først gennem en økonomisk optur og senere på nedturen, som mange andre også oplevede.</p><p>”Forbered dig på et velskrevet og spændende kig ind under de glaserede tegltage på en af Danmarks dyreste villaveje i 2900 unhappiness.</p><p>Godt man ikke bor der”, lød en begejstret anmelderbemærkning.</p><p>Som selvstændig opfølgere med samme persongalleri skrev Lotte Kaa Andersen 100 Dage (2016) og Syv Sind (2018).</p><p>Anna Møller fra Kristeligt Dagblad skrev:</p><h3>Troværdighed</h3><p>”Et nøgleord i hendes romaner er Troværdighed.</p><p>Lotte Kaa Andersen har et eminent blik for detaljer og situationer, for mennesker og møder…. uhyre præcist og med et flow, så man som læser bliver ført gennem al denne pinagtige almindelighed med lige dele begejstring over, at en samtidig dansk forfatter kan registrere det største og det mindste så præcist…”.</p><h3>Interviewes</h3><p>På Ord i Nord interviewes Lotte Kaa Andersen af forfatterkollegaen Pia Grandjean Odderskov.</p><p>Traditionen tro begynder årets Ord i Nord med en lokal bogudgivelse.</p><p>Henrik Bugge Mortensen præsenterer sin nye bog ”Stationsbyen fortæller” på Skørping Bibliotek.</p><p>Her fortæller en række skørpinggensere om stationsbyens farverige fortid.</p><p>Læs meget mere om Ord i Nord på www.rebildbib.dk.</p><p>Billetter til Ord i Nord kan købes på www.himmerlandsbilletten.dk.</p>    </div>
</div>    <div class="article-sharebuttons-wrapper">
        
            <a title="Del på Facebook" target="_blank" rel="noopener" href="http://www.facebook.com/sharer/sharer.php?u=https://roldskovbladet.dk/nyheder/lokal-forfatter-hovedkraft-hos-ord-i-nord/55050d49-35b1-40fe-ba4f-8cfe60b1eab0&title=Lokal+forfatter+hovedkraft+hos+Ord+i+Nord">
                <img src="/Content/images/icons/share_facebook.svg" alt="Del på Facebook">
            </a>
                    <a title="Del på Twitter" target="_blank" rel="noopener" href="http://twitter.com/intent/tweet?status=Lokal+forfatter+hovedkraft+hos+Ord+i+Nord+https://roldskovbladet.dk/nyheder/lokal-forfatter-hovedkraft-hos-ord-i-nord/55050d49-35b1-40fe-ba4f-8cfe60b1eab0">
                <img src="/Content/images/icons/share_twitter.svg" alt="Del på Twitter">
            </a>
                    <a title="Del på mail" href="mailto:?subject=Lokal%20forfatter%20hovedkraft%20hos%20Ord%20i%20Nord&body=L&#230;s%20artiklen%20her:%20https://roldskovbladet.dk/nyheder/lokal-forfatter-hovedkraft-hos-ord-i-nord/55050d49-35b1-40fe-ba4f-8cfe60b1eab0">
                <img src="/Content/images/icons/share_mail.svg" alt="Del på mail">
            </a>

    </div>


                </article>
                <!-- cxenseparse_end -->
                <div id="wp_up" data-title="Lokal forfatter hovedkraft hos Ord i Nord" data-url="https://roldskovbladet.dk/nyheder/lokal-forfatter-hovedkraft-hos-ord-i-nord/55050d49-35b1-40fe-ba4f-8cfe60b1eab0"></div>
            </div>
            <div class="col-xs-4 right-column fade-bottom">
                
<div class="jubii-adunit row-square" data-name="body-square"></div>

                <div class="mostread-container hidden">

<div class="mostread-wrapper container-fluid">
        <h2 class="title">Mest læste</h2>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/lokal-forfatter-hovedkraft-hos-ord-i-nord/55050d49-35b1-40fe-ba4f-8cfe60b1eab0">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Lokal forfatter hovedkraft hos Ord i Nord</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 13 januar 2020 - kl 14:05</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/vaere-med-til-at-gaa-eller-loebe-for-god-sag/90ab8489-feb4-4341-a91f-ab1b3e3c8737">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Være med til at gå eller løbe for god sag</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 13 januar 2020 - kl 10:50</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/himmerlaendinge-bor-stoerre-end-de-fleste/500d1cd1-63a3-4e9e-b4a4-b4ebf7cda56b">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Himmerlændinge bor større end de fleste</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 13 januar 2020 - kl 06:10</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/basmand-tog-kultur-huset-med-storm/7a7d03b3-3c68-408e-b285-7215ed521c0d">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Basmand tog Kultur- huset med storm</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 12 januar 2020 - kl 15:20</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/debatmoede-i-fraeer-om-gudstjenesten/8df4da22-d651-4bad-940c-8ce61d4b3d24">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Debatmøde i Fræer - om gudstjenesten</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 11 januar 2020 - kl 17:00</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/orienteringsklub-fik-nyt-startur-og-maalur/c606618d-ba7e-4066-992f-42d69665abd4">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Orienteringsklub fik nyt startur og målur</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 11 januar 2020 - kl 14:53</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/240-tog-del-i-nytaarskuren-paa-ds-arena/4e6905b9-33d0-4aa6-a3cd-e70073cfba9d">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">240 tog del i nytårskuren på DS Arena</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 11 januar 2020 - kl 14:52</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/ja-der-er-en-laerer-til-stede/5f098dd6-9209-4c15-b14b-3798cf321cd2">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Ja, der er en lærer til stede..</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 11 januar 2020 - kl 14:30</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/totaloplevelse-ved-regan-vest-bunkeren/9c28621c-0be5-4d93-a7bb-e3af5967f382">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Totaloplevelse ved Regan Vest bunkeren</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 10 januar 2020 - kl 18:22</div>
                    </div>
                </a>
            </div>

</div>
                </div>
            </div>
        </div>

        <div id="article_waypoint"></div>
        <div id="infiniteScrollSpinner">
            <div class="loader">Henter...</div>
        </div>

        <div id="cx_49e22e29fac6c4ecdcf604809f835818144a8941"></div>
<div id="cx_temp_49e22e29fac6c4ecdcf604809f835818144a8941" style="display: none;"></div>
<script>
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    var cxwid = '49e22e29fac6c4ecdcf604809f835818144a8941';

    cX.callQueue.push(['insertWidget',{
        widgetId: cxwid,
        renderFunction: function(data, context) {
            document.getElementById('cx_temp_'+context.widgetId).innerHTML = data.response.template;
            cX.renderTemplate('cx_temp_'+context.widgetId, 'cx_'+context.widgetId, data, context);
        }
    }]);
</script>



<div class="row teaser-section">
        <div class="col-xs-12 title">
            P&#229; forsiden
        </div>



    <div class="row">
        <div class="col-xs-8">
            
    <a href="https://roldskovbladet.dk/nyheder/lokal-forfatter-hovedkraft-hos-ord-i-nord/55050d49-35b1-40fe-ba4f-8cfe60b1eab0" class="teaser teaser_col8">
            <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/UTgkoSRn5LNXCCcqbHwCY-Qs8uU.jpg?w=609&amp;h=376&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Lokal forfatter hovedkraft hos Ord i Nord" />
            <div class="overlay"></div>
                    <div class="tag tag-yellow" data-tag="G&#229; i byen">
                G&#229; i byen
            </div>
        <div class="text-wrapper">
            <div class="heading-wrapper">
                <div class="heading">Lokal forfatter hovedkraft hos Ord i Nord</div>
                <div class="subheading" data-clamp="2">ORDRIGT: Lotte Kaa Andersen, der voksede op i Svenstrup og nu bor i Hellerup, interviewes 1. februar på Kultur Stationen af forfatterkollega</div>
            </div>
        </div>
    </a>

        </div>
        <div class="col-xs-4">
            
<div class="jubii-adunit row-square" data-name="body-square"></div>

        </div>
    </div>


    <div class="row">
        <div class="col-xs-4">

        <a href="https://roldskovbladet.dk/nyheder/vaere-med-til-at-gaa-eller-loebe-for-god-sag/90ab8489-feb4-4341-a91f-ab1b3e3c8737" class="teaser teaser_col4">
                <img class="" src="https://img.nordjyske.dk/s3/nj-prod-public-images/rFvapv83pl43UtSWh_lw_lIRx4o.jpg?w=295&amp;h=223&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Være med til at gå
eller løbe for god sag" />

                <div class="tag tag-yellow" data-tag="G&#229; i byen">
                    G&#229; i byen
                </div>
            <div class="">
                <div class="heading-wrapper">
                    <div class="heading">Være med til at gå
eller løbe for god sag</div>
                    <div class="subheading" data-clamp="2">DANMARKS INDSAMLINGEN: Du kan løb eller gå i syv byer i Himmerland og lægge en femmer pr. kilometer - til gavn for børn på flugt</div>
                </div>
            </div>
        </a>
        </div>
        <div class="col-xs-4">

        <a href="https://roldskovbladet.dk/nyheder/himmerlaendinge-bor-stoerre-end-de-fleste/500d1cd1-63a3-4e9e-b4a4-b4ebf7cda56b" class="teaser teaser_col4">
                <img class="" src="https://img.nordjyske.dk/s3/nj-prod-public-images/eOcmcIdsM3HcDRzQkhNwk4hr1kA.jpg?w=295&amp;h=223&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Himmerlændinge bor større end de fleste" />

                <div class="tag tag-green" data-tag="Mennesker i byen">
                    Mennesker i byen
                </div>
            <div class="">
                <div class="heading-wrapper">
                    <div class="heading">Himmerlændinge bor større end de fleste</div>
                    <div class="subheading" data-clamp="2">BOLIGER: Hver borger i Himmerlands råder i gennemsnit over flere end 60 kvadratmeter bolig - mod et landsgennemsnit på 52,5</div>
                </div>
            </div>
        </a>
        </div>
        <div class="col-xs-4">

        <a href="https://roldskovbladet.dk/nyheder/basmand-tog-kultur-huset-med-storm/7a7d03b3-3c68-408e-b285-7215ed521c0d" class="teaser teaser_col4">
                <img class="" src="https://img.nordjyske.dk/s3/nj-prod-public-images/zsTg5Gl8QWXfKT-Bw1kbehzkHxk.jpg?w=295&amp;h=223&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Basmand tog Kultur-
huset med storm" />

                <div class="tag tag-yellow" data-tag="G&#229; i byen">
                    G&#229; i byen
                </div>
            <div class="">
                <div class="heading-wrapper">
                    <div class="heading">Basmand tog Kultur-
huset med storm</div>
                    <div class="subheading" data-clamp="2">KONCERT: Bassisten Kenneth Dahl Knudsen fik varm velkomst af publikum på hjemmebanen</div>
                </div>
            </div>
        </a>
        </div>
    </div>
</div>    </div>

        </div>

        <script src='/Scripts/jquery.bundle.min.js?_v=1.20.113.820' type='text/javascript'></script>
        <script src='/Scripts/site.min.js?_v=1.20.113.820' type='text/javascript'></script>

        


        <script>
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['insertWidget',
                {
                    widgetId: 'eb9644898ae82208b9d3dabf35a318aeb1fd9b19',
                    renderFunction: function (data, context) { new Nordjyske.Story().setupWaypoints(data); }
                },
                { "context": { "neighbors": ["55050d49-35b1-40fe-ba4f-8cfe60b1eab0"] } }]);
        </script>


        
<script src='/scripts/articleviewmodel.bundle.min.js?_v=1.20.113.820' type='text/javascript'></script>

            <script>
                    (function(c, n, h, t, i, r) {
                        i = t.createElement(n);
                        i.async = 1;
                        i.src = (h + 's:' === t.location.protocol ? h + 's' : h) + "://jubiitag.dk/jtm.js?cid=" + c;
                        r = t.getElementsByTagName(n)[0];
                        r.parentNode.insertBefore(i, r);
                    })("JTM-12368", "script", "http", document)
            </script>
    </div>

    

<footer class="hidden-print">
    <div class="image-wrapper">
        <div class="container spot-block-wrapper">
            <div class="row">
                <div class="spot-block">
                    <img src="/Content/tenant/roldskovbladet/images/footer/tagline.png" alt="Vi elsker lokale nyheder" />
                </div>
            </div>
        </div>
        <img src="/Content/tenant/roldskovbladet/images/footer/footer_bg.jpg" alt="RoldSkovBladet.dk" />
    </div>
    <div class="container info-wrapper">
        <div class="row">
            <div class="col-xs-8 logo-wrapper">
                <a href="/" class="logo">
                    <img src="/Content/tenant/roldskovbladet/images/logos/logo.svg?v=3" alt="RoldSkovBladet.dk" />
                </a>
            </div>
            <div class="col-xs-4 follow-us-wrapper">
                <a class="business-link" href="/business">Business</a>
<a class="archive-link" href="/arkiv">Arkiv</a>
<span class="follow-us-label">
    Følg os her
</span>
    <a class="follow-us-facebook" title="Følg os på Facebook" href="https://www.facebook.com/roldskovbladet/" target="_blank" rel="noopener">
        <img src="/Content/images/icons/facebook_icon.svg" alt="Følg os på Facebook" />
    </a>

            </div>
        </div>
        <div class="row">
            <div class="info-text" itemscope="" itemtype="http://schema.org/Organization">
                <span itemprop="name">NORDJYSKE Medier</span> - <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress">Adelgade 56</span>, <span itemprop="postalCode">9500</span> <span itemprop="addressLocality">Hobro</span> - Tlf.: <span itemprop="telephone">98 52 70 30</span>
                <div class="pull-right privacypolicy"><a href="https://nordjyske.dk/hjaelp/typiske-spoergsmaal#1660" target="_blank" title="Privatlivspolitik">Privatlivspolitik</a></div>
            </div>
        </div>
    </div>
</footer>
    <!-- Cxense script begin -->
<script>
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];

    window.cxense_trackingid = '1131766063700263820';

    cX.callQueue.push(['setSiteId', window.cxense_trackingid]);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.callQueue.push(['sync', 'adform']);

    cX.callQueue.push(['invoke', function () {
        　　var segments = cX.getUserSegmentIds({ persistedQueryId: '5cf3412ee4ec8d91c0478b97e4cf9a01b55ad11c' });
        　　fbq('trackCustom', 'CxSegments', { segmentIds: segments });
    　}]);
</script>
<script>
    (function (d, s, e, t) {
        e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
    })(document, 'script');
</script>
<!-- Cxense script end -->
    <!-- (C)2000-2019 Gemius SA - gemiusPrism  / fjerritslevugeavis.dk/Main Page -->
<script type="text/javascript">
<!--    //--><![CDATA[//><!--
    var pp_gemius_identifier = '.FubInAFpEf8Kw37s84qR6bkfbrIjgeX4E22nXmIPeD._7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function (d, t) { try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async'); gt.setAttribute('defer', 'defer'); gt.src = l + '://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (e) { } })(document, 'script');
//--><!]]>
</script>
</body>
</html>