

<!DOCTYPE html>
<html lang="da">

<head>
    <title>Løvspringstur til mosen | RoldSkovBladet.dk</title>
    <link rel="dns-prefetch" href="//jubiitag.dk">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="http://cdn.cxense.com">
    <link rel="dns-prefetch" href="//ssl-nordjyske.tns-gallup.dk">
    <link rel="alternate" href="https://roldskovbladet.dk/rss/nyheder" type="application/rss+xml" title="Nyheder fra Rold Skov Bladet" />

    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=1312" />
    <meta name="apple-mobile-web-app-title" content="Rold Skov Bladet" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    <meta name="msapplication-config" content="/Content/tenant/roldskovbladet/browserconfig.xml" />
                <link rel="canonical" href="https://roldskovbladet.dk/nyheder/loevspringstur-til-mosen/285ff2a3-2d56-4eda-829f-91a1ba9cb016" />

        <meta name="cXenseParse:recs:recommendable" content="true" />
    <meta name="cXenseParse:pageclass" content="article" />
    <meta name="cXenseParse:description" content="”Tørvegrisen” tager sine passagerer fra Arden og Astrup med på det gamle 2,5 km lange tipvognsspor ud til mosen" />

    
    


        <meta name="cXenseParse:njy-charlength" content="750" />
        <meta name="cXenseParse:njy-hasvideo" content="0" />
        <meta name="cXenseParse:njy-imagecount" content="1" />
        <meta name="cXenseParse:njy-multiprioritet" content="Lokal nu – Gå i byen" />
        <meta name="cXenseParse:recs:articleid" content="285ff2a3-2d56-4eda-829f-91a1ba9cb016" />
        <meta name="cXenseParse:recs:njy-id" content="1570001" />
        <meta name="cXenseParse:recs:publishtime" content="2019-05-06T04:00:00.000Z" />
        <meta name="cXenseParse:title" content="Løvspringstur til mosen" />
        <meta name="cXenseParse:url" content="https://roldskovbladet.dk/nyheder/loevspringstur-til-mosen/285ff2a3-2d56-4eda-829f-91a1ba9cb016" />
        <meta name="description" content="”Tørvegrisen” tager sine passagerer fra Arden og Astrup med på det gamle 2,5 km lange tipvognsspor ud til mosen" />
        <meta property="article:modified_time" content="2019-05-06T04:00:00.000Z" />
        <meta property="article:published_time" content="2019-05-06T04:00:00.000Z" />
        <meta property="fb:admins" content="598329286,603927750,1433857044" />
        <meta name="twitter:site" content="roldskovb" />
        <meta name="twitter:title" content="Løvspringstur til mosen" />
        <meta name="twitter:description" content="”Tørvegrisen” tager sine passagerer fra Arden og Astrup med på det gamle 2,5 km lange tipvognsspor ud til mosen" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:image:src" content="https://imageservice.nordjyske.dk/s3/nj-prod-public-images//zOnTafwk3PGogjPrakCR_iNUpxQ.jpg?w=624&h=350&mode=crop&scale=both" />
        <meta property="og:description" content="”Tørvegrisen” tager sine passagerer fra Arden og Astrup med på det gamle 2,5 km lange tipvognsspor ud til mosen" />
        <meta property="og:image" content="https://imageservice.nordjyske.dk/s3/nj-prod-public-images//zOnTafwk3PGogjPrakCR_iNUpxQ.jpg?w=624&h=350&mode=crop&scale=both" />
        <meta property="og:image:height" content="412" />
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="625" />
        <meta property="og:site_name" content="roldskovbladet.dk" />
        <meta property="og:title" content="Løvspringstur til mosen" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://roldskovbladet.dk/nyheder/loevspringstur-til-mosen/285ff2a3-2d56-4eda-829f-91a1ba9cb016" />


<script>

    var artikelUrl = "https://roldskovbladet.dk/nyheder/loevspringstur-til-mosen/285ff2a3-2d56-4eda-829f-91a1ba9cb016";
    window.articleType = "article";
</script>
        <script src="https://content.jwplatform.com/libraries/hkCbPqYb.js"></script>


    <link rel="manifest" href="/Content/tenant/roldskovbladet/manifest.json">
    <link rel="apple-touch-icon" href="/Content/tenant/roldskovbladet/images/icons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/Content/tenant/roldskovbladet/images/icons/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/Content/tenant/roldskovbladet/images/icons/apple-touch-icon.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="/Content/tenant/roldskovbladet/images/icons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/Content/tenant/roldskovbladet/images/icons/favicon-16x16.png">
    <link rel="mask-icon" href="/Content/tenant/roldskovbladet/images/icons/safari-pinned-tab.svg" color="#3b3b3b">
    <link href="https://fonts.googleapis.com/css?family=Nunito+Sans:400,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">

    <script id="CookieConsent" src="https://policy.cookieinformation.com/uc.js" data-cbid="a3eeb53a-3345-43e0-812f-66ab226288a5" data-culture="DA" async></script>
    <script src='/Scripts/appstart.bundle.min.js?_v=1.19.501.749' type='text/javascript'></script>
    <link href='/Content/site.min.css?_v=1.19.501.749' rel='stylesheet' />
    

<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    var gaDimension10Value = 'view-article';
    var gaDimension11Value = '';
    var gaDimension12Value = '';

            ga('create', 'UA-78808698-15', {'cookieName': '_ga_roldskovbladet','allowLinker': true});
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('require', 'displayfeatures');
            ga('send', 'pageview');
</script>
            <script>
            window.tns_pagename = "roldskovb/Artikel";
            window.tns_sitename = "roldskovb";
        </script>

    <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '126862561322113');
  fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" style="display:none"
         src="https://www.facebook.com/tr?id=126862561322113&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

</head>
    <body>
        <div class="body-content-wrapper">
            

        <div class="skyscraper-sticky-parent">
            <div class="skyscraper-container">
                <div class="left">
                    <div class="skyscraper-filler"></div>
                    <div class="skyscraper-wrapper">
                        <div class="skyscraper">
                            <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-left"></div>
                        </div>
                            <div class="skyscraper next" style="display: none;">
                                <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-left"></div>
                            </div>
                    </div>
                </div>
            </div>
            <div class="skyscraper-container">
                <div class="right">
                    <div class="skyscraper-filler"></div>
                    <div class="skyscraper-wrapper">
                        <div class="skyscraper">
                            <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-right"></div>
                        </div>
                            <div class="skyscraper next" style="display: none;">
                                <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-right"></div>
                            </div>
                    </div>
                </div>
            </div>
        </div>

            

        <div class="banner-wrapper banner200 hidden-print">
            <div class="jubii-adunit" data-name="header-wide"></div>
        </div>

            
<header class="hidden-print">
    <div class="container">
        <div class="row">
            <div class="col-xs-3 menu-button-wrapper">
                


<div class="menu-button-inner-wrapper">
    <nav class="navbar navbar-default">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
                <div class="follow-us-wrapper">
                        <a class="follow-us-facebook" title="Følg os på Facebook" href="https://www.facebook.com/roldskovbladet/" target="_blank" rel="noopener">
        <img src="/Content/images/icons/facebook_icon.svg" alt="Følg os på Facebook" />
    </a>

                </div>
        </div>
        <div class="navbar-collapse collapse">
            
<ul class="nav navbar-nav">
            <li class="  ">


        <a href="/nyheder/byens_liv" title="Byens liv" class="">Byens liv</a>
            </li>
            <li class="  ">


        <a href="/nyheder/shopping" title="Shopping" class="">Shopping</a>
            </li>
            <li class="  ">


        <a href="/nyheder/g%c3%a5_i_byen" title="G&#229; i byen" class="">G&#229; i byen</a>
            </li>
            <li class="  ">


        <a href="/nyheder/mennesker_i_byen" title="Mennesker i byen" class="">Mennesker i byen</a>
            </li>
            <li class="  ">


        <a href="/ugeavis" title="Ugeavisen" target="_blank" class="">Ugeavisen</a>
            </li>
            <li class="  ">


        <a href="/kontakt" title="Tip os" class="">Tip os</a>
            </li>
            <li class="  ">


        <a href="https://nordjyskemedier.dk/til-erhverv/nordjyskes-ugeaviser" title="Annoncering" target="_blank" class="">Annoncering</a>
            </li>
            <li class="  ">


        <a href="/om" title="Om os" class="">Om os</a>
            </li>
</ul>
        </div>
    </nav>
</div>
            </div>
            <div class="col-xs-6 logo-wrapper">
                <a href="/" class="logo">
                    <img src="/Content/tenant/roldskovbladet/images/logos/logo.svg?v=3" alt="RoldSkovBladet.dk" />
                </a>
            </div>
            <div class="col-xs-3 logo-wrapper-right">
                <a href="https://nordjyske.dk" target="_blank" class="logo-right">
                    <img src="/Content/images/logos/nordjyske.svg" title="nordjyske.dk" alt="nordjyske.dk" />
                </a>
            </div>
        </div>
        <div class="row">
            <div class="menu-wrapper col-xs-12">
                <div class="col-xs-12 section-menu no-pad-sides ">
                    


        <a href="/nyheder/byens_liv" title="Byens liv" class="">Byens liv</a>


        <a href="/nyheder/shopping" title="Shopping" class="">Shopping</a>


        <a href="/nyheder/g%c3%a5_i_byen" title="G&#229; i byen" class="">G&#229; i byen</a>


        <a href="/nyheder/mennesker_i_byen" title="Mennesker i byen" class="">Mennesker i byen</a>

                </div>
                <a href="https://nordjyske.dk/hjaelp/typiske-spoergsmaal#1660" target="_blank" class="privacy-policy-link">
                    <img src="/content/images/icons/blaa_trekant.png" alt="Privatlivspolitik" title="Privatlivspolitik" />
                </a>
            </div>
        </div>
    </div>
</header>
            <div class="body-content container pad-sides">
                



    <div class="article">
        <div class="row">
            <div class="col-xs-8 left-column">
                <!-- cxenseparse_start -->
                <article>
                            <div class="article-image-carousel-wrapper">


<div id="article-image-carousel_aacd72b8-f8f1-4bd3-aec9-0b6d42371ecf" class="carousel slide" data-ride="carousel" data-interval="false">
    <div class="carousel-inner" role="listbox">
        <div class="item active">
                <a href="https://roldskovbladet.dk/nyheder/loevspringstur-til-mosen/285ff2a3-2d56-4eda-829f-91a1ba9cb016/galleri?img=zOnTafwk3PGogjPrakCR_iNUpxQ">
                    
            <img class="d-block img-fluid" src="https://imageservice.nordjyske.dk/s3/nj-prod-public-images//zOnTafwk3PGogjPrakCR_iNUpxQ.jpg?w=624&amp;h=350&amp;mode=crop&amp;scale=both" alt="”T&#248;rvegrisen” tager sine passagerer med p&#229; det gamle 2,5 km lange tipvognsspor ud til mosen. ?Foto: Privat" />
            <div class="image-overlay"></div>
            <div class="carousel-caption">
                ”Tørvegrisen” tager sine passagerer med på det gamle 2,5 km lange tipvognsspor ud til mosen. ?Foto: Privat
            </div>

                </a>
        </div>

    </div>
</div>        </div>
<div class="article-info-wrapper ">
    <div class="row">
        <div class="col-xs-12">
            <span class="article-category"></span>
            <span class="article-timestamp">D. 6 maj 2019 - kl 06:00</span>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            <h2 class="article-heading">Løvspringstur til mosen</h2>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            <span class="article-byline"></span>
        </div>
    </div>
</div>


<div class="article-bodycontent-wrapper">
        <h3 class="article-subheading">”Tørvegrisen” tager sine passagerer fra Arden og Astrup med på det gamle 2,5 km lange tipvognsspor ud til mosen</h3>
    <div class="article-bodytext-wrapper">
<p>ARDEN: Arden Seniorer og Seniorklub9510 Astrup arrangerer løvspringstur til Stenvad Mosebrugscenter tirsdag 14. maj.</p><p>Her man fornemme en snert af mosens mystik, og der kan ses modeller af forskellige mosetyper samt originale og genopbyggede redskaber og maskiner til tørvegravning. Udstillingen rummer også en model af de boliger, som tørvearbejderne boede i. Desuden har lokale vævere foreviget egnens og tørvemosens historie i et syv kvadratmeter stort billedtæppe.</p><p>”Tørvegrisen” tager sine passagerer med på det gamle 2,5 km lange tipvognsspor ud til mosen. Midtvejs findes en rasteplads, hvor man kan nyde sin medbragte mad. Overalt er der taget hensyn til kørestolsbrugere. Der er ramper indendørs og til toget, og der er elevator til Tørvecaféen.</p>    </div>
</div>    <div class="article-sharebuttons-wrapper">
        
            <a title="Del på Facebook" target="_blank" rel="noopener" href="http://www.facebook.com/sharer/sharer.php?u=https://roldskovbladet.dk/nyheder/loevspringstur-til-mosen/285ff2a3-2d56-4eda-829f-91a1ba9cb016&title=L%c3%b8vspringstur+til+mosen">
                <img src="/Content/images/icons/share_facebook.svg" alt="Del på Facebook">
            </a>
                    <a title="Del på Twitter" target="_blank" rel="noopener" href="http://twitter.com/intent/tweet?status=L%c3%b8vspringstur+til+mosen+https://roldskovbladet.dk/nyheder/loevspringstur-til-mosen/285ff2a3-2d56-4eda-829f-91a1ba9cb016">
                <img src="/Content/images/icons/share_twitter.svg" alt="Del på Twitter">
            </a>
                    <a title="Del på mail" href="mailto:?subject=L&#248;vspringstur%20til%20mosen&body=L&#230;s%20artiklen%20her:%20https://roldskovbladet.dk/nyheder/loevspringstur-til-mosen/285ff2a3-2d56-4eda-829f-91a1ba9cb016">
                <img src="/Content/images/icons/share_mail.svg" alt="Del på mail">
            </a>

    </div>


                </article>
                <!-- cxenseparse_end -->
                <div id="wp_up" data-title="Løvspringstur til mosen" data-url="https://roldskovbladet.dk/nyheder/loevspringstur-til-mosen/285ff2a3-2d56-4eda-829f-91a1ba9cb016"></div>
            </div>
            <div class="col-xs-4 right-column fade-bottom">
                
<div class="jubii-adunit row-square" data-name="body-square"></div>

                <div class="mostread-container hidden">

<div class="mostread-wrapper container-fluid">
        <h2 class="title">Mest læste</h2>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/nedtaelling-til-arden-loebet-2019/6a4bc0ca-9264-4068-858d-a1c9ba80f2f0">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Nedtælling til Arden Løbet 2019</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 5 maj 2019 - kl 06:10</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/gaatur-paa-15250-km-fordelt-over-syv-aar/cceff1c2-e103-4bf1-9e3d-6023fdbbe0a0">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Gåtur på 15250 km fordelt over syv år</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 4 maj 2019 - kl 10:00</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/orienteringsloeb-i-rold-skov-nu-del-af-skole-ol/f2a5911f-b846-4f6b-a2f4-381ac1e84905">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Orienteringsløb i Rold Skov nu del af Skole OL</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 4 maj 2019 - kl 06:00</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/boernene-har-faaet-ny-legeplads/c75ef97a-b8fb-4bd1-bd23-9412b3c6634e">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Børnene har fået ny legeplads</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 3 maj 2019 - kl 15:15</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/udsolgt-til-operaarier-i-smuk-kulisse/fc7767bb-99ab-421c-87a6-e0a8856ab72c">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Udsolgt til operaarier i smuk kulisse</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 3 maj 2019 - kl 11:57</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/konfirmation-i-ravnkilde-kirke/42d17ce7-ffe0-4cd2-b6d1-08b7f5e886d6">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Konfirmation i Ravnkilde kirke</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 3 maj 2019 - kl 10:45</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/besaettelsesweekend-i-rebild-er-staerkt-forenklet/ab563e3f-3440-405a-8660-e22fb027490b">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Besættelsesweekend i Rebild er stærkt forenklet</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 3 maj 2019 - kl 08:15</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/bridgeklub-praeget-af-stabilitet/19d150b5-9392-4b09-ac46-0fb59f815f57">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Bridgeklub præget af stabilitet</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 3 maj 2019 - kl 06:00</div>
                    </div>
                </a>
            </div>

</div>
                </div>
            </div>
        </div>

        <div id="article_waypoint"></div>
        <div id="infiniteScrollSpinner">
            <div class="loader">Henter...</div>
        </div>

        <div id="cx_49e22e29fac6c4ecdcf604809f835818144a8941"></div>
<div id="cx_temp_49e22e29fac6c4ecdcf604809f835818144a8941" style="display: none;"></div>
<script>
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    var cxwid = '49e22e29fac6c4ecdcf604809f835818144a8941';

    cX.callQueue.push(['insertWidget',{
        widgetId: cxwid,
        renderFunction: function(data, context) {
            document.getElementById('cx_temp_'+context.widgetId).innerHTML = data.response.template;
            cX.renderTemplate('cx_temp_'+context.widgetId, 'cx_'+context.widgetId, data, context);
        }
    }]);
</script>



<div class="row teaser-section">
        <div class="col-xs-12 title">
            P&#229; forsiden
        </div>



    <div class="row">
        <div class="col-xs-8">
            
    <a href="https://roldskovbladet.dk/nyheder/loevspringstur-til-mosen/285ff2a3-2d56-4eda-829f-91a1ba9cb016" class="teaser teaser_col8">
            <img src="https://imageservice.nordjyske.dk/s3/nj-prod-public-images/zOnTafwk3PGogjPrakCR_iNUpxQ.jpg?w=609&amp;h=376&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Løvspringstur til mosen" />
            <div class="overlay"></div>
                    <div class="tag tag-yellow" data-tag="G&#229; i byen">
                G&#229; i byen
            </div>
        <div class="text-wrapper">
            <div class="heading-wrapper">
                <div class="heading">Løvspringstur til mosen</div>
                <div class="subheading" data-clamp="2">”Tørvegrisen” tager sine passagerer fra Arden og Astrup med på det gamle 2,5 km lange tipvognsspor ud til mosen</div>
            </div>
        </div>
    </a>

        </div>
        <div class="col-xs-4">
            
<div class="jubii-adunit row-square" data-name="body-square"></div>

        </div>
    </div>


    <div class="row">
        <div class="col-xs-4">

        <a href="https://roldskovbladet.dk/nyheder/nedtaelling-til-arden-loebet-2019/6a4bc0ca-9264-4068-858d-a1c9ba80f2f0" class="teaser teaser_col4">
                <img class="" src="https://imageservice.nordjyske.dk/s3/nj-prod-public-images/2b4WOhYggYxmcJ5lnbB2SGDmWhk.jpg?w=295&amp;h=223&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Nedtælling til Arden Løbet 2019" />

                <div class="tag tag-yellow" data-tag="G&#229; i byen">
                    G&#229; i byen
                </div>
            <div class="">
                <div class="heading-wrapper">
                    <div class="heading">Nedtælling til Arden Løbet 2019</div>
                    <div class="subheading" data-clamp="2">Er du klar til Arden-løbet 2019? Det finder sted 15. maj.</div>
                </div>
            </div>
        </a>
        </div>
        <div class="col-xs-4">

        <a href="https://roldskovbladet.dk/nyheder/gaatur-paa-15250-km-fordelt-over-syv-aar/cceff1c2-e103-4bf1-9e3d-6023fdbbe0a0" class="teaser teaser_col4">
                <img class="" src="https://imageservice.nordjyske.dk/s3/nj-prod-public-images/5LfzYdyvlowCTlduhjCTInbflgc.jpg?w=295&amp;h=223&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Gåtur på 15250 km fordelt over syv år" />

                <div class="tag tag-blue" data-tag="Byens liv">
                    Byens liv
                </div>
            <div class="">
                <div class="heading-wrapper">
                    <div class="heading">Gåtur på 15250 km fordelt over syv år</div>
                    <div class="subheading" data-clamp="2">Omkring 250 spejdere deltog i årets udgave af ”Store Økssø Rundt”</div>
                </div>
            </div>
        </a>
        </div>
        <div class="col-xs-4">

        <a href="https://roldskovbladet.dk/nyheder/orienteringsloeb-i-rold-skov-nu-del-af-skole-ol/f2a5911f-b846-4f6b-a2f4-381ac1e84905" class="teaser teaser_col4">
                <img class="" src="https://imageservice.nordjyske.dk/s3/nj-prod-public-images/UgJRIA0Kr1s5-c6lerHdtrras5c.jpg?w=295&amp;h=223&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Orienteringsløb i Rold Skov nu del af Skole OL" />

                <div class="tag tag-yellow" data-tag="G&#229; i byen">
                    G&#229; i byen
                </div>
            <div class="">
                <div class="heading-wrapper">
                    <div class="heading">Orienteringsløb i Rold Skov nu del af Skole OL</div>
                    <div class="subheading" data-clamp="2">Onsdag 8. maj afholdes der Skole OL for Karensmindeskolen, Bavnebakkeskole og Skørping Skole med start fra Karensmindeskolen fra kl. 9</div>
                </div>
            </div>
        </a>
        </div>
    </div>
</div>    </div>

            </div>

            <script src='/Scripts/jquery.bundle.min.js?_v=1.19.501.749' type='text/javascript'></script>
            <script src='/Scripts/site.min.js?_v=1.19.501.749' type='text/javascript'></script>

            


        <script>
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['insertWidget',
                {
                    widgetId: 'eb9644898ae82208b9d3dabf35a318aeb1fd9b19',
                    renderFunction: function (data, context) { new Nordjyske.Story().setupWaypoints(data); }
                },
                { "context": { "neighbors": ["285ff2a3-2d56-4eda-829f-91a1ba9cb016"] } }]);
        </script>


            
<script src='/scripts/articleviewmodel.bundle.min.js?_v=1.19.501.749' type='text/javascript'></script>

                <script>
                    (function(c, n, h, t, i, r) {
                        i = t.createElement(n);
                        i.async = 1;
                        i.src = (h + 's:' === t.location.protocol ? h + 's' : h) + "://jubiitag.dk/jtm.js?cid=" + c;
                        r = t.getElementsByTagName(n)[0];
                        r.parentNode.insertBefore(i, r);
                    })("JTM-12368", "script", "http", document)
                </script>
        </div>

        

<footer class="hidden-print">
    <div class="image-wrapper">
        <div class="container spot-block-wrapper">
            <div class="row">
                <div class="spot-block">
                    <img src="/Content/tenant/roldskovbladet/images/footer/tagline.png" alt="Vi elsker lokale nyheder" />
                </div>
            </div>
        </div>
        <img src="/Content/tenant/roldskovbladet/images/footer/footer_bg.jpg" alt="RoldSkovBladet.dk" />
    </div>
    <div class="container info-wrapper">
        <div class="row">
            <div class="col-xs-8 logo-wrapper">
                <a href="/" class="logo">
                    <img src="/Content/tenant/roldskovbladet/images/logos/logo.svg?v=3" alt="RoldSkovBladet.dk" />
                </a>
            </div>
            <div class="col-xs-4 follow-us-wrapper">
                <a class="business-link" href="/business">Business</a>
<a class="archive-link" href="/arkiv">Arkiv</a>
<span class="follow-us-label">
    Følg os her
</span>
    <a class="follow-us-facebook" title="Følg os på Facebook" href="https://www.facebook.com/roldskovbladet/" target="_blank" rel="noopener">
        <img src="/Content/images/icons/facebook_icon.svg" alt="Følg os på Facebook" />
    </a>

            </div>
        </div>
        <div class="row">
            <div class="info-text" itemscope="" itemtype="http://schema.org/Organization">
                <span itemprop="name">NORDJYSKE Medier</span> - <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress">Adelgade 56</span>, <span itemprop="postalCode">9500</span> <span itemprop="addressLocality">Hobro</span> - Tlf.: <span itemprop="telephone">98 52 70 30</span>
                <div class="pull-right privacypolicy"><a href="https://nordjyske.dk/hjaelp/typiske-spoergsmaal#1660" target="_blank" title="Privatlivspolitik">Privatlivspolitik</a></div>
            </div>
        </div>
    </div>
</footer>
                <noscript>
            <img src='http://roldskovb.tns-gallup.dk/j0=,,,;+,cp=nordjyske/Artikel+url=https://roldskovbladet.dk/nyheder/loevspringstur-til-mosen/285ff2a3-2d56-4eda-829f-91a1ba9cb016?utm_source=roldskovbladet&utm_medium=rss&utm_campaign=feed;;;' alt='' />
        </noscript>

        <!-- Cxense script begin -->
<script>
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];

    window.cxense_trackingid = '1131766063700263820';

    cX.callQueue.push(['setSiteId', window.cxense_trackingid]);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.callQueue.push(['sync', 'adform']);

    cX.callQueue.push(['invoke', function () {
        　　var segments = cX.getUserSegmentIds({ persistedQueryId: '5cf3412ee4ec8d91c0478b97e4cf9a01b55ad11c' });
        　　fbq('trackCustom', 'CxSegments', { segmentIds: segments });
    　}]);
</script>
<script>
    (function (d, s, e, t) {
        e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
    })(document, 'script');
</script>
<!-- Cxense script end -->
    </body>
</html>