

<!DOCTYPE html>
<html lang="da">

<head>
    <title>Fies gode næse fandt det lille høreapparat i en kvasbunke | RoldSkovBladet.dk</title>
    <link rel="dns-prefetch" href="//jubiitag.dk">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="http://cdn.cxense.com">
    <link rel="alternate" href="https://roldskovbladet.dk/rss/nyheder" type="application/rss+xml" title="Nyheder fra Rold Skov Bladet" />

    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=1312" />
    <meta name="apple-mobile-web-app-title" content="Rold Skov Bladet" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    <meta name="msapplication-config" content="/Content/tenant/roldskovbladet/browserconfig.xml" />
                <link rel="canonical" href="https://roldskovbladet.dk/nyheder/fies-gode-naese-fandt-det-lille-hoereapparat-i-en-kvasbunke/7b0d8f1b-e06b-42fc-83e1-137a30a7023f" />

        <meta name="cXenseParse:recs:recommendable" content="true" />
    <meta name="cXenseParse:pageclass" content="article" />
    <meta name="cXenseParse:description" content="HUNDE-EFTERSØGNING: Lis Skøtt og labradorhunden Fie fra Assens kom på en vanskelig opgave i en villahave i Hobro" />

    
    


        <meta name="cXenseParse:author" content="Jesper Poulsen" />
        <meta name="cXenseParse:njy-charlength" content="2958" />
        <meta name="cXenseParse:njy-hasvideo" content="0" />
        <meta name="cXenseParse:njy-imagecount" content="2" />
        <meta name="cXenseParse:njy-multiprioritet" content="Lokal nu – Mennesker i byen" />
        <meta name="cXenseParse:recs:articleid" content="7b0d8f1b-e06b-42fc-83e1-137a30a7023f" />
        <meta name="cXenseParse:recs:njy-id" content="1699592" />
        <meta name="cXenseParse:recs:publishtime" content="2020-04-26T09:11:00.000Z" />
        <meta name="cXenseParse:title" content="Fies gode næse fandt det lille høreapparat i en kvasbunke" />
        <meta name="cXenseParse:url" content="https://roldskovbladet.dk/nyheder/fies-gode-naese-fandt-det-lille-hoereapparat-i-en-kvasbunke/7b0d8f1b-e06b-42fc-83e1-137a30a7023f" />
        <meta name="description" content="HUNDE-EFTERSØGNING: Lis Skøtt og labradorhunden Fie fra Assens kom på en vanskelig opgave i en villahave i Hobro" />
        <meta property="article:author" content="Jesper Poulsen" />
        <meta property="article:modified_time" content="2020-04-26T09:11:00.000Z" />
        <meta property="article:published_time" content="2020-04-26T09:11:00.000Z" />
        <meta property="fb:admins" content="598329286,603927750,1433857044" />
        <meta name="twitter:site" content="roldskovb" />
        <meta name="twitter:title" content="Fies gode næse fandt det lille høreapparat i en kvasbunke" />
        <meta name="twitter:description" content="HUNDE-EFTERSØGNING: Lis Skøtt og labradorhunden Fie fra Assens kom på en vanskelig opgave i en villahave i Hobro" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:image:src" content="https://img.nordjyske.dk/s3/nj-prod-public-images/6gcULBE1zbHq7QLhhubQ1krqhoE.jpg?w=624&h=350&mode=crop&scale=both" />
        <meta property="og:description" content="HUNDE-EFTERSØGNING: Lis Skøtt og labradorhunden Fie fra Assens kom på en vanskelig opgave i en villahave i Hobro" />
        <meta property="og:image" content="https://img.nordjyske.dk/s3/nj-prod-public-images/6gcULBE1zbHq7QLhhubQ1krqhoE.jpg?w=624&h=350&mode=crop&scale=both" />
        <meta property="og:image:height" content="412" />
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="625" />
        <meta property="og:site_name" content="roldskovbladet.dk" />
        <meta property="og:title" content="Fies gode næse fandt det lille høreapparat i en kvasbunke" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://roldskovbladet.dk/nyheder/fies-gode-naese-fandt-det-lille-hoereapparat-i-en-kvasbunke/7b0d8f1b-e06b-42fc-83e1-137a30a7023f" />


<script>

    var artikelUrl = "https://roldskovbladet.dk/nyheder/fies-gode-naese-fandt-det-lille-hoereapparat-i-en-kvasbunke/7b0d8f1b-e06b-42fc-83e1-137a30a7023f";
    window.articleType = "article";
</script>
        <script src="https://content.jwplatform.com/libraries/hkCbPqYb.js"></script>


    <link rel="manifest" href="/Content/tenant/roldskovbladet/manifest.json">
    <link rel="apple-touch-icon" href="/Content/tenant/roldskovbladet/images/icons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/Content/tenant/roldskovbladet/images/icons/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/Content/tenant/roldskovbladet/images/icons/apple-touch-icon.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="/Content/tenant/roldskovbladet/images/icons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/Content/tenant/roldskovbladet/images/icons/favicon-16x16.png">
    <link rel="mask-icon" href="/Content/tenant/roldskovbladet/images/icons/safari-pinned-tab.svg" color="#3b3b3b">
    <link href="https://fonts.googleapis.com/css?family=Nunito+Sans:400,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">

    <script src='/Scripts/jquery.bundle.min.js?_v=1.20.401.854' type='text/javascript'></script>
    <script src='/Scripts/appstart.bundle.min.js?_v=1.20.401.854' type='text/javascript'></script>
    <link href='/Content/site.min.css?_v=1.20.401.854' rel='stylesheet' />
    <script src='/Scripts/site.min.js?_v=1.20.401.854' type='text/javascript'></script>
    

<script type="text/javascript">
    window.enableGoogleAnalytics = function (event) {
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        var gaDimension1Value = 'Jesper Poulsen';

                ga('create', 'UA-78808698-15', {'cookieName': '_ga_roldskovbladet','allowLinker': true});
                ga('require', 'linkid', 'linkid.js');
                ga('require', 'linker');
                ga('require', 'displayfeatures');
                
            if (gaDimension1Value && gaDimension1Value != '') {
                ga('nj.set', 'dimension1', gaDimension1Value);
            }
                
                ga('send', 'pageview');
    };

    window.disableGoogleAnalytics = function () {
            
                $.cookie('_ga_roldskovbladet', null, { path: '/', domain:'.' + location.host })
                $.cookie('_ga_roldskovbladet_gid', null, { path: '/', domain:'.' + location.host })
            
    };
</script>
    <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '126862561322113');
  fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" style="display:none"
         src="https://www.facebook.com/tr?id=126862561322113&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

    <!-- Quantcast Choice. Consent Manager Tag v1.3 -->
<script type="text/javascript" async=true>
    (function () {
        var host = window.location.hostname;
        var element = document.createElement('script');
        var firstScript = document.getElementsByTagName('script')[0];
        var milliseconds = (new Date).getTime();
        var url = 'https://quantcast.mgr.consensu.org'
            .concat('/choice/', 'h8eTMmqFZF-_K', '/', host, '/choice.js')
            .concat('?timestamp=', milliseconds);
        element.async = true;
        element.type = 'text/javascript';
        element.src = url;
        firstScript.parentNode.insertBefore(element, firstScript);
    })();
    var cmpStubFunction = function () {
        var arg = arguments;
        if (typeof window.__cmp.a !== "object") {
            setTimeout(function () {
                window.__cmp.apply(window.__cmp, arg);
            }, 500);
        }
    };
    var checkIfCmpIsReady = function () {
        if (window.__cmp === cmpStubFunction) {
            console.warn("CMP not loaded after 6 seconds. Trying again.");
        } else {
            clearInterval(cmpInterval);
        }
    };
    if (typeof window.__cmp === "undefined") {
        window.__cmp = cmpStubFunction;
        var cmpInterval = setInterval(checkIfCmpIsReady, 6000);
    }
</script>
<!-- End Quantcast Choice. Consent Manager Tag v1.3 -->

<script>
    $(function () {
        window.__cmp('setConsentUiCallback', function () {
            // Enable banners
            window.enableBanners();

            window.__cmp("getGooglePersonalization", function (consent, success) {
                if (success && consent.googlePersonalizationData && consent.googlePersonalizationData.consentValue === 1) {
                    // Enable Google Analytics
                    window.enableGoogleAnalytics();
                } else {
                    // Disable Google Analytics
                    window.disableGoogleAnalytics();
                }
            });
        })
    });
</script>
</head>
<body>
    <div class="body-content-wrapper">
        

        <div class="skyscraper-sticky-parent">
            <div class="skyscraper-container">
                <div class="left">
                    <div class="skyscraper-filler"></div>
                    <div class="skyscraper-wrapper">
                        <div class="skyscraper">
                            <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-left"></div>
                        </div>
                            <div class="skyscraper next" style="display: none;">
                                <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-left"></div>
                            </div>
                    </div>
                </div>
            </div>
            <div class="skyscraper-container">
                <div class="right">
                    <div class="skyscraper-filler"></div>
                    <div class="skyscraper-wrapper">
                        <div class="skyscraper">
                            <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-right"></div>
                        </div>
                            <div class="skyscraper next" style="display: none;">
                                <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-right"></div>
                            </div>
                    </div>
                </div>
            </div>
        </div>

        

        <div class="banner-wrapper banner200 hidden-print">
            <div class="jubii-adunit" data-name="header-wide"></div>
        </div>

        
<header class="hidden-print">
    <div class="container">
        <div class="row">
            <div class="col-xs-3 menu-button-wrapper">
                


<div class="menu-button-inner-wrapper">
    <nav class="navbar navbar-default">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
                <div class="follow-us-wrapper">
                        <a class="follow-us-facebook" title="Følg os på Facebook" href="https://www.facebook.com/roldskovbladet/" target="_blank" rel="noopener">
        <img src="/Content/images/icons/facebook_icon.svg" alt="Følg os på Facebook" />
    </a>

                </div>
        </div>
        <div class="navbar-collapse collapse">
            
<ul class="nav navbar-nav">
            <li class="  ">


        <a href="/nyheder/byens_liv" title="Byens liv" class="">Byens liv</a>
            </li>
            <li class="  ">


        <a href="/nyheder/shopping" title="Shopping" class="">Shopping</a>
            </li>
            <li class="  ">


        <a href="/nyheder/g%c3%a5_i_byen" title="G&#229; i byen" class="">G&#229; i byen</a>
            </li>
            <li class="  ">


        <a href="/nyheder/mennesker_i_byen" title="Mennesker i byen" class="">Mennesker i byen</a>
            </li>
            <li class="  ">


        <a href="/ugeavis" title="Ugeavisen" target="_blank" class="">Ugeavisen</a>
            </li>
            <li class="  ">


        <a href="/kontakt" title="Tip os" class="">Tip os</a>
            </li>
            <li class="  ">


        <a href="https://nordjyskemedier.dk/kontakt/erhvervssalg" title="Annoncering" target="_blank" class="">Annoncering</a>
            </li>
            <li class="  ">


        <a href="/om" title="Om os" class="">Om os</a>
            </li>
</ul>
        </div>
    </nav>
</div>
            </div>
            <div class="col-xs-6 logo-wrapper">
                <a href="/" class="logo">
                    <img src="/Content/tenant/roldskovbladet/images/logos/logo.svg?v=4" alt="RoldSkovBladet.dk" />
                </a>
            </div>
            <div class="col-xs-3 logo-wrapper-right">
                <a href="https://nordjyske.dk" target="_blank" class="logo-right">
                    <img src="/Content/images/logos/nordjyske.svg" title="nordjyske.dk" alt="nordjyske.dk" />
                </a>
            </div>
        </div>
        <div class="row">
            <div class="menu-wrapper col-xs-12">
                <div class="col-xs-12 section-menu no-pad-sides border tag-green">
                    


        <a href="/nyheder/byens_liv" title="Byens liv" class="">Byens liv</a>


        <a href="/nyheder/shopping" title="Shopping" class="">Shopping</a>


        <a href="/nyheder/g%c3%a5_i_byen" title="G&#229; i byen" class="">G&#229; i byen</a>


        <a href="/nyheder/mennesker_i_byen" title="Mennesker i byen" class="border active">Mennesker i byen</a>

                </div>
                <a href="https://nordjyske.dk/hjaelp/typiske-spoergsmaal#1660" target="_blank" class="privacy-policy-link">
                    <img src="/content/images/icons/blaa_trekant.png" alt="Privatlivspolitik" title="Privatlivspolitik" />
                </a>
            </div>
        </div>
    </div>
</header>
        <div class="body-content container pad-sides">
            



    <div class="article">
        <div class="row">
            <div class="col-xs-8 left-column">
                <!-- cxenseparse_start -->
                <article>
                            <div class="article-image-carousel-wrapper">


<div id="article-image-carousel_990561da-1957-4516-83b1-4c5e35bff339" class="carousel slide" data-ride="carousel" data-interval="false">
    <div class="carousel-inner" role="listbox">
        <div class="item active">
                <a href="https://roldskovbladet.dk/nyheder/fies-gode-naese-fandt-det-lille-hoereapparat-i-en-kvasbunke/7b0d8f1b-e06b-42fc-83e1-137a30a7023f/galleri?img=6gcULBE1zbHq7QLhhubQ1krqhoE">
                    
            <img class="d-block img-fluid" src="https://img.nordjyske.dk/s3/nj-prod-public-images/6gcULBE1zbHq7QLhhubQ1krqhoE.jpg?w=624&amp;h=350&amp;mode=crop&amp;scale=both" alt="Den syv&#229;rige labrador, Fie fra Assens, fandt efter ih&#230;rdig s&#248;gen n&#229;len i en h&#248;stak. Privatfoto" />
            <div class="image-overlay"></div>
            <div class="carousel-caption">
                Den syvårige labrador, Fie fra Assens, fandt efter ihærdig søgen nålen i en høstak. Privatfoto
            </div>

                </a>
        </div>
        <div class="item ">
                <a href="https://roldskovbladet.dk/nyheder/fies-gode-naese-fandt-det-lille-hoereapparat-i-en-kvasbunke/7b0d8f1b-e06b-42fc-83e1-137a30a7023f/galleri?img=iN9fclhtOZIz6LacNP9kemER81g">
                    
            <img class="d-block img-fluid" src="https://img.nordjyske.dk/s3/nj-prod-public-images/iN9fclhtOZIz6LacNP9kemER81g.jpg?w=624&amp;h=350&amp;mode=crop&amp;scale=both" alt="Fie er en veltr&#230;net efters&#248;gningshund hos DcH Mariager, og hunden tilh&#248;rer Lis Sk&#248;tt fra Assens. Privatfoto " />
            <div class="image-overlay"></div>
            <div class="carousel-caption">
                Fie er en veltrænet eftersøgningshund hos DcH Mariager, og hunden tilhører Lis Skøtt fra Assens. Privatfoto 
            </div>

                </a>
        </div>

    </div>
        <div class="carousel-data-wrapper">
            <div class="slide-counter">
                <span class="current">1</span>
                 / 
                <span class="total">2</span>
            </div>
            <div class="carousel-control-wrapper">
                <a class="left carousel-control" href="#article-image-carousel_990561da-1957-4516-83b1-4c5e35bff339" role="button" data-slide="prev">
                    <span class="material-icons" aria-hidden="true">navigate_before</span>
                    <span class="sr-only">Forrige</span>
                </a>
                <a class="right carousel-control" href="#article-image-carousel_990561da-1957-4516-83b1-4c5e35bff339" role="button" data-slide="next">
                    <span class="material-icons" aria-hidden="true">navigate_next</span>
                    <span class="sr-only">Næste</span>
                </a>
            </div>
        </div>
</div>        </div>
<div class="article-info-wrapper ">
    <div class="row">
        <div class="col-xs-12">
            <span class="article-category"></span>
            <span class="article-timestamp">D. 26 april 2020 - kl 11:11</span>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            <h2 class="article-heading">Fies gode næse fandt det lille høreapparat i en kvasbunke</h2>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            <span class="article-byline">Jesper Poulsen</span>
        </div>
    </div>
</div>


<div class="article-bodycontent-wrapper">
        <h3 class="article-subheading">HUNDE-EFTERSØGNING: Lis Skøtt og labradorhunden Fie fra Assens kom på en vanskelig opgave i en villahave i Hobro</h3>
    <div class="article-bodytext-wrapper">
<p>ASSENS: Kan en veltrænet labrador mon finde et lille tabt høreapparat i en villahave, hvor haveejeren har rumsteret godt og grundigt med det grønne affald?</p><p>Syvårige Fie fra Mariager kunne.</p><p>- Men det holdt godt nok hårdt, erkender hundens ejer, Lis Skøtt fra Assens.</p><p>Gennem fire år har hun trænet sin hund til eftersøgningstjeneste.</p><p>Som medlem af DcH Mariager fortæller Lis Skøtt her om en hændelse i Hobro for nogle uger siden:</p><p>”Der er mange måder, man kan træne med sin hund på.</p><p>Jeg er så heldig, at have en hund, der rigtig gerne vil arbejde.</p><p>Fie er med i eftersøgningskorpset under DcH Danmark. Hun har været ude på mange eftersøgningsopgaver.</p><p>Nogle med godt udbytte - og nogle hvor vi desværre ikke har fundet det, vi var kaldt ud til.</p><h3>Mange timers træning bag</h3><p>Selv om det jo er det sjoveste at være ude på opgaver, ligger der jo mange timers træning bag.</p><p>Fie skal jo gerne være 100 procent skarp, når vi bliver kaldt ud.</p><p>Hun er heldigvis altid glad for at finde ting, hvad enten det er træning eller alvor.</p><p>Det er så også en disciplin, man sagtens kan træne alene.</p><p>I disse corona tider kan vi jo ikke træne på klubplan, men vi kan jo træne alle mulige steder.</p><p>Fredag 27. marts blev vi ringet op af en mand i Hobro. Han havde under havearbejde dagen før mistet sit høreapparat.</p><h3>Høreapparatet</h3><p>Desværre vidste han ikke, hvor han havde tabt det, idet han havde været rundt forskellige steder hele dagen.</p><p>Nylig ved 23-tiden, da han skulle i seng, opdagede ejeren, at høreapparatet var forsvundet.</p><p>Han havde blandt andet handlet i Rema og selvfølgelig ringet.</p><p>Men de havde ikke noget høreapparat liggende.</p><p>Så mulighederne var jo mange.</p><p>- Vi talte lidt om det, og jeg tilbød, at vi rigtig gerne ville komme og søge i haven.</p><p>De andre steder gav ikke rigtig nogen mening.</p><p>Eksempelvis kan Fie ikke søge indendøre, fordi alting dér lugter ens.</p><p>Hun kan ikke skelne et høreapparat fra en sok...</p><h3>På eftersøgning i haven</h3><p>Høreapparatets ejer havde været rigtig flittig med saks og rive, så der lå flere bunker af grønt affald rundt i haven.</p><p>Både hindbærbuske og elefantgræs havde fået en tur.</p><p>Så her begyndte vi, og Fie fik hurtigt spredt afklippet.</p><p>Hun var også oppe at rode i selve tuen. Det gav ingen gevinst.</p><p>Så vi gik til hindbærbedet og fik spredt afklippet. Men heller ingen gevinst der.</p><p>Efterhånden var der gået en halv time, så Fie var ved at være lidt træt i hovedet.</p><h3>Bingo</h3><p>Vi tog et lille pust, og jeg besluttede, at vi lige kunne tjekke elefantgræsset en gang til.</p><p>Fie gik op i tuen, og pludselig dukkede snuden op fra bunden af med et høreapparat i munden.</p><p>Alle blev rigtig glade, og der faldt rigelig med godbidder af i form af kattemad på dåse.</p><p>Det er nemlig den ultimative godbid for Fie, så ved hun, at opgaven er fuldført”, fremhæver en stolt Lis Skøtt.</p><p>- Dejligt med en rigtig opgave i disse tider, hvor der ikke sker så meget.</p><p>Husk hvis I taber noget derude, det kan være høreapparater, briller, mobiltelefoner eller nøgler, så ringer I til DcH eftersøgningstjeneste.</p><p>I kan altid finde os på google eller hjemmesiden dch-mariager.dk, inviterer Lis Skøtt.</p>    </div>
</div>    <div class="article-sharebuttons-wrapper">
        
            <a title="Del på Facebook" target="_blank" rel="noopener" href="http://www.facebook.com/sharer/sharer.php?u=https://roldskovbladet.dk/nyheder/fies-gode-naese-fandt-det-lille-hoereapparat-i-en-kvasbunke/7b0d8f1b-e06b-42fc-83e1-137a30a7023f&title=Fies+gode+n%c3%a6se+fandt+det+lille+h%c3%b8reapparat+i+en+kvasbunke">
                <img src="/Content/images/icons/share_facebook.svg" alt="Del på Facebook">
            </a>
                    <a title="Del på Twitter" target="_blank" rel="noopener" href="http://twitter.com/intent/tweet?status=Fies+gode+n%c3%a6se+fandt+det+lille+h%c3%b8reapparat+i+en+kvasbunke+https://roldskovbladet.dk/nyheder/fies-gode-naese-fandt-det-lille-hoereapparat-i-en-kvasbunke/7b0d8f1b-e06b-42fc-83e1-137a30a7023f">
                <img src="/Content/images/icons/share_twitter.svg" alt="Del på Twitter">
            </a>
                    <a title="Del på mail" href="mailto:?subject=Fies%20gode%20n&#230;se%20fandt%20det%20lille%20h&#248;reapparat%20i%20en%20kvasbunke&body=L&#230;s%20artiklen%20her:%20https://roldskovbladet.dk/nyheder/fies-gode-naese-fandt-det-lille-hoereapparat-i-en-kvasbunke/7b0d8f1b-e06b-42fc-83e1-137a30a7023f">
                <img src="/Content/images/icons/share_mail.svg" alt="Del på mail">
            </a>

    </div>


                </article>
                <!-- cxenseparse_end -->
                <div id="wp_up" data-title="Fies gode næse fandt det lille høreapparat i en kvasbunke" data-url="https://roldskovbladet.dk/nyheder/fies-gode-naese-fandt-det-lille-hoereapparat-i-en-kvasbunke/7b0d8f1b-e06b-42fc-83e1-137a30a7023f"></div>
            </div>
            <div class="col-xs-4 right-column fade-bottom">
                
    <div class="jubii-adunit row-square" data-name="body-square"></div>

                <div class="mostread-container hidden">

<div class="mostread-wrapper container-fluid">
        <h2 class="title">Mest læste</h2>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/boerneteaterfestival-udsat-til-efteraaret/4381e505-0c6e-4a9e-ba67-56ce68224819">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Børneteaterfestival udsat til efteråret</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 25 april 2020 - kl 16:18</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/assens-borgere-gjorde-foraarsrent/330cfbb3-5194-4652-8191-6c999ca1945d">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Assens borgere gjorde forårsrent</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 25 april 2020 - kl 12:09</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/roede-kors-og-blaa-kors-genaabner-butikker/080f3a59-a41a-402f-8a39-3f89cd4a1e78">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Røde Kors og Blå Kors genåbner butikker</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 25 april 2020 - kl 05:42</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/inger-lise-larsen-25-aar-som-dagplejer/9c086736-9848-4af0-bfef-86b5ca32d748">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Inger Lise Larsen 25 år som dagplejer</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 24 april 2020 - kl 16:17</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/de-oeverste-direktoerer-deler-magten-hen-over-sommeren/695041e5-6871-404b-b694-98023ffa7427">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">De øverste direktører deler ”magten” hen over sommeren</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 24 april 2020 - kl 10:54</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/vil-du-vaere-en-del-af-musisk-talentklasse/cfb44f1f-bdba-43c8-b7ab-2a8ecbe64615">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Vil du være en del af musisk talentklasse</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 24 april 2020 - kl 06:13</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/turist-destinion-med-jokere-i-aermet/65ff709f-e09b-4c28-a79b-cf42f03f6583">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Turist-destinion med jokere i ærmet</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 23 april 2020 - kl 16:45</div>
                    </div>
                </a>
            </div>

</div>
                </div>
            </div>
        </div>

        <div id="article_waypoint"></div>
        <div id="infiniteScrollSpinner">
            <div class="loader">Henter...</div>
        </div>

        <div id="cx_49e22e29fac6c4ecdcf604809f835818144a8941"></div>
<div id="cx_temp_49e22e29fac6c4ecdcf604809f835818144a8941" style="display: none;"></div>
<script>
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    var cxwid = '49e22e29fac6c4ecdcf604809f835818144a8941';

    cX.callQueue.push(['insertWidget',{
        widgetId: cxwid,
        renderFunction: function(data, context) {
            document.getElementById('cx_temp_'+context.widgetId).innerHTML = data.response.template;
            cX.renderTemplate('cx_temp_'+context.widgetId, 'cx_'+context.widgetId, data, context);
        }
    }]);
</script>



<div class="row teaser-section">
        <div class="col-xs-12 title">
            P&#229; forsiden
        </div>



    <div class="row">
        <div class="col-xs-8">
            
    <a href="https://roldskovbladet.dk/nyheder/fies-gode-naese-fandt-det-lille-hoereapparat-i-en-kvasbunke/7b0d8f1b-e06b-42fc-83e1-137a30a7023f" class="teaser teaser_col8">
            <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/6gcULBE1zbHq7QLhhubQ1krqhoE.jpg?w=609&amp;h=376&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Fies gode næse fandt det lille høreapparat i en kvasbunke" />
            <div class="overlay"></div>
                    <div class="tag tag-green" data-tag="Mennesker i byen">
                Mennesker i byen
            </div>
        <div class="text-wrapper">
            <div class="heading-wrapper">
                <div class="heading">Fies gode næse fandt det lille høreapparat i en kvasbunke</div>
                <div class="subheading" data-clamp="2">HUNDE-EFTERSØGNING: Lis Skøtt og labradorhunden Fie fra Assens kom på en vanskelig opgave i en villahave i Hobro</div>
            </div>
        </div>
    </a>

        </div>
        <div class="col-xs-4">
            
    <div class="jubii-adunit row-square" data-name="body-square"></div>

        </div>
    </div>


    <div class="row">
        <div class="col-xs-4">

        <a href="https://roldskovbladet.dk/nyheder/boerneteaterfestival-udsat-til-efteraaret/4381e505-0c6e-4a9e-ba67-56ce68224819" class="teaser teaser_col4">
                <img class="" src="https://img.nordjyske.dk/s3/nj-prod-public-images/TqNQTI2DpffzVF-kNON9D-xzySY.jpg?w=295&amp;h=223&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Børneteaterfestival udsat til efteråret" />

                <div class="tag tag-green" data-tag="Mennesker i byen">
                    Mennesker i byen
                </div>
            <div class="">
                <div class="heading-wrapper">
                    <div class="heading">Børneteaterfestival udsat til efteråret</div>
                    <div class="subheading" data-clamp="2">CORONA: Arrangører forventer til den tid mere spredt fægtning i afviklingen</div>
                </div>
            </div>
        </a>
        </div>
        <div class="col-xs-4">

        <a href="https://roldskovbladet.dk/nyheder/assens-borgere-gjorde-foraarsrent/330cfbb3-5194-4652-8191-6c999ca1945d" class="teaser teaser_col4">
                <img class="" src="https://img.nordjyske.dk/s3/nj-prod-public-images/jVHAKXO_IAvjFWjq3z7zOD7xaIU.jpg?w=295&amp;h=223&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Assens borgere
gjorde forårsrent" />

                <div class="tag tag-green" data-tag="Mennesker i byen">
                    Mennesker i byen
                </div>
            <div class="">
                <div class="heading-wrapper">
                    <div class="heading">Assens borgere
gjorde forårsrent</div>
                    <div class="subheading" data-clamp="2">TRADITION: Sådan plejer byen jo altid at gøre op til konfirmationen..</div>
                </div>
            </div>
        </a>
        </div>
        <div class="col-xs-4">

        <a href="https://roldskovbladet.dk/nyheder/roede-kors-og-blaa-kors-genaabner-butikker/080f3a59-a41a-402f-8a39-3f89cd4a1e78" class="teaser teaser_col4">
                <img class="" src="https://img.nordjyske.dk/s3/nj-prod-public-images/SlIZXGN6DxFvoDOnAEqK_uYRBR0.jpg?w=295&amp;h=223&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Røde Kors og Blå Kors genåbner butikker" />

                <div class="tag tag-red" data-tag="Shopping">
                    Shopping
                </div>
            <div class="">
                <div class="heading-wrapper">
                    <div class="heading">Røde Kors og Blå Kors genåbner butikker</div>
                    <div class="subheading" data-clamp="2">SALG: Større sikkerhed som plexiglasrude vil møde kunderne i butikkerne</div>
                </div>
            </div>
        </a>
        </div>
    </div>
</div>    </div>

        </div>

        


        <script>
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['insertWidget',
                {
                    widgetId: 'eb9644898ae82208b9d3dabf35a318aeb1fd9b19',
                    renderFunction: function (data, context) { new Nordjyske.Story().setupWaypoints(data); }
                },
                { "context": { "neighbors": ["7b0d8f1b-e06b-42fc-83e1-137a30a7023f"] } }]);
        </script>


        
<script src='/scripts/articleviewmodel.bundle.min.js?_v=1.20.401.854' type='text/javascript'></script>


<script>
    window.enableBanners = function () {
        (function (c, n, h, t, i, r) {
            i = t.createElement(n);
            i.async = 1;
            i.src = (h + 's:' === t.location.protocol ? h + 's' : h) + "://jubiitag.dk/jtm.js?cid=" + c;
            r = t.getElementsByTagName(n)[0];
            r.parentNode.insertBefore(i, r);
        })("JTM-12368", "script", "http", document)
    };
</script>
    </div>

    

<footer class="hidden-print">
    <div class="image-wrapper">
        <div class="container spot-block-wrapper">
            <div class="row">
                <div class="spot-block">
                    <img src="/Content/tenant/roldskovbladet/images/footer/tagline.png" alt="Vi elsker lokale nyheder" />
                </div>
            </div>
        </div>
        <img src="/Content/tenant/roldskovbladet/images/footer/footer_bg.jpg" alt="RoldSkovBladet.dk" />
    </div>
    <div class="container info-wrapper">
        <div class="row">
            <div class="col-xs-8 logo-wrapper">
                <a href="/" class="logo">
                    <img src="/Content/tenant/roldskovbladet/images/logos/logo.svg?v=4" alt="RoldSkovBladet.dk" />
                </a>
            </div>
            <div class="col-xs-4 follow-us-wrapper">
                <a class="business-link" href="/business">Business</a>
<a class="archive-link" href="/arkiv">Arkiv</a>
<span class="follow-us-label">
    Følg os her
</span>
    <a class="follow-us-facebook" title="Følg os på Facebook" href="https://www.facebook.com/roldskovbladet/" target="_blank" rel="noopener">
        <img src="/Content/images/icons/facebook_icon.svg" alt="Følg os på Facebook" />
    </a>

            </div>
        </div>
        <div class="row">
            <div class="info-text" itemscope="" itemtype="http://schema.org/Organization">
                <span itemprop="name">NORDJYSKE Medier</span> - <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress">Adelgade 56</span>, <span itemprop="postalCode">9500</span> <span itemprop="addressLocality">Hobro</span> - Tlf.: <span itemprop="telephone">98 52 70 30</span>
                <div class="pull-right privacypolicy"><a href="https://nordjyske.dk/hjaelp/typiske-spoergsmaal#1660" target="_blank" title="Privatlivspolitik">Privatlivspolitik</a></div>
            </div>
        </div>
    </div>
</footer>
    <!-- Cxense script begin -->
<script>
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];

    window.cxense_trackingid = '1131766063700263820';

    cX.callQueue.push(['setSiteId', window.cxense_trackingid]);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.callQueue.push(['sync', 'adform']);

    cX.callQueue.push(['invoke', function () {
        　　var segments = cX.getUserSegmentIds({ persistedQueryId: '5cf3412ee4ec8d91c0478b97e4cf9a01b55ad11c' });
        　　fbq('trackCustom', 'CxSegments', { segmentIds: segments });
    　}]);
</script>
<script>
    (function (d, s, e, t) {
        e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
    })(document, 'script');
</script>
<!-- Cxense script end -->
    <!-- (C)2000-2019 Gemius SA - gemiusPrism  / fjerritslevugeavis.dk/Main Page -->
<script type="text/javascript">
<!--    //--><![CDATA[//><!--
    var pp_gemius_identifier = '.FubInAFpEf8Kw37s84qR6bkfbrIjgeX4E22nXmIPeD._7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function (d, t) { try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async'); gt.setAttribute('defer', 'defer'); gt.src = l + '://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (e) { } })(document, 'script');
//--><!]]>
</script>
</body>
</html>