

<!DOCTYPE html>
<html lang="da">

<head>
    <title>Efter nisserne er dilettanter i gang | RoldSkovBladet.dk</title>
    <link rel="dns-prefetch" href="//jubiitag.dk">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="http://cdn.cxense.com">
    <link rel="dns-prefetch" href="//ssl-nordjyske.tns-gallup.dk">
    <link rel="alternate" href="https://roldskovbladet.dk/rss/nyheder" type="application/rss+xml" title="Nyheder fra Rold Skov Bladet" />

    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=1312" />
    <meta name="apple-mobile-web-app-title" content="Rold Skov Bladet" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    <meta name="msapplication-config" content="/Content/tenant/roldskovbladet/browserconfig.xml" />
                <link rel="canonical" href="https://roldskovbladet.dk/nyheder/efter-nisserne-er-dilettanter-i-gang/39e57f51-611f-408e-936c-1c9c50214fed" />

        <meta name="cXenseParse:recs:recommendable" content="true" />
    <meta name="cXenseParse:pageclass" content="article" />
    <meta name="cXenseParse:description" content="75 børn og voksne overværede dette års nissespil i Siem Forsamlingshus." />

    
    


        <meta name="cXenseParse:author" content="Margit Sig" />
        <meta name="cXenseParse:njy-charlength" content="1423" />
        <meta name="cXenseParse:njy-hasvideo" content="0" />
        <meta name="cXenseParse:njy-imagecount" content="3" />
        <meta name="cXenseParse:njy-multiprioritet" content="Lokal nu – Byens liv" />
        <meta name="cXenseParse:recs:articleid" content="39e57f51-611f-408e-936c-1c9c50214fed" />
        <meta name="cXenseParse:recs:njy-id" content="1518287" />
        <meta name="cXenseParse:recs:publishtime" content="2018-12-06T11:54:39.000Z" />
        <meta name="cXenseParse:title" content="Efter nisserne er dilettanter i gang" />
        <meta name="cXenseParse:url" content="https://roldskovbladet.dk/nyheder/efter-nisserne-er-dilettanter-i-gang/39e57f51-611f-408e-936c-1c9c50214fed" />
        <meta name="description" content="75 børn og voksne overværede dette års nissespil i Siem Forsamlingshus." />
        <meta property="article:author" content="Margit Sig" />
        <meta property="article:modified_time" content="2018-12-06T11:54:00.000Z" />
        <meta property="article:published_time" content="2018-12-06T11:54:39.000Z" />
        <meta property="fb:admins" content="598329286,603927750,1433857044" />
        <meta name="twitter:site" content="roldskovbladet.dk" />
        <meta name="twitter:title" content="Efter nisserne er dilettanter i gang" />
        <meta name="twitter:description" content="75 børn og voksne overværede dette års nissespil i Siem Forsamlingshus." />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:image:src" content="https://imageservice.nordjyske.dk/s3/nj-prod-public-images/JC_fCTjnrosaqltkTmzaDuBJfeE.jpg?w=624&h=350&mode=crop&scale=both" />
        <meta property="og:description" content="75 børn og voksne overværede dette års nissespil i Siem Forsamlingshus." />
        <meta property="og:image" content="https://imageservice.nordjyske.dk/s3/nj-prod-public-images/JC_fCTjnrosaqltkTmzaDuBJfeE.jpg?w=624&h=350&mode=crop&scale=both" />
        <meta property="og:image:height" content="412" />
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="625" />
        <meta property="og:site_name" content="roldskovbladet.dk" />
        <meta property="og:title" content="Efter nisserne er dilettanter i gang" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://roldskovbladet.dk/nyheder/efter-nisserne-er-dilettanter-i-gang/39e57f51-611f-408e-936c-1c9c50214fed" />


<script>

    var artikelUrl = "https://roldskovbladet.dk/nyheder/efter-nisserne-er-dilettanter-i-gang/39e57f51-611f-408e-936c-1c9c50214fed";
    window.articleType = "article";
</script>
        <script src="https://cdn.radiantmediatechs.com/rmp/4.4.13/js/rmp.min.js"></script>


    <link rel="manifest" href="/Content/tenant/roldskovbladet/manifest.json">
    <link rel="apple-touch-icon" href="/Content/tenant/roldskovbladet/images/icons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/Content/tenant/roldskovbladet/images/icons/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/Content/tenant/roldskovbladet/images/icons/apple-touch-icon.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="/Content/tenant/roldskovbladet/images/icons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/Content/tenant/roldskovbladet/images/icons/favicon-16x16.png">
    <link rel="mask-icon" href="/Content/tenant/roldskovbladet/images/icons/safari-pinned-tab.svg" color="#3b3b3b">
    <link href="https://fonts.googleapis.com/css?family=Nunito+Sans:400,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">

    <script id="CookieConsent" src="https://policy.cookieinformation.com/uc.js" data-cbid="a3eeb53a-3345-43e0-812f-66ab226288a5" data-culture="DA" async></script>
    <script src='/Scripts/appstart.bundle.min.js?_v=1.18.1130.726' type='text/javascript'></script>
    <link href='/Content/site.min.css?_v=1.18.1130.726' rel='stylesheet' />
    

<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    var gaDimension10Value = 'view-article';
    var gaDimension11Value = '';
    var gaDimension12Value = '';

            ga('create', 'UA-78808698-15', {'cookieName': '_ga_roldskovbladet','allowLinker': true});
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('require', 'displayfeatures');
            ga('send', 'pageview');
</script>
            <script>
            window.tns_pagename = "roldskovbladet.dk/Artikel";
            window.tns_sitename = "roldskovbladet.dk";
        </script>

    <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '126862561322113');
  fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" style="display:none"
         src="https://www.facebook.com/tr?id=126862561322113&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

</head>
    <body>
        <div class="body-content-wrapper">
            

        <div class="skyscraper-sticky-parent">
            <div class="skyscraper-container">
                <div class="left">
                    <div class="skyscraper-filler"></div>
                    <div class="skyscraper-wrapper">
                        <div class="skyscraper">
                            <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-left"></div>
                        </div>
                            <div class="skyscraper next" style="display: none;">
                                <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-left"></div>
                            </div>
                    </div>
                </div>
            </div>
            <div class="skyscraper-container">
                <div class="right">
                    <div class="skyscraper-filler"></div>
                    <div class="skyscraper-wrapper">
                        <div class="skyscraper">
                            <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-right"></div>
                        </div>
                            <div class="skyscraper next" style="display: none;">
                                <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-right"></div>
                            </div>
                    </div>
                </div>
            </div>
        </div>

            

        <div class="banner-wrapper banner200 hidden-print">
            <div class="jubii-adunit" data-name="header-wide"></div>
        </div>

            
<header class="hidden-print">
    <div class="container">
        <div class="row">
            <div class="col-xs-3 menu-button-wrapper">
                


<div class="menu-button-inner-wrapper">
    <nav class="navbar navbar-default">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
                <div class="follow-us-wrapper">
                        <a class="follow-us-facebook" title="Følg os på Facebook" href="https://www.facebook.com/roldskovbladet/" target="_blank" rel="noopener">
        <img src="/Content/images/icons/facebook_icon.svg" alt="Følg os på Facebook" />
    </a>

                </div>
        </div>
        <div class="navbar-collapse collapse">
            
<ul class="nav navbar-nav">
            <li class="  ">


        <a href="/nyheder/byens_liv" title="Byens liv" class="">Byens liv</a>
            </li>
            <li class="  ">


        <a href="/nyheder/shopping" title="Shopping" class="">Shopping</a>
            </li>
            <li class="  ">


        <a href="/nyheder/g%c3%a5_i_byen" title="G&#229; i byen" class="">G&#229; i byen</a>
            </li>
            <li class="  ">


        <a href="/nyheder/mennesker_i_byen" title="Mennesker i byen" class="">Mennesker i byen</a>
            </li>
            <li class="  ">


        <a href="/ugeavis" title="Ugeavisen" target="_blank" class="">Ugeavisen</a>
            </li>
            <li class="  ">


        <a href="/kontakt" title="Tip os" class="">Tip os</a>
            </li>
            <li class="  ">


        <a href="https://nordjyskemedier.dk/til-erhverv/nordjyskes-ugeaviser" title="Annoncering" target="_blank" class="">Annoncering</a>
            </li>
            <li class="  ">


        <a href="/om" title="Om os" class="">Om os</a>
            </li>
</ul>
        </div>
    </nav>
</div>
            </div>
            <div class="col-xs-6 logo-wrapper">
                <a href="/" class="logo">
                    <img src="/Content/tenant/roldskovbladet/images/logos/logo.svg?v=3" alt="RoldSkovBladet.dk" />
                </a>
            </div>
            <div class="col-xs-3 logo-wrapper-right">
                <a href="https://nordjyske.dk" target="_blank" class="logo-right">
                    <img src="/Content/images/logos/nordjyske.svg" title="nordjyske.dk" alt="nordjyske.dk" />
                </a>
            </div>
        </div>
        <div class="row">
            <div class="menu-wrapper col-xs-12">
                <div class="col-xs-12 section-menu no-pad-sides ">
                    


        <a href="/nyheder/byens_liv" title="Byens liv" class="">Byens liv</a>


        <a href="/nyheder/shopping" title="Shopping" class="">Shopping</a>


        <a href="/nyheder/g%c3%a5_i_byen" title="G&#229; i byen" class="">G&#229; i byen</a>


        <a href="/nyheder/mennesker_i_byen" title="Mennesker i byen" class="">Mennesker i byen</a>

                </div>
                <a href="https://nordjyske.dk/hjaelp/typiske-spoergsmaal#1660" target="_blank" class="privacy-policy-link">
                    <img src="/content/images/icons/blaa_trekant.png" alt="Privatlivspolitik" title="Privatlivspolitik" />
                </a>
            </div>
        </div>
    </div>
</header>
            <div class="body-content container pad-sides">
                



    <div class="article">
        <div class="row">
            <div class="col-xs-8 left-column">
                <!-- cxenseparse_start -->
                <article>
                            <div class="article-image-carousel-wrapper">


<div id="article-image-carousel_552567e2-2dde-457a-bee8-7dd1cad0f873" class="carousel slide" data-ride="carousel" data-interval="false">
    <div class="carousel-inner" role="listbox">
        <div class="item active">
                <a href="https://roldskovbladet.dk/nyheder/efter-nisserne-er-dilettanter-i-gang/39e57f51-611f-408e-936c-1c9c50214fed/galleri?img=JC_fCTjnrosaqltkTmzaDuBJfeE">
                    
            <img class="d-block img-fluid" src="https://imageservice.nordjyske.dk/s3/nj-prod-public-images/JC_fCTjnrosaqltkTmzaDuBJfeE.jpg?w=624&amp;h=350&amp;mode=crop&amp;scale=both" alt="75 b&#248;rn og voksne overv&#230;rede dette &#229;rs nissespil i Siem Forsamlingshus. Privatfoto" />
            <div class="image-overlay"></div>
            <div class="carousel-caption">
                75 børn og voksne overværede dette års nissespil i Siem Forsamlingshus. Privatfoto
            </div>

                </a>
        </div>
        <div class="item ">
                <a href="https://roldskovbladet.dk/nyheder/efter-nisserne-er-dilettanter-i-gang/39e57f51-611f-408e-936c-1c9c50214fed/galleri?img=yMc9TdKpjXxh6t6YRbEwChVniO8">
                    
            <img class="d-block img-fluid" src="https://imageservice.nordjyske.dk/s3/nj-prod-public-images/yMc9TdKpjXxh6t6YRbEwChVniO8.jpg?w=624&amp;h=350&amp;mode=crop&amp;scale=both" alt="" />
            <div class="image-overlay"></div>
            <div class="carousel-caption">
                
            </div>

                </a>
        </div>
        <div class="item ">
                <a href="https://roldskovbladet.dk/nyheder/efter-nisserne-er-dilettanter-i-gang/39e57f51-611f-408e-936c-1c9c50214fed/galleri?img=AiWu890dwe7pVl_TQxWFEqwVRLg">
                    
            <img class="d-block img-fluid" src="https://imageservice.nordjyske.dk/s3/nj-prod-public-images/AiWu890dwe7pVl_TQxWFEqwVRLg.jpg?w=624&amp;h=350&amp;mode=crop&amp;scale=both" alt="" />
            <div class="image-overlay"></div>
            <div class="carousel-caption">
                
            </div>

                </a>
        </div>

    </div>
        <div class="carousel-data-wrapper">
            <div class="slide-counter">
                <span class="current">1</span>
                 / 
                <span class="total">3</span>
            </div>
            <div class="carousel-control-wrapper">
                <a class="left carousel-control" href="#article-image-carousel_552567e2-2dde-457a-bee8-7dd1cad0f873" role="button" data-slide="prev">
                    <span class="material-icons" aria-hidden="true">navigate_before</span>
                    <span class="sr-only">Forrige</span>
                </a>
                <a class="right carousel-control" href="#article-image-carousel_552567e2-2dde-457a-bee8-7dd1cad0f873" role="button" data-slide="next">
                    <span class="material-icons" aria-hidden="true">navigate_next</span>
                    <span class="sr-only">Næste</span>
                </a>
            </div>
        </div>
</div>        </div>
<div class="article-info-wrapper ">
    <div class="row">
        <div class="col-xs-12">
            <span class="article-category"></span>
            <span class="article-timestamp">D. 6 december 2018 - kl 12:54</span>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            <h2 class="article-heading">Efter nisserne er dilettanter i gang</h2>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            <span class="article-byline">Margit Sig</span>
        </div>
    </div>
</div>


<div class="article-bodycontent-wrapper">
        <h3 class="article-subheading">75 børn og voksne overværede dette års nissespil i Siem Forsamlingshus.</h3>
    <div class="article-bodytext-wrapper">
<p>SIEM: Efter nissespillet forleden er borgerne i Siem allerede godt i gang med at forberede næste arrangement í forsamlingshuset, nemlig dilettanten fredag og lørdag 25. og 26. januar 2019.</p><p>Dilettanterne øver denne gang på stykket ”Von Plats Teaterselskab kommer til byen”, som igen er skrevet af Maria Ohrt-Nissen fra Siem.</p><p>I februar og marts lukkes forsamlingshuset ned, idet den lille sal, toiletter og gang skal have nyt loft med isolering, og toiletterne skal renoveres.</p><p>Det traditionsrige nissespil var også skrevet af Maria Ohrt-Nissen, og det blev denne gang set af 75 børn og voksne. I år var syv piger og en dreng med i spillet.</p><p>Efter forestillingen var der kaffe og kager bagt af nissernes forældre.</p><p>Mange børn deltog også i andespillet, men resten kunne gå ind i den lille sal og hygge sig med at dekorere flamingokugler sammen med Anne Marie Christensen.</p><p>Til sidst blev de 74 gevinster i det amerikanske lotteri fordelt - alle skænket af byens borgere.</p><p>Forsamlingshuset har også holdt generalforsamling med 26 deltagere.</p><p>Henrik Stensgaard, Karl Erik Nielsen og Pia Bjerregaard blev genvalgt til bestyrelsen. Suppleant Anton Ohrt-Nissen blev genvalgt, og Karsten Kronborg Christiansen blev afløst af Trine Kilgast.</p><p>Revisorerne Asger Jensen og Jens Stevn modtog også genvalg.</p><p>Formandens beretning og årets regnskab blev gennemgået og godkendt uden bemærkninger, og så blev der serveret indbagt luksusmørbrad og risalamande.</p>    </div>
</div>    <div class="article-sharebuttons-wrapper">
        
            <a title="Del på Facebook" target="_blank" rel="noopener" href="http://www.facebook.com/sharer/sharer.php?u=https://roldskovbladet.dk/nyheder/efter-nisserne-er-dilettanter-i-gang/39e57f51-611f-408e-936c-1c9c50214fed&title=Efter+nisserne+er+dilettanter+i+gang">
                <img src="/Content/images/icons/share_facebook.svg" alt="Del på Facebook">
            </a>
                    <a title="Del på Twitter" target="_blank" rel="noopener" href="http://twitter.com/intent/tweet?status=Efter+nisserne+er+dilettanter+i+gang+https://roldskovbladet.dk/nyheder/efter-nisserne-er-dilettanter-i-gang/39e57f51-611f-408e-936c-1c9c50214fed">
                <img src="/Content/images/icons/share_twitter.svg" alt="Del på Twitter">
            </a>
                    <a title="Del på mail" href="mailto:?subject=Efter%20nisserne%20er%20dilettanter%20i%20gang&body=L&#230;s%20artiklen%20her:%20https://roldskovbladet.dk/nyheder/efter-nisserne-er-dilettanter-i-gang/39e57f51-611f-408e-936c-1c9c50214fed">
                <img src="/Content/images/icons/share_mail.svg" alt="Del på mail">
            </a>

    </div>


                </article>
                <!-- cxenseparse_end -->
                <div id="wp_up" data-title="Efter nisserne er dilettanter i gang" data-url="https://roldskovbladet.dk/nyheder/efter-nisserne-er-dilettanter-i-gang/39e57f51-611f-408e-936c-1c9c50214fed"></div>
            </div>
            <div class="col-xs-4 right-column fade-bottom">
                
<div class="jubii-adunit row-square" data-name="body-square"></div>

                <div class="mostread-container hidden">

<div class="mostread-wrapper container-fluid">
        <h2 class="title">Mest læste</h2>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/vellykket-julefrokost-i-skoerping-idraetscenter/14a0e763-16c8-424c-9e54-693c82721539">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Vellykket julefrokost i Skørping Idrætscenter</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 4 december 2018 - kl 06:00</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/rostrup-koret-synger-julen-ind/30827a49-6c40-467d-a21c-bdb9b509fcee">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Rostrup Koret synger julen ind</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 6 december 2018 - kl 10:40</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/haab-om-ny-julegaveregn-paa-boernecenter-himmerland/6fd5c7b2-bcad-40d0-a3c0-ee200b9acba6">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Håb om ny julegaveregn på Børnecenter Himmerland</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 6 december 2018 - kl 07:30</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/ugens-film-i-kinorevuen/e023bdd6-d033-4318-8f2a-966b8939775a">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Ugens film i Kinorevuen</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 6 december 2018 - kl 05:00</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/stor-opbakning-til-julemarked/5abe8607-f494-4963-9bfe-79ee9a39f609">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Stor opbakning til julemarked</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 5 december 2018 - kl 10:30</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/sommeropera-under-juletraeet/5fb43bc7-e00d-48d7-abc2-744797d4e968">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Sommeropera under juletræet</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 5 december 2018 - kl 06:00</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/julestemning-i-spejderhytten/3c59e5ba-aafc-4263-b736-0168ee990825">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Julestemning i spejderhytten</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 4 december 2018 - kl 12:40</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/det-moderne-groenlands-udfordringer-set-med-danske-oejne/b439923f-a8fd-474a-b689-097bb2e458ec">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Det moderne Grønlands udfordringer set med danske øjne</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 4 december 2018 - kl 10:30</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/julen-kom-til-arden/5a635c36-d7c5-4d91-99f9-47011471ed88">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Julen kom til Arden</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 3 december 2018 - kl 15:40</div>
                    </div>
                </a>
            </div>

</div>
                </div>
            </div>
        </div>

        <div id="article_waypoint"></div>
        <div id="infiniteScrollSpinner">
            <div class="loader">Henter...</div>
        </div>

        <div id="cx_49e22e29fac6c4ecdcf604809f835818144a8941"></div>
<div id="cx_temp_49e22e29fac6c4ecdcf604809f835818144a8941" style="display: none;"></div>
<script>
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    var cxwid = '49e22e29fac6c4ecdcf604809f835818144a8941';

    cX.callQueue.push(['insertWidget',{
        widgetId: cxwid,
        renderFunction: function(data, context) {
            document.getElementById('cx_temp_'+context.widgetId).innerHTML = data.response.template;
            cX.renderTemplate('cx_temp_'+context.widgetId, 'cx_'+context.widgetId, data, context);
        }
    }]);
</script>



<div class="row teaser-section">
        <div class="col-xs-12 title">
            P&#229; forsiden
        </div>



    <div class="row">
        <div class="col-xs-8">
            
    <a href="https://roldskovbladet.dk/nyheder/efter-nisserne-er-dilettanter-i-gang/39e57f51-611f-408e-936c-1c9c50214fed" class="teaser teaser_col8">
            <img src="https://imageservice.nordjyske.dk/s3/nj-prod-public-images/JC_fCTjnrosaqltkTmzaDuBJfeE.jpg?w=609&amp;h=376&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Efter nisserne er dilettanter i gang" />
            <div class="overlay"></div>
                    <div class="tag tag-blue" data-tag="Byens liv">
                Byens liv
            </div>
        <div class="text-wrapper">
            <div class="heading-wrapper">
                <div class="heading">Efter nisserne er dilettanter i gang</div>
                <div class="subheading" data-clamp="2">75 børn og voksne overværede dette års nissespil i Siem Forsamlingshus.</div>
            </div>
        </div>
    </a>

        </div>
        <div class="col-xs-4">
            
<div class="jubii-adunit row-square" data-name="body-square"></div>

        </div>
    </div>


    <div class="row">
        <div class="col-xs-4">

        <a href="https://roldskovbladet.dk/nyheder/rostrup-koret-synger-julen-ind/30827a49-6c40-467d-a21c-bdb9b509fcee" class="teaser teaser_col4">
                <img class="" src="https://imageservice.nordjyske.dk/s3/nj-prod-public-images/t6KdRmqNwU-DderjROBA9_UfUqU.jpg?w=295&amp;h=223&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Rostrup Koret synger julen ind" />

                <div class="tag tag-yellow" data-tag="G&#229; i byen">
                    G&#229; i byen
                </div>
            <div class="">
                <div class="heading-wrapper">
                    <div class="heading">Rostrup Koret synger julen ind</div>
                    <div class="subheading" data-clamp="2">Rostrup Koret er klar til at synge julen ind på søndag</div>
                </div>
            </div>
        </a>
        </div>
        <div class="col-xs-4">

        <a href="https://roldskovbladet.dk/nyheder/haab-om-ny-julegaveregn-paa-boernecenter-himmerland/6fd5c7b2-bcad-40d0-a3c0-ee200b9acba6" class="teaser teaser_col4">
                <img class="" src="https://imageservice.nordjyske.dk/s3/nj-prod-public-images/wADWDw9LQ0snRYw-G5dnViBNSYk.jpg?w=295&amp;h=223&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Håb om ny julegaveregn på Børnecenter Himmerland" />

                <div class="tag tag-blue" data-tag="Byens liv">
                    Byens liv
                </div>
            <div class="">
                <div class="heading-wrapper">
                    <div class="heading">Håb om ny julegaveregn på Børnecenter Himmerland</div>
                    <div class="subheading" data-clamp="2">Operation Julegaveregn er begyndt indsamlingsarbejdet, som løber frem til 22. december. Målet er at indsamle 1.000.000 kr.</div>
                </div>
            </div>
        </a>
        </div>
        <div class="col-xs-4">

        <a href="https://roldskovbladet.dk/nyheder/ugens-film-i-kinorevuen/e023bdd6-d033-4318-8f2a-966b8939775a" class="teaser teaser_col4">
                <img class="" src="https://imageservice.nordjyske.dk/s3/nj-prod-public-images/ppbmDhRD5wGbVP145TsxwuN4CCY.jpg?w=295&amp;h=223&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Ugens film i Kinorevuen" />

                <div class="tag tag-yellow" data-tag="G&#229; i byen">
                    G&#229; i byen
                </div>
            <div class="">
                <div class="heading-wrapper">
                    <div class="heading">Ugens film i Kinorevuen</div>
                    <div class="subheading" data-clamp="2">To nye film kan fra torsdag ses i Skørping</div>
                </div>
            </div>
        </a>
        </div>
    </div>
</div>    </div>

            </div>

            <script src='/Scripts/jquery.bundle.min.js?_v=1.18.1130.726' type='text/javascript'></script>
            <script src='/Scripts/site.min.js?_v=1.18.1130.726' type='text/javascript'></script>

            


        <script>
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['insertWidget',
                {
                    widgetId: 'eb9644898ae82208b9d3dabf35a318aeb1fd9b19',
                    renderFunction: function (data, context) { new Nordjyske.Story().setupWaypoints(data); }
                },
                { "context": { "neighbors": ["39e57f51-611f-408e-936c-1c9c50214fed"] } }]);
        </script>


            
<script src='/scripts/articleviewmodel.bundle.min.js?_v=1.18.1130.726' type='text/javascript'></script>

                <script>
                    (function(c, n, h, t, i, r) {
                        i = t.createElement(n);
                        i.async = 1;
                        i.src = (h + 's:' === t.location.protocol ? h + 's' : h) + "://jubiitag.dk/jtm.js?cid=" + c;
                        r = t.getElementsByTagName(n)[0];
                        r.parentNode.insertBefore(i, r);
                    })("JTM-12368", "script", "http", document)
                </script>
        </div>

        

<footer class="hidden-print">
    <div class="image-wrapper">
        <div class="container spot-block-wrapper">
            <div class="row">
                <div class="spot-block">
                    <img src="/Content/tenant/roldskovbladet/images/footer/tagline.png" alt="Vi elsker lokale nyheder" />
                </div>
            </div>
        </div>
        <img src="/Content/tenant/roldskovbladet/images/footer/footer_bg.jpg" alt="RoldSkovBladet.dk" />
    </div>
    <div class="container info-wrapper">
        <div class="row">
            <div class="col-xs-8 logo-wrapper">
                <a href="/" class="logo">
                    <img src="/Content/tenant/roldskovbladet/images/logos/logo.svg?v=3" alt="RoldSkovBladet.dk" />
                </a>
            </div>
            <div class="col-xs-4 follow-us-wrapper">
                <a class="business-link" href="/business">Business</a>
<a class="archive-link" href="/arkiv">Arkiv</a>
<span class="follow-us-label">
    Følg os her
</span>
    <a class="follow-us-facebook" title="Følg os på Facebook" href="https://www.facebook.com/roldskovbladet/" target="_blank" rel="noopener">
        <img src="/Content/images/icons/facebook_icon.svg" alt="Følg os på Facebook" />
    </a>

            </div>
        </div>
        <div class="row">
            <div class="info-text" itemscope="" itemtype="http://schema.org/Organization">
                <span itemprop="name">NORDJYSKE Medier</span> - <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress">Adelgade 56</span>, <span itemprop="postalCode">9500</span> <span itemprop="addressLocality">Hobro</span> - Tlf.: <span itemprop="telephone">98 52 70 30</span>
                <div class="pull-right privacypolicy"><a href="https://nordjyske.dk/hjaelp/typiske-spoergsmaal#1660" target="_blank" title="Privatlivspolitik">Privatlivspolitik</a></div>
            </div>
        </div>
    </div>
    <div id="cookieBox" class="container">
        <p>
            Ved at fortsætte på dette site accepteres det at NORDJYSKE Medier anvender cookies.<br />
            Læs mere om cookieregler og persondatapolitik <a href="https://nordjyske.dk/hjaelp/privacy-policy" target="_blank">her</a>.&nbsp;<span id="cookieOk">Ok</span>
        </p>
    </div>
</footer>
                <noscript>
            <img src='http://roldskovbladet.dk.tns-gallup.dk/j0=,,,;+,cp=nordjyske/Artikel+url=https://roldskovbladet.dk/nyheder/efter-nisserne-er-dilettanter-i-gang/39e57f51-611f-408e-936c-1c9c50214fed?utm_source=roldskovbladet&utm_medium=rss&utm_campaign=feed;;;' alt='' />
        </noscript>

        <!-- Cxense script begin -->
<script>
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];

    window.cxense_trackingid = '1131766063700263820';

    cX.callQueue.push(['setSiteId', window.cxense_trackingid]);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.callQueue.push(['sync', 'adform']);

    cX.callQueue.push(['invoke', function () {
        　　var segments = cX.getUserSegmentIds({ persistedQueryId: '5cf3412ee4ec8d91c0478b97e4cf9a01b55ad11c' });
        　　fbq('trackCustom', 'CxSegments', { segmentIds: segments });
    　}]);
</script>
<script>
    (function (d, s, e, t) {
        e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
    })(document, 'script');
</script>
<!-- Cxense script end -->
    </body>
</html>