

<!DOCTYPE html>
<html lang="da">

<head>
    <title>Byfesten i Kongerslev blev skudt i gang | RoldSkovBladet.dk</title>
    <link rel="dns-prefetch" href="//jubiitag.dk">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="http://cdn.cxense.com">
    <link rel="dns-prefetch" href="//ssl-nordjyske.tns-gallup.dk">
    <link rel="alternate" href="https://roldskovbladet.dk/rss/nyheder" type="application/rss+xml" title="Nyheder fra Rold Skov Bladet" />

    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=1312" />
    <meta name="apple-mobile-web-app-title" content="Rold Skov Bladet" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    <meta name="msapplication-config" content="/Content/tenant/roldskovbladet/browserconfig.xml" />
                <link rel="canonical" href="https://roldskovbladet.dk/nyheder/byfesten-i-kongerslev-blev-skudt-i-gang/811a9345-51c2-4df5-89fc-10ee69fed664" />

        <meta name="cXenseParse:recs:recommendable" content="true" />
    <meta name="cXenseParse:pageclass" content="article" />
    <meta name="cXenseParse:description" content="Motionsløbet i Kongerslev var med til at sætte gang i byfesten" />

    
    


        <meta name="cXenseParse:njy-charlength" content="1394" />
        <meta name="cXenseParse:njy-hasvideo" content="0" />
        <meta name="cXenseParse:njy-imagecount" content="2" />
        <meta name="cXenseParse:njy-multiprioritet" content="Lokal nu – Byens liv" />
        <meta name="cXenseParse:recs:articleid" content="811a9345-51c2-4df5-89fc-10ee69fed664" />
        <meta name="cXenseParse:recs:njy-id" content="1604104" />
        <meta name="cXenseParse:recs:publishtime" content="2019-08-12T09:58:54.000Z" />
        <meta name="cXenseParse:title" content="Byfesten i Kongerslev blev skudt i gang" />
        <meta name="cXenseParse:url" content="https://roldskovbladet.dk/nyheder/byfesten-i-kongerslev-blev-skudt-i-gang/811a9345-51c2-4df5-89fc-10ee69fed664" />
        <meta name="description" content="Motionsløbet i Kongerslev var med til at sætte gang i byfesten" />
        <meta property="article:modified_time" content="2019-08-12T09:58:00.000Z" />
        <meta property="article:published_time" content="2019-08-12T09:58:54.000Z" />
        <meta property="fb:admins" content="598329286,603927750,1433857044" />
        <meta name="twitter:site" content="roldskovb" />
        <meta name="twitter:title" content="Byfesten i Kongerslev blev skudt i gang" />
        <meta name="twitter:description" content="Motionsløbet i Kongerslev var med til at sætte gang i byfesten" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:image:src" content="https://imageservice.nordjyske.dk/s3/nj-prod-public-images//gIJ7VIuupYELTLT1OM4PO-U53B4.jpg?w=624&h=350&mode=crop&scale=both" />
        <meta property="og:description" content="Motionsløbet i Kongerslev var med til at sætte gang i byfesten" />
        <meta property="og:image" content="https://imageservice.nordjyske.dk/s3/nj-prod-public-images//gIJ7VIuupYELTLT1OM4PO-U53B4.jpg?w=624&h=350&mode=crop&scale=both" />
        <meta property="og:image:height" content="412" />
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="625" />
        <meta property="og:site_name" content="roldskovbladet.dk" />
        <meta property="og:title" content="Byfesten i Kongerslev blev skudt i gang" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://roldskovbladet.dk/nyheder/byfesten-i-kongerslev-blev-skudt-i-gang/811a9345-51c2-4df5-89fc-10ee69fed664" />


<script>

    var artikelUrl = "https://roldskovbladet.dk/nyheder/byfesten-i-kongerslev-blev-skudt-i-gang/811a9345-51c2-4df5-89fc-10ee69fed664";
    window.articleType = "article";
</script>
        <script src="https://content.jwplatform.com/libraries/hkCbPqYb.js"></script>


    <link rel="manifest" href="/Content/tenant/roldskovbladet/manifest.json">
    <link rel="apple-touch-icon" href="/Content/tenant/roldskovbladet/images/icons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/Content/tenant/roldskovbladet/images/icons/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/Content/tenant/roldskovbladet/images/icons/apple-touch-icon.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="/Content/tenant/roldskovbladet/images/icons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/Content/tenant/roldskovbladet/images/icons/favicon-16x16.png">
    <link rel="mask-icon" href="/Content/tenant/roldskovbladet/images/icons/safari-pinned-tab.svg" color="#3b3b3b">
    <link href="https://fonts.googleapis.com/css?family=Nunito+Sans:400,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">

    <script id="CookieConsent" src="https://policy.cookieinformation.com/uc.js" data-cbid="a3eeb53a-3345-43e0-812f-66ab226288a5" data-culture="DA" async></script>
    <script src='/Scripts/appstart.bundle.min.js?_v=1.19.711.853' type='text/javascript'></script>
    <link href='/Content/site.min.css?_v=1.19.711.853' rel='stylesheet' />
    

<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    var gaDimension10Value = 'view-article';
    var gaDimension11Value = '';
    var gaDimension12Value = '';

            ga('create', 'UA-78808698-15', {'cookieName': '_ga_roldskovbladet','allowLinker': true});
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('require', 'displayfeatures');
            ga('send', 'pageview');
</script>
            <script>
            window.tns_pagename = "roldskovb/Artikel";
            window.tns_sitename = "roldskovb";
        </script>

    <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '126862561322113');
  fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" style="display:none"
         src="https://www.facebook.com/tr?id=126862561322113&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

</head>
    <body>
        <div class="body-content-wrapper">
            

        <div class="skyscraper-sticky-parent">
            <div class="skyscraper-container">
                <div class="left">
                    <div class="skyscraper-filler"></div>
                    <div class="skyscraper-wrapper">
                        <div class="skyscraper">
                            <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-left"></div>
                        </div>
                            <div class="skyscraper next" style="display: none;">
                                <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-left"></div>
                            </div>
                    </div>
                </div>
            </div>
            <div class="skyscraper-container">
                <div class="right">
                    <div class="skyscraper-filler"></div>
                    <div class="skyscraper-wrapper">
                        <div class="skyscraper">
                            <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-right"></div>
                        </div>
                            <div class="skyscraper next" style="display: none;">
                                <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-right"></div>
                            </div>
                    </div>
                </div>
            </div>
        </div>

            

        <div class="banner-wrapper banner200 hidden-print">
            <div class="jubii-adunit" data-name="header-wide"></div>
        </div>

            
<header class="hidden-print">
    <div class="container">
        <div class="row">
            <div class="col-xs-3 menu-button-wrapper">
                


<div class="menu-button-inner-wrapper">
    <nav class="navbar navbar-default">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
                <div class="follow-us-wrapper">
                        <a class="follow-us-facebook" title="Følg os på Facebook" href="https://www.facebook.com/roldskovbladet/" target="_blank" rel="noopener">
        <img src="/Content/images/icons/facebook_icon.svg" alt="Følg os på Facebook" />
    </a>

                </div>
        </div>
        <div class="navbar-collapse collapse">
            
<ul class="nav navbar-nav">
            <li class="  ">


        <a href="/nyheder/byens_liv" title="Byens liv" class="">Byens liv</a>
            </li>
            <li class="  ">


        <a href="/nyheder/shopping" title="Shopping" class="">Shopping</a>
            </li>
            <li class="  ">


        <a href="/nyheder/g%c3%a5_i_byen" title="G&#229; i byen" class="">G&#229; i byen</a>
            </li>
            <li class="  ">


        <a href="/nyheder/mennesker_i_byen" title="Mennesker i byen" class="">Mennesker i byen</a>
            </li>
            <li class="  ">


        <a href="/ugeavis" title="Ugeavisen" target="_blank" class="">Ugeavisen</a>
            </li>
            <li class="  ">


        <a href="/kontakt" title="Tip os" class="">Tip os</a>
            </li>
            <li class="  ">


        <a href="https://nordjyskemedier.dk/til-erhverv/nordjyskes-ugeaviser" title="Annoncering" target="_blank" class="">Annoncering</a>
            </li>
            <li class="  ">


        <a href="/om" title="Om os" class="">Om os</a>
            </li>
</ul>
        </div>
    </nav>
</div>
            </div>
            <div class="col-xs-6 logo-wrapper">
                <a href="/" class="logo">
                    <img src="/Content/tenant/roldskovbladet/images/logos/logo.svg?v=3" alt="RoldSkovBladet.dk" />
                </a>
            </div>
            <div class="col-xs-3 logo-wrapper-right">
                <a href="https://nordjyske.dk" target="_blank" class="logo-right">
                    <img src="/Content/images/logos/nordjyske.svg" title="nordjyske.dk" alt="nordjyske.dk" />
                </a>
            </div>
        </div>
        <div class="row">
            <div class="menu-wrapper col-xs-12">
                <div class="col-xs-12 section-menu no-pad-sides ">
                    


        <a href="/nyheder/byens_liv" title="Byens liv" class="">Byens liv</a>


        <a href="/nyheder/shopping" title="Shopping" class="">Shopping</a>


        <a href="/nyheder/g%c3%a5_i_byen" title="G&#229; i byen" class="">G&#229; i byen</a>


        <a href="/nyheder/mennesker_i_byen" title="Mennesker i byen" class="">Mennesker i byen</a>

                </div>
                <a href="https://nordjyske.dk/hjaelp/typiske-spoergsmaal#1660" target="_blank" class="privacy-policy-link">
                    <img src="/content/images/icons/blaa_trekant.png" alt="Privatlivspolitik" title="Privatlivspolitik" />
                </a>
            </div>
        </div>
    </div>
</header>
            <div class="body-content container pad-sides">
                



    <div class="article">
        <div class="row">
            <div class="col-xs-8 left-column">
                <!-- cxenseparse_start -->
                <article>
                            <div class="article-image-carousel-wrapper">


<div id="article-image-carousel_4b37dad4-3c56-4211-99ec-227435b43267" class="carousel slide" data-ride="carousel" data-interval="false">
    <div class="carousel-inner" role="listbox">
        <div class="item active">
                <a href="https://roldskovbladet.dk/nyheder/byfesten-i-kongerslev-blev-skudt-i-gang/811a9345-51c2-4df5-89fc-10ee69fed664/galleri?img=gIJ7VIuupYELTLT1OM4PO-U53B4">
                    
            <img class="d-block img-fluid" src="https://imageservice.nordjyske.dk/s3/nj-prod-public-images//gIJ7VIuupYELTLT1OM4PO-U53B4.jpg?w=624&amp;h=350&amp;mode=crop&amp;scale=both" alt="Her introduceres de deltagende l&#248;bere om ruten og om risikoen for at l&#248;bet ville blive stoppet, hvis det begyndte at tordne igen. Foto: Kjeld M&#248;lb&#230;k" />
            <div class="image-overlay"></div>
            <div class="carousel-caption">
                Her introduceres de deltagende løbere om ruten og om risikoen for at løbet ville blive stoppet, hvis det begyndte at tordne igen. Foto: Kjeld Mølbæk
            </div>

                </a>
        </div>
        <div class="item ">
                <a href="https://roldskovbladet.dk/nyheder/byfesten-i-kongerslev-blev-skudt-i-gang/811a9345-51c2-4df5-89fc-10ee69fed664/galleri?img=n6dsKL9WU8wn4-sZpi613pHRJJA">
                    
            <img class="d-block img-fluid" src="https://imageservice.nordjyske.dk/s3/nj-prod-public-images//n6dsKL9WU8wn4-sZpi613pHRJJA.jpg?w=624&amp;h=350&amp;mode=crop&amp;scale=both" alt="S&#229; er starten p&#229; b&#229;de motionsl&#248;bet samt &#229;rets byfest i Kongerslev g&#229;et og vejret bidrog i samme &#248;jeblik med eftermiddagens f&#248;rste solstrejf. Foto: Kjeld M&#248;lb&#230;k Kjeld M&#248;lb&#230;k " />
            <div class="image-overlay"></div>
            <div class="carousel-caption">
                Så er starten på både motionsløbet samt årets byfest i Kongerslev gået og vejret bidrog i samme øjeblik med eftermiddagens første solstrejf. Foto: Kjeld Mølbæk Kjeld Mølbæk 
            </div>

                </a>
        </div>

    </div>
        <div class="carousel-data-wrapper">
            <div class="slide-counter">
                <span class="current">1</span>
                 / 
                <span class="total">2</span>
            </div>
            <div class="carousel-control-wrapper">
                <a class="left carousel-control" href="#article-image-carousel_4b37dad4-3c56-4211-99ec-227435b43267" role="button" data-slide="prev">
                    <span class="material-icons" aria-hidden="true">navigate_before</span>
                    <span class="sr-only">Forrige</span>
                </a>
                <a class="right carousel-control" href="#article-image-carousel_4b37dad4-3c56-4211-99ec-227435b43267" role="button" data-slide="next">
                    <span class="material-icons" aria-hidden="true">navigate_next</span>
                    <span class="sr-only">Næste</span>
                </a>
            </div>
        </div>
</div>        </div>
<div class="article-info-wrapper ">
    <div class="row">
        <div class="col-xs-12">
            <span class="article-category"></span>
            <span class="article-timestamp">D. 12 august 2019 - kl 11:58</span>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            <h2 class="article-heading">Byfesten i Kongerslev blev skudt i gang</h2>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            <span class="article-byline"></span>
        </div>
    </div>
</div>


<div class="article-bodycontent-wrapper">
        <h3 class="article-subheading">Motionsløbet i Kongerslev var med til at sætte gang i byfesten</h3>
    <div class="article-bodytext-wrapper">
<p>KONGERSLEV: Årets byfest i Kongerslev blev skudt i gang forleden med et motionsløb for alle mellem 5 og 100 år og selvom regnen silede ned i et par timer inden løbet, var der deltagere, som tilmeldte sig på dagen. Det blev derfor alt i alt til godt 80 løbere, der prøvede kræfter med den 5,3 kilometer, så det var muligt at løbe helt op til en halvmarathon ved at tage den flotte rute - med udsigt til Kattegat på højeste punkt - fire gange. Da løbet blev skudt i gang, brød solen igennem, men som optakt til løbet blev deltagerne informeret om, at løbet ville blive stoppet i tilfælde af tordenvejr. Efter løbet var der fælles hygge med en let grillanretning med en øl til de voksne og en sodavand til børnene og der var både medaljer og diplomer til alle, som gennemførte løbet.</p><p>Torsdag var afhængigheden af vejret minimeret for her mødtes mange på den lokale kro for at få stegt flæsk ad libitum med kartofler og persillesovs til favørpris og der var i dagens anledning også live musik på kroen.</p><p>Første indslag fredag var en fem kilometer lang ”Ladywalk” med start fra Kongerslev Idrætscenter og ud i den flotte Seefeldtslund. Samtidigt startede en diskoteksfest for børn i cafeteriet i Kongerslev Idrætscenter og en time senere var der i festteltet ved samme center en buffet for de voksne. Dermed var årets byfest kommet godt i gang inden et meget stort og varieret program lørdag og søndag.</p>    </div>
</div>    <div class="article-sharebuttons-wrapper">
        
            <a title="Del på Facebook" target="_blank" rel="noopener" href="http://www.facebook.com/sharer/sharer.php?u=https://roldskovbladet.dk/nyheder/byfesten-i-kongerslev-blev-skudt-i-gang/811a9345-51c2-4df5-89fc-10ee69fed664&title=Byfesten+i+Kongerslev+blev+skudt+i+gang">
                <img src="/Content/images/icons/share_facebook.svg" alt="Del på Facebook">
            </a>
                    <a title="Del på Twitter" target="_blank" rel="noopener" href="http://twitter.com/intent/tweet?status=Byfesten+i+Kongerslev+blev+skudt+i+gang+https://roldskovbladet.dk/nyheder/byfesten-i-kongerslev-blev-skudt-i-gang/811a9345-51c2-4df5-89fc-10ee69fed664">
                <img src="/Content/images/icons/share_twitter.svg" alt="Del på Twitter">
            </a>
                    <a title="Del på mail" href="mailto:?subject=Byfesten%20i%20Kongerslev%20blev%20skudt%20i%20gang&body=L&#230;s%20artiklen%20her:%20https://roldskovbladet.dk/nyheder/byfesten-i-kongerslev-blev-skudt-i-gang/811a9345-51c2-4df5-89fc-10ee69fed664">
                <img src="/Content/images/icons/share_mail.svg" alt="Del på mail">
            </a>

    </div>


                </article>
                <!-- cxenseparse_end -->
                <div id="wp_up" data-title="Byfesten i Kongerslev blev skudt i gang" data-url="https://roldskovbladet.dk/nyheder/byfesten-i-kongerslev-blev-skudt-i-gang/811a9345-51c2-4df5-89fc-10ee69fed664"></div>
            </div>
            <div class="col-xs-4 right-column fade-bottom">
                
<div class="jubii-adunit row-square" data-name="body-square"></div>

                <div class="mostread-container hidden">

<div class="mostread-wrapper container-fluid">
        <h2 class="title">Mest læste</h2>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/byfesten-i-kongerslev-blev-skudt-i-gang/811a9345-51c2-4df5-89fc-10ee69fed664">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Byfesten i Kongerslev blev skudt i gang</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 12 august 2019 - kl 11:58</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/vanebryderne-klar-til-ny-saeson/337231eb-c6f2-4b2f-a3a8-85672b45e1a2">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Vanebryderne klar til ny sæson</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 12 august 2019 - kl 06:00</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/danmarks-skrappeste-sporhunde-paa-proeve-i-rold-skov/07354ee4-7cdb-4178-ba74-6a9b7d09104f">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Danmarks skrappeste sporhunde på prøve i Rold Skov</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 11 august 2019 - kl 06:00</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/biblioteker-kommer-langt-omkring-i-efteraaret/4187be96-c866-4a4c-8ac6-d2a4cffd0fb3">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Biblioteker kommer langt omkring i efteråret</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 10 august 2019 - kl 06:00</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/poul-har-vaeret-laerer-i-40-aar-og-en-gevinst-for-faellesskabet/e39344fa-afa1-439d-856e-5bf484f36310">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Poul har været lærer i 40 år - og en gevinst for fællesskabet</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 9 august 2019 - kl 14:30</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/fire-paa-sygehus-efter-uheld-ved-troejborg/743e26d1-a9d6-447c-b504-fcc35f580d80">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Fire på sygehus efter uheld ved Trøjborg</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 9 august 2019 - kl 13:27</div>
                    </div>
                </a>
            </div>

</div>
                </div>
            </div>
        </div>

        <div id="article_waypoint"></div>
        <div id="infiniteScrollSpinner">
            <div class="loader">Henter...</div>
        </div>

        <div id="cx_49e22e29fac6c4ecdcf604809f835818144a8941"></div>
<div id="cx_temp_49e22e29fac6c4ecdcf604809f835818144a8941" style="display: none;"></div>
<script>
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    var cxwid = '49e22e29fac6c4ecdcf604809f835818144a8941';

    cX.callQueue.push(['insertWidget',{
        widgetId: cxwid,
        renderFunction: function(data, context) {
            document.getElementById('cx_temp_'+context.widgetId).innerHTML = data.response.template;
            cX.renderTemplate('cx_temp_'+context.widgetId, 'cx_'+context.widgetId, data, context);
        }
    }]);
</script>



<div class="row teaser-section">
        <div class="col-xs-12 title">
            P&#229; forsiden
        </div>



    <div class="row">
        <div class="col-xs-8">
            
    <a href="https://roldskovbladet.dk/nyheder/byfesten-i-kongerslev-blev-skudt-i-gang/811a9345-51c2-4df5-89fc-10ee69fed664" class="teaser teaser_col8">
            <img src="https://imageservice.nordjyske.dk/s3/nj-prod-public-images/gIJ7VIuupYELTLT1OM4PO-U53B4.jpg?w=609&amp;h=376&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Byfesten i Kongerslev blev skudt i gang" />
            <div class="overlay"></div>
                    <div class="tag tag-blue" data-tag="Byens liv">
                Byens liv
            </div>
        <div class="text-wrapper">
            <div class="heading-wrapper">
                <div class="heading">Byfesten i Kongerslev blev skudt i gang</div>
                <div class="subheading" data-clamp="2">Motionsløbet i Kongerslev var med til at sætte gang i byfesten</div>
            </div>
        </div>
    </a>

        </div>
        <div class="col-xs-4">
            
<div class="jubii-adunit row-square" data-name="body-square"></div>

        </div>
    </div>


    <div class="row">
        <div class="col-xs-4">

        <a href="https://roldskovbladet.dk/nyheder/vanebryderne-klar-til-ny-saeson/337231eb-c6f2-4b2f-a3a8-85672b45e1a2" class="teaser teaser_col4">
                <img class="" src="https://imageservice.nordjyske.dk/s3/nj-prod-public-images/kxMTa2noY7X4XaAEEBtQ7gse6xI.jpg?w=295&amp;h=223&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Vanebryderne klar til ny sæson" />

                <div class="tag tag-yellow" data-tag="G&#229; i byen">
                    G&#229; i byen
                </div>
            <div class="">
                <div class="heading-wrapper">
                    <div class="heading">Vanebryderne klar til ny sæson</div>
                    <div class="subheading" data-clamp="2">I Arden Hallen og i Rosendal Idrætsforum er der sæsonstart tirsdag 27. august, mens sæsonstarten i Mariager Hallen er henlagt til onsdag 28. august.</div>
                </div>
            </div>
        </a>
        </div>
        <div class="col-xs-4">

        <a href="https://roldskovbladet.dk/nyheder/danmarks-skrappeste-sporhunde-paa-proeve-i-rold-skov/07354ee4-7cdb-4178-ba74-6a9b7d09104f" class="teaser teaser_col4">
                <img class="" src="https://imageservice.nordjyske.dk/s3/nj-prod-public-images/dw13WMFcKFsJJGm8Ii9dhYu_zYs.jpg?w=295&amp;h=223&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Danmarks skrappeste sporhunde på prøve i Rold Skov" />

                <div class="tag tag-yellow" data-tag="G&#229; i byen">
                    G&#229; i byen
                </div>
            <div class="">
                <div class="heading-wrapper">
                    <div class="heading">Danmarks skrappeste sporhunde på prøve i Rold Skov</div>
                    <div class="subheading" data-clamp="2">11 forskellige hunderacer er repræsenteret, når det 18. august går løs ved årets DM for schweisshunde i Rold Skov</div>
                </div>
            </div>
        </a>
        </div>
        <div class="col-xs-4">

        <a href="https://roldskovbladet.dk/nyheder/biblioteker-kommer-langt-omkring-i-efteraaret/4187be96-c866-4a4c-8ac6-d2a4cffd0fb3" class="teaser teaser_col4">
                <img class="" src="https://imageservice.nordjyske.dk/s3/nj-prod-public-images/lOqvlux7rRmL7K3Znzp7duUt8Sw.jpg?w=295&amp;h=223&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Biblioteker kommer langt omkring i efteråret" />

                <div class="tag tag-yellow" data-tag="G&#229; i byen">
                    G&#229; i byen
                </div>
            <div class="">
                <div class="heading-wrapper">
                    <div class="heading">Biblioteker kommer langt omkring i efteråret</div>
                    <div class="subheading" data-clamp="2">Mariagerfjord Bibliotekerne er klar med efterårets program, der blandt andet byder på foredrag med Daniel Svensson, Pia Grandjean Odderskov og Karen Fastrup</div>
                </div>
            </div>
        </a>
        </div>
    </div>
</div>    </div>

            </div>

            <script src='/Scripts/jquery.bundle.min.js?_v=1.19.711.853' type='text/javascript'></script>
            <script src='/Scripts/site.min.js?_v=1.19.711.853' type='text/javascript'></script>

            


        <script>
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['insertWidget',
                {
                    widgetId: 'eb9644898ae82208b9d3dabf35a318aeb1fd9b19',
                    renderFunction: function (data, context) { new Nordjyske.Story().setupWaypoints(data); }
                },
                { "context": { "neighbors": ["811a9345-51c2-4df5-89fc-10ee69fed664"] } }]);
        </script>


            
<script src='/scripts/articleviewmodel.bundle.min.js?_v=1.19.711.853' type='text/javascript'></script>

                <script>
                    (function(c, n, h, t, i, r) {
                        i = t.createElement(n);
                        i.async = 1;
                        i.src = (h + 's:' === t.location.protocol ? h + 's' : h) + "://jubiitag.dk/jtm.js?cid=" + c;
                        r = t.getElementsByTagName(n)[0];
                        r.parentNode.insertBefore(i, r);
                    })("JTM-12368", "script", "http", document)
                </script>
        </div>

        

<footer class="hidden-print">
    <div class="image-wrapper">
        <div class="container spot-block-wrapper">
            <div class="row">
                <div class="spot-block">
                    <img src="/Content/tenant/roldskovbladet/images/footer/tagline.png" alt="Vi elsker lokale nyheder" />
                </div>
            </div>
        </div>
        <img src="/Content/tenant/roldskovbladet/images/footer/footer_bg.jpg" alt="RoldSkovBladet.dk" />
    </div>
    <div class="container info-wrapper">
        <div class="row">
            <div class="col-xs-8 logo-wrapper">
                <a href="/" class="logo">
                    <img src="/Content/tenant/roldskovbladet/images/logos/logo.svg?v=3" alt="RoldSkovBladet.dk" />
                </a>
            </div>
            <div class="col-xs-4 follow-us-wrapper">
                <a class="business-link" href="/business">Business</a>
<a class="archive-link" href="/arkiv">Arkiv</a>
<span class="follow-us-label">
    Følg os her
</span>
    <a class="follow-us-facebook" title="Følg os på Facebook" href="https://www.facebook.com/roldskovbladet/" target="_blank" rel="noopener">
        <img src="/Content/images/icons/facebook_icon.svg" alt="Følg os på Facebook" />
    </a>

            </div>
        </div>
        <div class="row">
            <div class="info-text" itemscope="" itemtype="http://schema.org/Organization">
                <span itemprop="name">NORDJYSKE Medier</span> - <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress">Adelgade 56</span>, <span itemprop="postalCode">9500</span> <span itemprop="addressLocality">Hobro</span> - Tlf.: <span itemprop="telephone">98 52 70 30</span>
                <div class="pull-right privacypolicy"><a href="https://nordjyske.dk/hjaelp/typiske-spoergsmaal#1660" target="_blank" title="Privatlivspolitik">Privatlivspolitik</a></div>
            </div>
        </div>
    </div>
</footer>
                <noscript>
            <img src='http://roldskovb.tns-gallup.dk/j0=,,,;+,cp=nordjyske/Artikel+url=https://roldskovbladet.dk/nyheder/byfesten-i-kongerslev-blev-skudt-i-gang/811a9345-51c2-4df5-89fc-10ee69fed664?utm_source=roldskovbladet&utm_medium=rss&utm_campaign=feed;;;' alt='' />
        </noscript>

        <!-- Cxense script begin -->
<script>
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];

    window.cxense_trackingid = '1131766063700263820';

    cX.callQueue.push(['setSiteId', window.cxense_trackingid]);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.callQueue.push(['sync', 'adform']);

    cX.callQueue.push(['invoke', function () {
        　　var segments = cX.getUserSegmentIds({ persistedQueryId: '5cf3412ee4ec8d91c0478b97e4cf9a01b55ad11c' });
        　　fbq('trackCustom', 'CxSegments', { segmentIds: segments });
    　}]);
</script>
<script>
    (function (d, s, e, t) {
        e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
    })(document, 'script');
</script>
<!-- Cxense script end -->
    </body>
</html>