

<!DOCTYPE html>
<html lang="da">

<head>
    <title>Bedre indsats for veteraner | RoldSkovBladet.dk</title>
    <link rel="dns-prefetch" href="//jubiitag.dk">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="http://cdn.cxense.com">
    <link rel="dns-prefetch" href="//ssl-nordjyske.tns-gallup.dk">
    <link rel="alternate" href="https://roldskovbladet.dk/rss/nyheder" type="application/rss+xml" title="Nyheder fra Rold Skov Bladet" />

    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=1312" />
    <meta name="apple-mobile-web-app-title" content="Rold Skov Bladet" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    <meta name="msapplication-config" content="/Content/tenant/roldskovbladet/browserconfig.xml" />
                <link rel="canonical" href="https://roldskovbladet.dk/nyheder/bedre-indsats-for-veteraner/1060ca30-ad48-4ad7-9501-b5b3f5833dd8" />

        <meta name="cXenseParse:recs:recommendable" content="true" />
    <meta name="cXenseParse:pageclass" content="article" />
    <meta name="cXenseParse:description" content="Rebild Kommune vil gøre endnu mere for sine 270 veteraner" />

    
    


        <meta name="cXenseParse:author" content="Kim Juhl Andersen" />
        <meta name="cXenseParse:njy-charlength" content="870" />
        <meta name="cXenseParse:njy-hasvideo" content="0" />
        <meta name="cXenseParse:njy-imagecount" content="1" />
        <meta name="cXenseParse:njy-multiprioritet" content="Lokal nu – Byens liv" />
        <meta name="cXenseParse:recs:articleid" content="1060ca30-ad48-4ad7-9501-b5b3f5833dd8" />
        <meta name="cXenseParse:recs:njy-id" content="1639751" />
        <meta name="cXenseParse:recs:publishtime" content="2019-10-21T10:00:00.000Z" />
        <meta name="cXenseParse:title" content="Bedre indsats for veteraner" />
        <meta name="cXenseParse:url" content="https://roldskovbladet.dk/nyheder/bedre-indsats-for-veteraner/1060ca30-ad48-4ad7-9501-b5b3f5833dd8" />
        <meta name="description" content="Rebild Kommune vil gøre endnu mere for sine 270 veteraner" />
        <meta property="article:author" content="Kim Juhl Andersen" />
        <meta property="article:modified_time" content="2019-10-21T10:00:00.000Z" />
        <meta property="article:published_time" content="2019-10-21T10:00:00.000Z" />
        <meta property="fb:admins" content="598329286,603927750,1433857044" />
        <meta name="twitter:site" content="roldskovb" />
        <meta name="twitter:title" content="Bedre indsats for veteraner" />
        <meta name="twitter:description" content="Rebild Kommune vil gøre endnu mere for sine 270 veteraner" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:image:src" content="https://njimagecdn.azureedge.net/s3/nj-prod-public-images/YpzxCbRDndhgxIRAEzDCn_3n06M.jpg?w=624&h=350&mode=crop&scale=both" />
        <meta property="og:description" content="Rebild Kommune vil gøre endnu mere for sine 270 veteraner" />
        <meta property="og:image" content="https://njimagecdn.azureedge.net/s3/nj-prod-public-images/YpzxCbRDndhgxIRAEzDCn_3n06M.jpg?w=624&h=350&mode=crop&scale=both" />
        <meta property="og:image:height" content="412" />
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="625" />
        <meta property="og:site_name" content="roldskovbladet.dk" />
        <meta property="og:title" content="Bedre indsats for veteraner" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://roldskovbladet.dk/nyheder/bedre-indsats-for-veteraner/1060ca30-ad48-4ad7-9501-b5b3f5833dd8" />


<script>

    var artikelUrl = "https://roldskovbladet.dk/nyheder/bedre-indsats-for-veteraner/1060ca30-ad48-4ad7-9501-b5b3f5833dd8";
    window.articleType = "article";
</script>
        <script src="https://content.jwplatform.com/libraries/hkCbPqYb.js"></script>


    <link rel="manifest" href="/Content/tenant/roldskovbladet/manifest.json">
    <link rel="apple-touch-icon" href="/Content/tenant/roldskovbladet/images/icons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/Content/tenant/roldskovbladet/images/icons/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/Content/tenant/roldskovbladet/images/icons/apple-touch-icon.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="/Content/tenant/roldskovbladet/images/icons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/Content/tenant/roldskovbladet/images/icons/favicon-16x16.png">
    <link rel="mask-icon" href="/Content/tenant/roldskovbladet/images/icons/safari-pinned-tab.svg" color="#3b3b3b">
    <link href="https://fonts.googleapis.com/css?family=Nunito+Sans:400,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">

    <script id="CookieConsent" src="https://policy.cookieinformation.com/uc.js" data-cbid="a3eeb53a-3345-43e0-812f-66ab226288a5" data-culture="DA" async></script>
    <script src='/Scripts/appstart.bundle.min.js?_v=1.19.1016.1122' type='text/javascript'></script>
    <link href='/Content/site.min.css?_v=1.19.1016.1122' rel='stylesheet' />
    

<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    var gaDimension1Value = 'Kim Juhl Andersen';

            ga('create', 'UA-78808698-15', {'cookieName': '_ga_roldskovbladet','allowLinker': true});
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('require', 'displayfeatures');
            
            if (gaDimension1Value && gaDimension1Value != '')
            {
                ga('nj.set', 'dimension11', gaDimension11Value);
            }
            
            ga('send', 'pageview');
</script>
            <script>
            window.tns_pagename = "roldskovb/Artikel";
            window.tns_sitename = "roldskovb";
        </script>

    <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '126862561322113');
  fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" style="display:none"
         src="https://www.facebook.com/tr?id=126862561322113&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

</head>
    <body>
        <div class="body-content-wrapper">
            

        <div class="skyscraper-sticky-parent">
            <div class="skyscraper-container">
                <div class="left">
                    <div class="skyscraper-filler"></div>
                    <div class="skyscraper-wrapper">
                        <div class="skyscraper">
                            <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-left"></div>
                        </div>
                            <div class="skyscraper next" style="display: none;">
                                <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-left"></div>
                            </div>
                    </div>
                </div>
            </div>
            <div class="skyscraper-container">
                <div class="right">
                    <div class="skyscraper-filler"></div>
                    <div class="skyscraper-wrapper">
                        <div class="skyscraper">
                            <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-right"></div>
                        </div>
                            <div class="skyscraper next" style="display: none;">
                                <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-right"></div>
                            </div>
                    </div>
                </div>
            </div>
        </div>

            

        <div class="banner-wrapper banner200 hidden-print">
            <div class="jubii-adunit" data-name="header-wide"></div>
        </div>

            
<header class="hidden-print">
    <div class="container">
        <div class="row">
            <div class="col-xs-3 menu-button-wrapper">
                


<div class="menu-button-inner-wrapper">
    <nav class="navbar navbar-default">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
                <div class="follow-us-wrapper">
                        <a class="follow-us-facebook" title="Følg os på Facebook" href="https://www.facebook.com/roldskovbladet/" target="_blank" rel="noopener">
        <img src="/Content/images/icons/facebook_icon.svg" alt="Følg os på Facebook" />
    </a>

                </div>
        </div>
        <div class="navbar-collapse collapse">
            
<ul class="nav navbar-nav">
            <li class="  ">


        <a href="/nyheder/byens_liv" title="Byens liv" class="">Byens liv</a>
            </li>
            <li class="  ">


        <a href="/nyheder/shopping" title="Shopping" class="">Shopping</a>
            </li>
            <li class="  ">


        <a href="/nyheder/g%c3%a5_i_byen" title="G&#229; i byen" class="">G&#229; i byen</a>
            </li>
            <li class="  ">


        <a href="/nyheder/mennesker_i_byen" title="Mennesker i byen" class="">Mennesker i byen</a>
            </li>
            <li class="  ">


        <a href="/ugeavis" title="Ugeavisen" target="_blank" class="">Ugeavisen</a>
            </li>
            <li class="  ">


        <a href="/kontakt" title="Tip os" class="">Tip os</a>
            </li>
            <li class="  ">


        <a href="https://nordjyskemedier.dk/til-erhverv/nordjyskes-ugeaviser" title="Annoncering" target="_blank" class="">Annoncering</a>
            </li>
            <li class="  ">


        <a href="/om" title="Om os" class="">Om os</a>
            </li>
</ul>
        </div>
    </nav>
</div>
            </div>
            <div class="col-xs-6 logo-wrapper">
                <a href="/" class="logo">
                    <img src="/Content/tenant/roldskovbladet/images/logos/logo.svg?v=3" alt="RoldSkovBladet.dk" />
                </a>
            </div>
            <div class="col-xs-3 logo-wrapper-right">
                <a href="https://nordjyske.dk" target="_blank" class="logo-right">
                    <img src="/Content/images/logos/nordjyske.svg" title="nordjyske.dk" alt="nordjyske.dk" />
                </a>
            </div>
        </div>
        <div class="row">
            <div class="menu-wrapper col-xs-12">
                <div class="col-xs-12 section-menu no-pad-sides ">
                    


        <a href="/nyheder/byens_liv" title="Byens liv" class="">Byens liv</a>


        <a href="/nyheder/shopping" title="Shopping" class="">Shopping</a>


        <a href="/nyheder/g%c3%a5_i_byen" title="G&#229; i byen" class="">G&#229; i byen</a>


        <a href="/nyheder/mennesker_i_byen" title="Mennesker i byen" class="">Mennesker i byen</a>

                </div>
                <a href="https://nordjyske.dk/hjaelp/typiske-spoergsmaal#1660" target="_blank" class="privacy-policy-link">
                    <img src="/content/images/icons/blaa_trekant.png" alt="Privatlivspolitik" title="Privatlivspolitik" />
                </a>
            </div>
        </div>
    </div>
</header>
            <div class="body-content container pad-sides">
                



    <div class="article">
        <div class="row">
            <div class="col-xs-8 left-column">
                <!-- cxenseparse_start -->
                <article>
                            <div class="article-image-carousel-wrapper">


<div id="article-image-carousel_a5e5d6f8-2543-4011-b374-ac0349a97d60" class="carousel slide" data-ride="carousel" data-interval="false">
    <div class="carousel-inner" role="listbox">
        <div class="item active">
                <a href="https://roldskovbladet.dk/nyheder/bedre-indsats-for-veteraner/1060ca30-ad48-4ad7-9501-b5b3f5833dd8/galleri?img=YpzxCbRDndhgxIRAEzDCn_3n06M">
                    
            <img class="d-block img-fluid" src="https://njimagecdn.azureedge.net/s3/nj-prod-public-images/YpzxCbRDndhgxIRAEzDCn_3n06M.jpg?w=624&amp;h=350&amp;mode=crop&amp;scale=both" alt="Foto Lars Pauli" />
            <div class="image-overlay"></div>
            <div class="carousel-caption">
                Foto Lars Pauli
            </div>

                </a>
        </div>

    </div>
</div>        </div>
<div class="article-info-wrapper ">
    <div class="row">
        <div class="col-xs-12">
            <span class="article-category"></span>
            <span class="article-timestamp">D. 21 oktober 2019 - kl 12:00</span>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            <h2 class="article-heading">Bedre indsats for veteraner</h2>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            <span class="article-byline">Kim Juhl Andersen</span>
        </div>
    </div>
</div>


<div class="article-bodycontent-wrapper">
        <h3 class="article-subheading">Rebild Kommune vil gøre endnu mere for sine 270 veteraner</h3>
    <div class="article-bodytext-wrapper">
<p>REBILD: Rebild Kommune satser i fremtiden på at kunne yde en endnu bedre indsats for de 270 veteraner, der bor i kommunen.</p><p>Det er i hvert fald formålet med en ny samarbejdsaftale, som borgmester Leon Sebbelin netop har indgået med Forsvarets Veterancenter.</p><p>- Det kan give ar på både krop og sjæl at være udsendt, og det er ikke altid nemt at komme hjem til Danmark igen og skulle have en hverdag til at fungere.</p><p>- Jeg tror ikke helt, man kan sætte sig ind i det, hvis ikke man har prøvet det.</p><p>- Derfor er det så vigtigt, at vi arbejder tæt sammen med nogle, der faktisk ved, hvad det handler om, og hvad man kan gøre for at hjælpe. Det skal vi som kommune lytte til og lære af, siger Leon Sebbelin.</p><p>En veteran er enhver, der har deltaget i minimum 1 international mission i mere end 28 sammenhængende dage.</p><p>Betegnelsen omfatter både ansatte og tidligere ansatte ved forsvaret.</p>    </div>
</div>    <div class="article-sharebuttons-wrapper">
        
            <a title="Del på Facebook" target="_blank" rel="noopener" href="http://www.facebook.com/sharer/sharer.php?u=https://roldskovbladet.dk/nyheder/bedre-indsats-for-veteraner/1060ca30-ad48-4ad7-9501-b5b3f5833dd8&title=Bedre+indsats+for+veteraner">
                <img src="/Content/images/icons/share_facebook.svg" alt="Del på Facebook">
            </a>
                    <a title="Del på Twitter" target="_blank" rel="noopener" href="http://twitter.com/intent/tweet?status=Bedre+indsats+for+veteraner+https://roldskovbladet.dk/nyheder/bedre-indsats-for-veteraner/1060ca30-ad48-4ad7-9501-b5b3f5833dd8">
                <img src="/Content/images/icons/share_twitter.svg" alt="Del på Twitter">
            </a>
                    <a title="Del på mail" href="mailto:?subject=Bedre%20indsats%20for%20veteraner&body=L&#230;s%20artiklen%20her:%20https://roldskovbladet.dk/nyheder/bedre-indsats-for-veteraner/1060ca30-ad48-4ad7-9501-b5b3f5833dd8">
                <img src="/Content/images/icons/share_mail.svg" alt="Del på mail">
            </a>

    </div>


                </article>
                <!-- cxenseparse_end -->
                <div id="wp_up" data-title="Bedre indsats for veteraner" data-url="https://roldskovbladet.dk/nyheder/bedre-indsats-for-veteraner/1060ca30-ad48-4ad7-9501-b5b3f5833dd8"></div>
            </div>
            <div class="col-xs-4 right-column fade-bottom">
                
<div class="jubii-adunit row-square" data-name="body-square"></div>

                <div class="mostread-container hidden">

<div class="mostread-wrapper container-fluid">
        <h2 class="title">Mest læste</h2>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/anton-ovesen-a-s-bliver-til-carpeople-skoerping/d1a6879f-4cbf-43d5-bfca-c7d709859980">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Anton Ovesen A/S bliver til CarPeople Skørping</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 21 oktober 2019 - kl 10:00</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/bedre-indsats-for-veteraner/1060ca30-ad48-4ad7-9501-b5b3f5833dd8">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Bedre indsats for veteraner</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 21 oktober 2019 - kl 12:00</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/nye-musikalske-stjerneskud-giver-koncert-i-rebild/19826b80-3f17-4a87-a234-5996c4c79ed6">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Nye musikalske stjerneskud giver koncert i Rebild</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 19 oktober 2019 - kl 06:00</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/45-til-kamsteg-og-info-om-demens/2460e468-5624-4bba-9747-5d0f316877be">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">45 til kamsteg og info om demens</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 19 oktober 2019 - kl 15:00</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/30-aar-med-asm-oestervang/6249f7ea-385f-4786-9a82-0a48cf5ff428">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">30 år med ASM Østervang</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 21 oktober 2019 - kl 15:50</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/2-plads-ved-de-nordjyske-mesterskaber/356daf04-82f8-4632-8561-556886fad12b">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">2. plads ved de Nordjyske Mesterskaber</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 21 oktober 2019 - kl 13:21</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://roldskovbladet.dk/nyheder/masser-af-sang-og-musik-i-arden-i-spil-dansk-ugen/69e12528-1b6a-4ae8-85df-39b179d2ca0d">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Masser af sang og musik i Arden i Spil Dansk-ugen</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 19 oktober 2019 - kl 10:27</div>
                    </div>
                </a>
            </div>

</div>
                </div>
            </div>
        </div>

        <div id="article_waypoint"></div>
        <div id="infiniteScrollSpinner">
            <div class="loader">Henter...</div>
        </div>

        <div id="cx_49e22e29fac6c4ecdcf604809f835818144a8941"></div>
<div id="cx_temp_49e22e29fac6c4ecdcf604809f835818144a8941" style="display: none;"></div>
<script>
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    var cxwid = '49e22e29fac6c4ecdcf604809f835818144a8941';

    cX.callQueue.push(['insertWidget',{
        widgetId: cxwid,
        renderFunction: function(data, context) {
            document.getElementById('cx_temp_'+context.widgetId).innerHTML = data.response.template;
            cX.renderTemplate('cx_temp_'+context.widgetId, 'cx_'+context.widgetId, data, context);
        }
    }]);
</script>



<div class="row teaser-section">
        <div class="col-xs-12 title">
            P&#229; forsiden
        </div>



    <div class="row">
        <div class="col-xs-8">
            
    <a href="https://roldskovbladet.dk/nyheder/30-aar-med-asm-oestervang/6249f7ea-385f-4786-9a82-0a48cf5ff428" class="teaser teaser_col8">
            <img src="https://njimagecdn.azureedge.net/s3/nj-prod-public-images/rNA1P5Itthbu354YaBMWT302eZ4.jpg?w=609&amp;h=376&amp;mode=crop&amp;quality=75&amp;scale=both" alt="30 år med ASM Østervang" />
            <div class="overlay"></div>
                    <div class="tag tag-blue" data-tag="Byens liv">
                Byens liv
            </div>
        <div class="text-wrapper">
            <div class="heading-wrapper">
                <div class="heading">30 år med ASM Østervang</div>
                <div class="subheading" data-clamp="2">Mange samarbejdspartnere, tidligere medarbejdere m. fl. dukkede op, da ASM Østervang i Astrup forleden inviterede til 30 års jubilæum.</div>
            </div>
        </div>
    </a>

        </div>
        <div class="col-xs-4">
            
<div class="jubii-adunit row-square" data-name="body-square"></div>

        </div>
    </div>


    <div class="row">
        <div class="col-xs-4">

        <a href="https://roldskovbladet.dk/nyheder/2-plads-ved-de-nordjyske-mesterskaber/356daf04-82f8-4632-8561-556886fad12b" class="teaser teaser_col4">
                <img class="" src="https://njimagecdn.azureedge.net/s3/nj-prod-public-images/NzZcNqFDaONmWb6-cPY73tasDMU.jpg?w=295&amp;h=223&amp;mode=crop&amp;quality=75&amp;scale=both" alt="2. plads ved de Nordjyske Mesterskaber" />

                <div class="tag tag-blue" data-tag="Byens liv">
                    Byens liv
                </div>
            <div class="">
                <div class="heading-wrapper">
                    <div class="heading">2. plads ved de Nordjyske Mesterskaber</div>
                    <div class="subheading" data-clamp="2">Marianne Uttrup og hunden Keeper, fra DcH Støvring, snuppede en flot 2. plads ved de Nordjyske Mesterskaber</div>
                </div>
            </div>
        </a>
        </div>
        <div class="col-xs-4">

        <a href="https://roldskovbladet.dk/nyheder/bedre-indsats-for-veteraner/1060ca30-ad48-4ad7-9501-b5b3f5833dd8" class="teaser teaser_col4">
                <img class="" src="https://njimagecdn.azureedge.net/s3/nj-prod-public-images/YpzxCbRDndhgxIRAEzDCn_3n06M.jpg?w=295&amp;h=223&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Bedre indsats for veteraner" />

                <div class="tag tag-blue" data-tag="Byens liv">
                    Byens liv
                </div>
            <div class="">
                <div class="heading-wrapper">
                    <div class="heading">Bedre indsats for veteraner</div>
                    <div class="subheading" data-clamp="2">Rebild Kommune vil gøre endnu mere for sine 270 veteraner</div>
                </div>
            </div>
        </a>
        </div>
        <div class="col-xs-4">

        <a href="https://roldskovbladet.dk/nyheder/anton-ovesen-a-s-bliver-til-carpeople-skoerping/d1a6879f-4cbf-43d5-bfca-c7d709859980" class="teaser teaser_col4">
                <img class="" src="https://njimagecdn.azureedge.net/s3/nj-prod-public-images/Xs5K_wf1gD87kSiyu6n-pHkwcdU.jpg?w=295&amp;h=223&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Anton Ovesen A/S bliver 
til CarPeople Skørping" />

                <div class="tag tag-blue" data-tag="Byens liv">
                    Byens liv
                </div>
            <div class="">
                <div class="heading-wrapper">
                    <div class="heading">Anton Ovesen A/S bliver 
til CarPeople Skørping</div>
                    <div class="subheading" data-clamp="2">Skiftet sker med virkning fra 1. januar 2020</div>
                </div>
            </div>
        </a>
        </div>
    </div>
</div>    </div>

            </div>

            <script src='/Scripts/jquery.bundle.min.js?_v=1.19.1016.1122' type='text/javascript'></script>
            <script src='/Scripts/site.min.js?_v=1.19.1016.1122' type='text/javascript'></script>

            


        <script>
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['insertWidget',
                {
                    widgetId: 'eb9644898ae82208b9d3dabf35a318aeb1fd9b19',
                    renderFunction: function (data, context) { new Nordjyske.Story().setupWaypoints(data); }
                },
                { "context": { "neighbors": ["1060ca30-ad48-4ad7-9501-b5b3f5833dd8"] } }]);
        </script>


            
<script src='/scripts/articleviewmodel.bundle.min.js?_v=1.19.1016.1122' type='text/javascript'></script>

                <script>
                    (function(c, n, h, t, i, r) {
                        i = t.createElement(n);
                        i.async = 1;
                        i.src = (h + 's:' === t.location.protocol ? h + 's' : h) + "://jubiitag.dk/jtm.js?cid=" + c;
                        r = t.getElementsByTagName(n)[0];
                        r.parentNode.insertBefore(i, r);
                    })("JTM-12368", "script", "http", document)
                </script>
        </div>

        

<footer class="hidden-print">
    <div class="image-wrapper">
        <div class="container spot-block-wrapper">
            <div class="row">
                <div class="spot-block">
                    <img src="/Content/tenant/roldskovbladet/images/footer/tagline.png" alt="Vi elsker lokale nyheder" />
                </div>
            </div>
        </div>
        <img src="/Content/tenant/roldskovbladet/images/footer/footer_bg.jpg" alt="RoldSkovBladet.dk" />
    </div>
    <div class="container info-wrapper">
        <div class="row">
            <div class="col-xs-8 logo-wrapper">
                <a href="/" class="logo">
                    <img src="/Content/tenant/roldskovbladet/images/logos/logo.svg?v=3" alt="RoldSkovBladet.dk" />
                </a>
            </div>
            <div class="col-xs-4 follow-us-wrapper">
                <a class="business-link" href="/business">Business</a>
<a class="archive-link" href="/arkiv">Arkiv</a>
<span class="follow-us-label">
    Følg os her
</span>
    <a class="follow-us-facebook" title="Følg os på Facebook" href="https://www.facebook.com/roldskovbladet/" target="_blank" rel="noopener">
        <img src="/Content/images/icons/facebook_icon.svg" alt="Følg os på Facebook" />
    </a>

            </div>
        </div>
        <div class="row">
            <div class="info-text" itemscope="" itemtype="http://schema.org/Organization">
                <span itemprop="name">NORDJYSKE Medier</span> - <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress">Adelgade 56</span>, <span itemprop="postalCode">9500</span> <span itemprop="addressLocality">Hobro</span> - Tlf.: <span itemprop="telephone">98 52 70 30</span>
                <div class="pull-right privacypolicy"><a href="https://nordjyske.dk/hjaelp/typiske-spoergsmaal#1660" target="_blank" title="Privatlivspolitik">Privatlivspolitik</a></div>
            </div>
        </div>
    </div>
</footer>
                <noscript>
            <img src='http://roldskovb.tns-gallup.dk/j0=,,,;+,cp=nordjyske/Artikel+url=https://roldskovbladet.dk/nyheder/bedre-indsats-for-veteraner/1060ca30-ad48-4ad7-9501-b5b3f5833dd8?utm_source=roldskovbladet&utm_medium=rss&utm_campaign=feed;;;' alt='' />
        </noscript>

        <!-- Cxense script begin -->
<script>
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];

    window.cxense_trackingid = '1131766063700263820';

    cX.callQueue.push(['setSiteId', window.cxense_trackingid]);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.callQueue.push(['sync', 'adform']);

    cX.callQueue.push(['invoke', function () {
        　　var segments = cX.getUserSegmentIds({ persistedQueryId: '5cf3412ee4ec8d91c0478b97e4cf9a01b55ad11c' });
        　　fbq('trackCustom', 'CxSegments', { segmentIds: segments });
    　}]);
</script>
<script>
    (function (d, s, e, t) {
        e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
    })(document, 'script');
</script>
<!-- Cxense script end -->
    </body>
</html>