
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="da-DK" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="da-DK" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="da-DK" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Væk med fedtet i Mariagerfjord - Rold Skov Bladet</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://roldskovbladet.dk/xmlrpc.php" />
	

	

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://roldskovbladet.dk/vaek-med-fedtet-i-mariagerfjord/" />
<meta property="og:locale" content="da_DK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Væk med fedtet i Mariagerfjord - Rold Skov Bladet" />
<meta property="og:description" content="I Mariagerfjord Kommune vil det endnu engang være mulighed for at deltage i et forløb, hvor der er fokus på en sundere livstil. Et lignende koncept kunne man også deltage i, da 2017 erstattede 2016. Dengang gik det under navnet &#8220;Mariagerfjord på vægten&#8221;. Det nye projekt er i følge folkene bag en forbedring af detLæs mere" />
<meta property="og:url" content="http://roldskovbladet.dk/vaek-med-fedtet-i-mariagerfjord/" />
<meta property="og:site_name" content="Rold Skov Bladet" />
<meta property="article:section" content="LOKALT" />
<meta property="article:published_time" content="2018-01-01T06:00:00+01:00" />
<meta property="article:modified_time" content="2018-01-01T08:41:20+01:00" />
<meta property="og:updated_time" content="2018-01-01T08:41:20+01:00" />
<meta property="og:image" content="http://roldskovbladet.dk/wp-content/uploads/2018/01/4bf5756e-592c-4a6a-866b-238c8be5ef51.jpg" />
<meta property="og:image:width" content="999" />
<meta property="og:image:height" content="666" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="I Mariagerfjord Kommune vil det endnu engang være mulighed for at deltage i et forløb, hvor der er fokus på en sundere livstil. Et lignende koncept kunne man også deltage i, da 2017 erstattede 2016. Dengang gik det under navnet &#8220;Mariagerfjord på vægten&#8221;. Det nye projekt er i følge folkene bag en forbedring af detLæs mere" />
<meta name="twitter:title" content="Væk med fedtet i Mariagerfjord - Rold Skov Bladet" />
<meta name="twitter:image" content="http://roldskovbladet.dk/wp-content/uploads/2018/01/4bf5756e-592c-4a6a-866b-238c8be5ef51.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/roldskovbladet.dk\/","name":"Rold Skov Bladet","potentialAction":{"@type":"SearchAction","target":"http:\/\/roldskovbladet.dk\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rold Skov Bladet &raquo; Feed" href="http://roldskovbladet.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rold Skov Bladet &raquo;-kommentarfeed" href="http://roldskovbladet.dk/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-78808698-15';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-78808698-15', 'auto');
	__gaTracker('set', 'forceSSL', true);
	if (typeof __gaTracker !== 'undefined') {
    __gaTracker('create', 'UA-78808698-10', 'auto', 'samlet');
    __gaTracker('samlet.send', 'pageview');
  }
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/roldskovbladet.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awd-style-css'  href='http://roldskovbladet.dk/wp-content/plugins/aryo-widget-device/assets/css/style.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-all-css-css'  href='http://roldskovbladet.dk/wp-content/plugins/gallery-images/style/gallery-all.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='style2-os-css-css'  href='http://roldskovbladet.dk/wp-content/plugins/gallery-images/style/style2-os.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css-css'  href='http://roldskovbladet.dk/wp-content/plugins/gallery-images/style/lightbox.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://roldskovbladet.dk/wp-content/plugins/gallery-images/style/css/font-awesome.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='jazz_css-css'  href='http://roldskovbladet.dk/wp-content/plugins/jazz-popups/jazz-popup/jazz-popup_new.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='jpinsertads1-css'  href='http://roldskovbladet.dk/wp-content/plugins/jpinsertads/jpinsertads.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='jpslider2-css'  href='http://roldskovbladet.dk/wp-content/plugins/jpslider/slick/slick.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='jpslider3-css'  href='http://roldskovbladet.dk/wp-content/plugins/jpslider/slick/slick-theme.jp.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='jpslider4-css'  href='http://roldskovbladet.dk/wp-content/plugins/jpslider/jpslider.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='njimport2-css'  href='http://roldskovbladet.dk/wp-content/plugins/njimport-12/njimport.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://roldskovbladet.dk/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='ShowebloginFbpagePluginStyle-css'  href='http://roldskovbladet.dk/wp-content/plugins/showeblogin-facebook-page-like-box/css/style.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://roldskovbladet.dk/wp-content/themes/smart-mag/style.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://roldskovbladet.dk/wp-content/themes/smart-mag/css/responsive.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://roldskovbladet.dk/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://roldskovbladet.dk/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.6.2' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>
.navigation .mega-menu, .navigation .menu ul { background-color: #19292d;; }

@media only screen and (max-width: 799px) { .navigation .mega-menu.links > li:hover { background-color: #19292d;; } }

::selection { background: #479557; }

::-moz-selection { background: #479557; }

.top-bar, .post-content .modern-quote, .mobile-head { border-top-color: #479557; }

.trending-ticker .heading, .breadcrumbs .location, .gallery-title, .related-posts .section-head, 
.post-content a, .comments-list .bypostauthor .comment-author a, .error-page 
.text-404, .main-color, .section-head.prominent, .block.posts .fa-angle-right, a.bbp-author-name, .main-stars span:before,
.main-stars, .recentcomments .url, .nav-light .menu > li:hover > a, .nav-light .menu > .current-menu-item > a, 
.nav-light .menu > .current-menu-parent > a, .nav-light-search .active .search-icon, .nav-light-search .search-icon:hover,
.nav-light .menu li li:hover > a, .nav-light .menu li li.current-menu-item > a, .nav-light .mega-menu .sub-nav li:hover > a, 
.nav-light .menu .sub-nav li.current-menu-item > a { color: #479557; }

.navigation .menu > li:hover > a, .navigation .menu >.current-menu-item > a, .navigation .menu > .current-menu-parent > a,
.navigation .menu > .current-menu-ancestor > a, .tabbed .tabs-list .active a, .nav-search .search-icon:hover, 
.nav-search .active .search-icon, .comment-content .reply, .sc-tabs .active a { border-bottom-color: #479557; }

.main-featured .cat, .main-featured .pages .flex-active, .rate-number .progress, .highlights .rate-number .progress, 
.main-pagination .current, .main-pagination a:hover, .cat-title, .sc-button-default:hover, .drop-caps, .review-box .bar,
.review-box .overall, .post .read-more a, .button, .post-pagination > span { background: #479557; }

.post-content .wpcf7-not-valid-tip, .main-heading, .review-box .heading, .post-header .post-title:before, 
.highlights h2:before, div.bbp-template-notice, div.indicator-hint, div.bbp-template-notice.info, 
.modal-header .modal-title, .entry-title, .page-title { border-left-color: #479557; }

@media only screen and (max-width: 799px) { .navigation .mobile .fa { background: #479557; } }

.navigation { background-color: #479557;; }

@media only screen and (max-width: 799px) { .navigation .menu > li:hover > a, .navigation .menu > .current-menu-item > a, 
.navigation .menu > .current-menu-parent > a { background-color: #479557;; } }

.navigation.sticky { background: rgb(71,149,87); background: rgba(71,149,87, 0.9);; }

.main .sidebar .widgettitle, .tabbed .tabs-list { background-color: #479557;; }

.main-footer { background-color: #479557; background-image: none;; }

.top-bar, .top-bar.dark { background-color: #000000;; }

.navigation .menu > li:hover, .navigation .menu li li:hover, .navigation .menu li li.current-menu-item,
.navigation .mega-menu .sub-nav li:hover, .navigation .menu .sub-nav li.current-menu-item { background-color: #19232d;; }

@media only screen and (max-width: 799px) { .navigation .menu > li:hover > a, .navigation .menu > .current-menu-item > a, 
.navigation .menu > .current-menu-parent > a, .navigation .mega-menu.links > li:hover,
.navigation .menu > .current-menu-ancestor > a, .navigation .menu li.active { background-color: #19232d;; } }

.lower-foot { background-color: #dddddd; }


.post-header .comments{
display: none;
} 
	
.main-head header { min-height: 100px; }

.highlights h2{
font-size: 24px;
font-weight: bold;
}
.highlights .excerpt{
display: none;
}


</style>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-content/plugins/jazz-popups/jazz-popup/jquery.jazz-popup.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-content/plugins/jazz-popups/js/customcookie.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-content/plugins/jpslider/slick/slick.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.8.4'></script>
<link rel='https://api.w.org/' href='http://roldskovbladet.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://roldskovbladet.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://roldskovbladet.dk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.4" />
<link rel='shortlink' href='http://roldskovbladet.dk/?p=170276' />
<link rel="alternate" type="application/json+oembed" href="http://roldskovbladet.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Froldskovbladet.dk%2Fvaek-med-fedtet-i-mariagerfjord%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://roldskovbladet.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Froldskovbladet.dk%2Fvaek-med-fedtet-i-mariagerfjord%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.6 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-6 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-7 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-8 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-9 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-10 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-11 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-16 { width:100%; max-width:620px; height:100%; max-height:130px; margin: 0 auto; }
	.g-22 { width:100%; max-width:620px; height:100%; max-height:130px; margin: 0 auto; }
	.g-24 { margin:0px 0px 0px 0px;width:100%; max-width:620px; height:100%; max-height:130px; }
	.g-32 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:75px; }
	.g-33 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:75px; }
	.g-34 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:75px; }
	.g-39 { margin:0px 0px 0px 0px;width:100%; max-width:380px; height:100%; max-height:90px; float:right; clear:right; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Powered by Slider Revolution 5.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">
var springq =
springq || [];
springq.push({             
"s":"roldskovb", 
"cp":"roldskovbladet.dk", 
"url": document.location.href
});
</script> 
<script src="https://cdn.odendo.com/auctionPopup/odendoFeed.min.js"></script>

 <link rel="stylesheet" type="text/css" href="odendo_theme.css">	
<!--[if lt IE 9]>
<script src="http://roldskovbladet.dk/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>


<body class="post-template-default single single-post postid-170276 single-format-standard page-builder right-sidebar boxed has-nav-dark">
<IFRAME SRC='https://nordjyske.dk/html-elements/topbar' SCROLLING='no' WIDTH='100%' HEIGHT='30' FRAMEBORDER='no'></IFRAME><div class="main-wrap">

	
	
	<div class="top-bar hidden">
	
		
		<div class="search">
			<form role="search" action="http://roldskovbladet.dk/" method="get">
				<input type="text" name="s" class="query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->	
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="default">
			
				<div class="title">
							<a href="http://roldskovbladet.dk/" title="Rold Skov Bladet" rel="home" class">
		
														
								
				<img src="http://roldskovbladet.dk/wp-content/uploads/2016/09/toplogo-roldskov-bladet.png" class="logo-image" alt="Rold Skov Bladet"  />
					 
						
		</a>				</div>
				
									
					<div class="right">
					<div class="awd-hidden-phone">			<div class="textwidget"><div class="top-right-banner" style="margin-top:15px;"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div>
		</div>					</div>
					
								
			</header>
				
							
				
<div class="navigation-wrap cf">

	<nav class="navigation cf nav-dark">
	
		<div class>
		
			<div class="mobile" data-type="off-canvas" data-search="1">
				<a href="#" class="selected">
					<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
				</a>
			</div>
			
			<div class="menu-hovedmenu-container"><ul id="menu-hovedmenu" class="menu"><li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-14"><a href="http://roldskovbladet.dk/">FORSIDE</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-2 menu-item-16"><a href="http://roldskovbladet.dk/category/lokalt/">ARKIV</a></li>
<li id="menu-item-33588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33588"><a href="http://roldskovbladet.dk/ledige-job/">LOKALE JOB</a></li>
<li id="menu-item-33587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33587"><a href="http://roldskovbladet.dk/lejligheder/">LEJLIGHEDER</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://roldskovbladet.dk/om-roldskovbladet/">OM ROLD SKOV BLADET</a></li>
<li id="menu-item-284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-284"><a href="http://nordjyske.dk/navne" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://nordjyske.dk/navne', 'DØDSFALD');" target="_blank">DØDSFALD</a></li>
<li id="menu-item-2295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2295"><a href="http://www.e-pages.dk/roldskovbladet/folders/8205" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.e-pages.dk/roldskovbladet/folders/8205', 'LÆS UGENS E-AVIS');" target="_blank">LÆS UGENS E-AVIS</a></li>
</ul></div>			
				
		</div>
		
	</nav>

		
</div>				
							
		</div>
		
				
	</div>	

			<div class="textwidget"><div class="jpia jpia-flex jpia-flex-profil jpia-profil3"><div class="g g-32"><div class="g-dyn a-234 c-1"><a href="http://festshop.dk" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://festshop.dk', '');" data-track-content data-content-name="p - 18349 - Woods"  target="_blank"><img data-content-piece="festshop-dk-300x75.jpg" src="http://roldskovbladet.dk/wp-content/banners/festshop-dk-300x75.jpg" /></a></div></div><!-- Either there are no banners, they are disabled or none qualified for this location! --><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div class="jpia jpia-flex jpia-flex-profil jpia-profil2"><!-- Either there are no banners, they are disabled or none qualified for this location! --><div class="g g-32"><div class="g-dyn a-234 c-1"><a href="http://festshop.dk" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://festshop.dk', '');" data-track-content data-content-name="p - 18349 - Woods"  target="_blank"><img data-content-piece="festshop-dk-300x75.jpg" src="http://roldskovbladet.dk/wp-content/banners/festshop-dk-300x75.jpg" /></a></div></div></div></div>
		
<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-170276" class="post-170276 post type-post status-publish format-standard has-post-thumbnail category-lokalt" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
	
			

		
		
				<div class="heading cf">
				
			<h1 class="post-title item fn" itemprop="name headline">
			Væk med fedtet i Mariagerfjord			</h1>
			
			<a href="http://roldskovbladet.dk/vaek-med-fedtet-i-mariagerfjord/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">Af 
				<span class="reviewer" itemprop="author"><a href="http://roldskovbladet.dk/author/roldskovbladet/" title="Indlæg af Roldskov Bladet" rel="author">Roldskov Bladet</a></span>
			</span>
			 
			<span class="posted-on">den				<span class="dtreviewed">
					<time class="value-title" datetime="2018-01-01T06:00:00+01:00" title="2018-01-01" itemprop="datePublished">1. januar 2018</time>
				</span>
			</span>
			
			<span class="cats"><a href="http://roldskovbladet.dk/category/lokalt/" rel="category tag">LOKALT</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
	
					
				
		  <script type='text/javascript'>
    jQuery(function() {
      var slider = jQuery('#jpslider-170276 .slickslider').slick({"adaptiveHeight":true,"autoplay":false,"autoplaySpeed":5000,"arrows":true,"dots":false,"fade":true,"speed":500,"swipe":true});
      jQuery(slider).on('beforeChange',   function(event, slick, currentslide, nextslide) {
    jQuery('#jpslider-170276 .jpslidercaption').removeClass('jpslidercaptionfadein').addClass('jpslidercaptionfadeout');
  });
      jQuery(slider).on('afterChange',   function(event, slick, slide) {
    var caption = jQuery('#jpslider-170276 img.slick-current').data('caption');
    jQuery('#jpslider-170276 .jpslidercaption').text(caption);
    jQuery('#jpslider-170276 .jpslidercaption').removeClass('jpslidercaptionfadeout').addClass('jpslidercaptionfadein');
  });
    });
  </script><div id='jpslider-170276' class='jpslider'><div class='slickslider'><img class='slick-slide' src='http://roldskovbladet.dk/wp-content/uploads/2018/01/4bf5756e-592c-4a6a-866b-238c8be5ef51.jpg' data-caption='Anne Katrine Harpsø bød deltagerne velkommen, da det gik løs i januar. Om under en måned er et nyt hold klar til at smide fedtet. ?Arkivfoto: Anne Mette Welling'/><img class='slick-slide' src='http://roldskovbladet.dk/wp-content/uploads/2018/01/db18e98e-1edb-40e4-bde3-2719c62d9f8a.jpg' data-caption='I år er fokus flyttet fra kilo til fedtprocent. På årets hold oplevede deltagere, at de ikke tabte sig så meget, fordi de erstattede fedt med muskelmasse.	Arkivfoto: Laura Guldhammer'/></div><div class='jpslidercaption jpslidercaptionslick jpslidercaptionfadein'>Anne Katrine Harpsø bød deltagerne velkommen, da det gik løs i januar. Om under en måned er et nyt hold klar til at smide fedtet. ?Arkivfoto: Anne Mette Welling</div></div>I Mariagerfjord Kommune vil det endnu engang være mulighed for at deltage i et forløb, hvor der er fokus på en sundere livstil.  </p><div class="jpia jpia-flex jpia-flex-bred"><div class="g g-16"><div class="g-dyn a-230 c-1"><a href="http://aldi.dk" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://aldi.dk', '');" data-track-content data-content-name="B - 107281 - Aldi december 03"  target="_blank"><img data-content-piece="aldi-december-03-620x130.jpg" src="http://vendelboposten.dk/aldi/uge48-52/aldi-december-03-620x130.jpg" /></a></div></div></div>
<p>Et lignende koncept kunne man også deltage i, da 2017 erstattede 2016. Dengang gik det under navnet &#8220;Mariagerfjord på vægten&#8221;. </p>
<p>Det nye projekt er i følge folkene bag en forbedring af det koncept, og i &#8220;Mariagerfjord smider fedtet&#8221;, vil der være større fokus på at sikre deltagerne en sundere livsstil på længere sigt. </p>
<p>Derfor er fokus flyttet fra at smide overflødige kilo til i stedet at holde mere øje med deltagernes muskelmasse og fedtprocent. </p>
<p>&#8211; Sidste år oplevede vi, at deltagerne ikke tabte så mange kilo, fordi de trænede så meget, at de erstattede fedt med muskler. Derfor har vi valgt at flytte fokus i år, siger Anne Katrine Harpsø, projektleder på Mariagerfjord smider fedtet. </p>
<p>Konceptet minder om det, deltagerne var igennem i Mariagerfjord på vægten. Forløbet strækker sig over tre måneder og vil igen være bygget op som en konkurrence, hvor deltagerne skal gå sammen i hold på fire. </p>
<p>&#8211; Vi har gode erfaringer med, at deltagerne sidste år kunne hjælpe hinanden. På arbejdspladsen kunne de huske hinanden på den sunde madpakke, og hvis lysten til træning glippede for den ene, kunne de andre give et skub i den rigtige retning, siger Anne Katrine Harpsø. </p>
<p>Efter de tre måneder vil det hold, som samlet set har tabt sig mest i fedtprocent, blive kåret som vindere. Hver uge i forløbet vil der også være en belønning til det hold, der har tabt sig mest &#8211; ugens tabere. </p>
<p>Til forskel fra i januar vil Mariagerfjord smider fedtet være lokaliseret i Arden-hallerne. Det er her, man kan blive vejet og få vejledning omkring kost og træning. </p>
<p>&#8211; Vi har valgt at samle projektet i Arden, fordi vi har en medarbejder her, som har de rette kompetencer til at hjælpe deltagerne godt på vej, siger Anne Katrine Harpsø. </p>
<p>Det betyder ikke, at man ikke kan deltage, hvis man bor andre steder. For i år skal adgang til træningsfaciliteter købes ved siden af. </p>
<p>&#8211; I princippet kan man møde op i Arden et par gange, og så træne hvor man har lyst, og på den måde, man selv ønsker, siger Anne Katrine Harpsø. </p>
<p>I både Arden-Hallerne, LookFit i Hobro og MyHeart fitness i Hadsund bliver der tilbudt et særligt medlemskab for deltagerne i projektet. </p>
<p>Tilmelding til projektet åbner inden jul, og man skal have mulighed for at møde til startvejning 7. januar, midtvejning 25. februar og slutvejning 31. marts, 3. april eller 4. april. </p>
<div class="jpia jpia-flex jpia-flex-kvadrat"><div class="g g-6"><div class="g-dyn a-231 c-1"><a href="http://aldi.dk" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://aldi.dk', '');" data-track-content data-content-name="A - 107281 - Aldi december 03"  target="_blank"><img data-content-piece="aldi-december-03-300x250.jpg" src="http://vendelboposten.dk/aldi/uge48-52/aldi-december-03-300x250.jpg" /></a></div></div><!-- Either there are no banners, they are disabled or none qualified for this location! --><!-- Either there are no banners, they are disabled or none qualified for this location! --><div class="g g-9"><div class="g-dyn a-213 c-1"><a href="http://hobroavis.dk/pdf/doestrup-tomrer.pdf" onclick="__gaTracker('send', 'event', 'download', 'http://hobroavis.dk/pdf/doestrup-tomrer.pdf');" data-track-content data-content-name="A - 341335 - Døstrup Tømrer"  target="_blank"><img data-content-piece="doestrup-300x250.jpg" src="http://roldskovbladet.dk/wp-content/banners/doestrup-300x250.jpg" /></a></div></div></div>
		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Del</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Froldskovbladet.dk%2Fvaek-med-fedtet-i-mariagerfjord%2F" class="fa fa-twitter" title="Tweet det">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Froldskovbladet.dk%2Fvaek-med-fedtet-i-mariagerfjord%2F" class="fa fa-facebook" title="Del på Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Froldskovbladet.dk%2Fvaek-med-fedtet-i-mariagerfjord%2F" class="fa fa-google-plus" title="Del på Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Froldskovbladet.dk%2Fvaek-med-fedtet-i-mariagerfjord%2F&amp;media=http%3A%2F%2Froldskovbladet.dk%2Fwp-content%2Fuploads%2F2018%2F01%2F4bf5756e-592c-4a6a-866b-238c8be5ef51.jpg" class="fa fa-pinterest"
				title="Del på Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Froldskovbladet.dk%2Fvaek-med-fedtet-i-mariagerfjord%2F" class="fa fa-linkedin" title="Del på Linkedin">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Froldskovbladet.dk%2Fvaek-med-fedtet-i-mariagerfjord%2F&amp;name=V%C3%A6k+med+fedtet+i+Mariagerfjord" class="fa fa-tumblr"
				title="Del på tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=V%C3%A6k%20med%20fedtet%20i%20Mariagerfjord&amp;body=http%3A%2F%2Froldskovbladet.dk%2Fvaek-med-fedtet-i-mariagerfjord%2F" class="fa fa-envelope-o"
				title="Del via email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




	
	<section class="related-posts">
		<h3 class="section-head">Relaterede indlæg</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://roldskovbladet.dk/stoette-til-forsamlingshus-og-koncert/" title="Støtte til forsamlingshus og koncert" class="image-link">
						<img width="214" height="140" src="http://roldskovbladet.dk/wp-content/uploads/2017/12/409ce145-f3c2-461d-acad-9c91e0aec88c-214x140.jpg" class="image wp-post-image" alt="" title="Støtte til forsamlingshus og koncert" srcset="http://roldskovbladet.dk/wp-content/uploads/2017/12/409ce145-f3c2-461d-acad-9c91e0aec88c-214x140.jpg 214w, http://roldskovbladet.dk/wp-content/uploads/2017/12/409ce145-f3c2-461d-acad-9c91e0aec88c-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-12-30T11:36:38+01:00" itemprop="datePublished" class="meta-item">30. december 2017</time>					
			</div>
							
					<h2><a href="http://roldskovbladet.dk/stoette-til-forsamlingshus-og-koncert/" title="Støtte til forsamlingshus og koncert">Støtte til forsamlingshus og koncert</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://roldskovbladet.dk/aarets-vigtigste-fodboldstaevne-i-arden/" title="Årets vigtigste fodboldstævne i Arden" class="image-link">
						<img width="214" height="140" src="http://roldskovbladet.dk/wp-content/uploads/2017/12/6cab784a-e541-4b45-acb5-2d7ca956e97b-214x140.jpg" class="image wp-post-image" alt="" title="Årets vigtigste fodboldstævne i Arden" srcset="http://roldskovbladet.dk/wp-content/uploads/2017/12/6cab784a-e541-4b45-acb5-2d7ca956e97b-214x140.jpg 214w, http://roldskovbladet.dk/wp-content/uploads/2017/12/6cab784a-e541-4b45-acb5-2d7ca956e97b-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-12-29T11:36:37+01:00" itemprop="datePublished" class="meta-item">29. december 2017</time>					
			</div>
							
					<h2><a href="http://roldskovbladet.dk/aarets-vigtigste-fodboldstaevne-i-arden/" title="Årets vigtigste fodboldstævne i Arden">Årets vigtigste fodboldstævne i Arden</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://roldskovbladet.dk/elever-fra-skoerping-skole-rejste-til-italien/" title="Elever fra Skørping Skole rejste til Italien" class="image-link">
						<img width="214" height="140" src="http://roldskovbladet.dk/wp-content/uploads/2017/12/9aed4ad9-3c0a-4e62-a663-014913091e63-214x140.jpg" class="image wp-post-image" alt="" title="Elever fra Skørping Skole rejste til Italien" srcset="http://roldskovbladet.dk/wp-content/uploads/2017/12/9aed4ad9-3c0a-4e62-a663-014913091e63-214x140.jpg 214w, http://roldskovbladet.dk/wp-content/uploads/2017/12/9aed4ad9-3c0a-4e62-a663-014913091e63-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-12-29T06:00:00+01:00" itemprop="datePublished" class="meta-item">29. december 2017</time>					
			</div>
							
					<h2><a href="http://roldskovbladet.dk/elever-fra-skoerping-skole-rejste-til-italien/" title="Elever fra Skørping Skole rejste til Italien">Elever fra Skørping Skole rejste til Italien</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

			<p class="nocomments">Lukket for kommentarer</p>
		
	
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				        <section id="showeblogin-widget-container" class="widget widget_facebook">		
		<!-- Showeblogin Facebook Page Plugin v3.0 - https://wordpress.org/plugins/showeblogin-facebook-page-like-box/ -->
                    <div id="fb-root"></div><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=214112425590307";
  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>			
			<div class="fb-page" data-href="https://www.facebook.com/Rold-Skov-Bladet-1133140900087718/" data-tabs="" data-small-header="false" data-adapt-container-width="true" data-hide-cta="false" data-hide-cover="false" data-show-facepile="true" data-width="340" data-height="500"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Rold-Skov-Bladet-1133140900087718/"><a href="http://www.superwebtricks.com/">SuperWebTricks</a> Loading...</blockquote></div></div>         
		<!-- Showeblogin Facebook Page Plugin HELP - https://www.superwebtricks.com/facebook-page-wordpress-plugin/ 09-06-2017 -->
		   </section>
     
			<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">			
							<h3 class="widgettitle">SENESTE ARTIKLER</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="http://roldskovbladet.dk/vaek-med-fedtet-i-mariagerfjord/"><img width="110" height="96" src="http://roldskovbladet.dk/wp-content/uploads/2018/01/4bf5756e-592c-4a6a-866b-238c8be5ef51-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Væk med fedtet i Mariagerfjord" srcset="http://roldskovbladet.dk/wp-content/uploads/2018/01/4bf5756e-592c-4a6a-866b-238c8be5ef51-110x96.jpg 110w, http://roldskovbladet.dk/wp-content/uploads/2018/01/4bf5756e-592c-4a6a-866b-238c8be5ef51-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2018-01-01T06:00:00+01:00" itemprop="datePublished" class="meta-item">1. januar 2018</time>					
			</div>
							
						<a href="http://roldskovbladet.dk/vaek-med-fedtet-i-mariagerfjord/" title="Væk med fedtet i Mariagerfjord">
							Væk med fedtet i Mariagerfjord</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://roldskovbladet.dk/stoette-til-forsamlingshus-og-koncert/"><img width="110" height="96" src="http://roldskovbladet.dk/wp-content/uploads/2017/12/409ce145-f3c2-461d-acad-9c91e0aec88c-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Støtte til forsamlingshus og koncert" srcset="http://roldskovbladet.dk/wp-content/uploads/2017/12/409ce145-f3c2-461d-acad-9c91e0aec88c-110x96.jpg 110w, http://roldskovbladet.dk/wp-content/uploads/2017/12/409ce145-f3c2-461d-acad-9c91e0aec88c-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-12-30T11:36:38+01:00" itemprop="datePublished" class="meta-item">30. december 2017</time>					
			</div>
							
						<a href="http://roldskovbladet.dk/stoette-til-forsamlingshus-og-koncert/" title="Støtte til forsamlingshus og koncert">
							Støtte til forsamlingshus og koncert</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://roldskovbladet.dk/aarets-vigtigste-fodboldstaevne-i-arden/"><img width="110" height="96" src="http://roldskovbladet.dk/wp-content/uploads/2017/12/6cab784a-e541-4b45-acb5-2d7ca956e97b-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Årets vigtigste fodboldstævne i Arden" srcset="http://roldskovbladet.dk/wp-content/uploads/2017/12/6cab784a-e541-4b45-acb5-2d7ca956e97b-110x96.jpg 110w, http://roldskovbladet.dk/wp-content/uploads/2017/12/6cab784a-e541-4b45-acb5-2d7ca956e97b-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-12-29T11:36:37+01:00" itemprop="datePublished" class="meta-item">29. december 2017</time>					
			</div>
							
						<a href="http://roldskovbladet.dk/aarets-vigtigste-fodboldstaevne-i-arden/" title="Årets vigtigste fodboldstævne i Arden">
							Årets vigtigste fodboldstævne i Arden</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://roldskovbladet.dk/nyt-aar-tyvstartes-med-bobler-og-kransekage/"><img width="110" height="96" src="http://roldskovbladet.dk/wp-content/uploads/2017/12/c2dd189d-9fc4-499d-b687-9d2233af92bc-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Nyt år tyvstartes med 
bobler og kransekage" srcset="http://roldskovbladet.dk/wp-content/uploads/2017/12/c2dd189d-9fc4-499d-b687-9d2233af92bc-110x96.jpg 110w, http://roldskovbladet.dk/wp-content/uploads/2017/12/c2dd189d-9fc4-499d-b687-9d2233af92bc-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-12-29T06:00:00+01:00" itemprop="datePublished" class="meta-item">29. december 2017</time>					
			</div>
							
						<a href="http://roldskovbladet.dk/nyt-aar-tyvstartes-med-bobler-og-kransekage/" title="Nyt år tyvstartes med 
bobler og kransekage">
							Nyt år tyvstartes med 
bobler og kransekage</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://roldskovbladet.dk/elever-fra-skoerping-skole-rejste-til-italien/"><img width="110" height="96" src="http://roldskovbladet.dk/wp-content/uploads/2017/12/9aed4ad9-3c0a-4e62-a663-014913091e63-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Elever fra Skørping Skole rejste til Italien" srcset="http://roldskovbladet.dk/wp-content/uploads/2017/12/9aed4ad9-3c0a-4e62-a663-014913091e63-110x96.jpg 110w, http://roldskovbladet.dk/wp-content/uploads/2017/12/9aed4ad9-3c0a-4e62-a663-014913091e63-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-12-29T06:00:00+01:00" itemprop="datePublished" class="meta-item">29. december 2017</time>					
			</div>
							
						<a href="http://roldskovbladet.dk/elever-fra-skoerping-skole-rejste-til-italien/" title="Elever fra Skørping Skole rejste til Italien">
							Elever fra Skørping Skole rejste til Italien</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://roldskovbladet.dk/overskud-vokser-hos-hagens-fjedre-i-stoevring/"><img width="110" height="96" src="http://roldskovbladet.dk/wp-content/uploads/2017/12/a7b42822-85ff-4812-96ea-9afd51a51a14-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Overskud vokser hos Hagens Fjedre i Støvring" srcset="http://roldskovbladet.dk/wp-content/uploads/2017/12/a7b42822-85ff-4812-96ea-9afd51a51a14-110x96.jpg 110w, http://roldskovbladet.dk/wp-content/uploads/2017/12/a7b42822-85ff-4812-96ea-9afd51a51a14-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-12-28T12:33:53+01:00" itemprop="datePublished" class="meta-item">28. december 2017</time>					
			</div>
							
						<a href="http://roldskovbladet.dk/overskud-vokser-hos-hagens-fjedre-i-stoevring/" title="Overskud vokser hos Hagens Fjedre i Støvring">
							Overskud vokser hos Hagens Fjedre i Støvring</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://roldskovbladet.dk/kutsko-rewes-smedegaard-giver-koncert-i-astrup-kirke/"><img width="110" height="96" src="http://roldskovbladet.dk/wp-content/uploads/2017/12/6eb9f0f5-55b7-4dfb-84b2-0d50c7ca981b-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Kutsko-Rewes-Smedegaard  giver koncert i Astrup Kirke" srcset="http://roldskovbladet.dk/wp-content/uploads/2017/12/6eb9f0f5-55b7-4dfb-84b2-0d50c7ca981b-110x96.jpg 110w, http://roldskovbladet.dk/wp-content/uploads/2017/12/6eb9f0f5-55b7-4dfb-84b2-0d50c7ca981b-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-12-28T11:38:18+01:00" itemprop="datePublished" class="meta-item">28. december 2017</time>					
			</div>
							
						<a href="http://roldskovbladet.dk/kutsko-rewes-smedegaard-giver-koncert-i-astrup-kirke/" title="Kutsko-Rewes-Smedegaard  giver koncert i Astrup Kirke">
							Kutsko-Rewes-Smedegaard  giver koncert i Astrup Kirke</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://roldskovbladet.dk/juleafslutning-i-taekwondo-klub/"><img width="110" height="96" src="http://roldskovbladet.dk/wp-content/uploads/2017/12/b588adc0-7816-48db-8a33-b6920478aa06-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Juleafslutning i taekwondo klub" srcset="http://roldskovbladet.dk/wp-content/uploads/2017/12/b588adc0-7816-48db-8a33-b6920478aa06-110x96.jpg 110w, http://roldskovbladet.dk/wp-content/uploads/2017/12/b588adc0-7816-48db-8a33-b6920478aa06-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-12-28T08:46:06+01:00" itemprop="datePublished" class="meta-item">28. december 2017</time>					
			</div>
							
						<a href="http://roldskovbladet.dk/juleafslutning-i-taekwondo-klub/" title="Juleafslutning i taekwondo klub">
							Juleafslutning i taekwondo klub</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://roldskovbladet.dk/en-positiv-start-med-bump-paa-vejen-i-baelum/"><img width="110" height="96" src="http://roldskovbladet.dk/wp-content/uploads/2017/12/6a1891a2-fbeb-487f-a67e-31903b6c92b4-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="En positiv start med bump på vejen i Bælum" srcset="http://roldskovbladet.dk/wp-content/uploads/2017/12/6a1891a2-fbeb-487f-a67e-31903b6c92b4-110x96.jpg 110w, http://roldskovbladet.dk/wp-content/uploads/2017/12/6a1891a2-fbeb-487f-a67e-31903b6c92b4-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-12-28T06:20:00+01:00" itemprop="datePublished" class="meta-item">28. december 2017</time>					
			</div>
							
						<a href="http://roldskovbladet.dk/en-positiv-start-med-bump-paa-vejen-i-baelum/" title="En positiv start med bump på vejen i Bælum">
							En positiv start med bump på vejen i Bælum</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://roldskovbladet.dk/flere-seniorer-i-rebild-kommune-vaelger-at-bo-til-leje/"><img width="110" height="96" src="http://roldskovbladet.dk/wp-content/uploads/2017/12/4b2838c4-b04f-474a-b270-fd6770a93c7f-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Flere seniorer i Rebild 
Kommune vælger at bo til leje" srcset="http://roldskovbladet.dk/wp-content/uploads/2017/12/4b2838c4-b04f-474a-b270-fd6770a93c7f-110x96.jpg 110w, http://roldskovbladet.dk/wp-content/uploads/2017/12/4b2838c4-b04f-474a-b270-fd6770a93c7f-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-12-28T06:00:00+01:00" itemprop="datePublished" class="meta-item">28. december 2017</time>					
			</div>
							
						<a href="http://roldskovbladet.dk/flere-seniorer-i-rebild-kommune-vaelger-at-bo-til-leje/" title="Flere seniorer i Rebild 
Kommune vælger at bo til leje">
							Flere seniorer i Rebild 
Kommune vælger at bo til leje</a>
							
													
																							
					</div>
				
				</li>
						</ul>
			
			</li>
<li id="text-17" class="widget widget_text">			<div class="textwidget"><center>
<a href="http://www.e-pages.dk/roldskovbladet/folders/8205" target="_blank"><img src="http://roldskovbladet.dk/wp-content/uploads/2016/09/z-laes-ugens-eavis-roldskov.jpg" style="max-width:100%;" ></a>

</center>
<br />
<center>
<a href="mailto:rold.tekst@nordjyske.dk"><img src="http://roldskovbladet.dk/wp-content/uploads/2016/09/z-roldskov-300x250.jpg" style="max-width:100%;" ></a>

</center></div>
		</li>
<li id="search-3" class="widget widget_search"><h3 class="widgettitle">Søg på indhold</h3><form role="search" method="get" class="search-form" action="http://roldskovbladet.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form></li>
<div class="awd-visible-desktop"><li id="calendar-2" class="widget widget_calendar"><h3 class="widgettitle">Sorter artikler på dato</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>januar 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="mandag">M</th>
		<th scope="col" title="tirsdag">T</th>
		<th scope="col" title="onsdag">O</th>
		<th scope="col" title="torsdag">T</th>
		<th scope="col" title="fredag">F</th>
		<th scope="col" title="lørdag">L</th>
		<th scope="col" title="søndag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://roldskovbladet.dk/2017/12/">&laquo; dec</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td id="today"><a href="http://roldskovbladet.dk/2018/01/01/" aria-label="Indlæg udgivet den 1. January 2018">1</a></td><td>2</td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li>
</div><li id="text-2" class="widget widget_text">			<div class="textwidget"><center><a href="http://nordjyske.dk/radio/" target="_blank"><img src="http://roldskovbladet.dk/wp-content/uploads/2016/10/radio_logoer2.jpg" style="padding-bottom:5px;max-width:100%;"></a>
<br><br><a href="http://anr.dk/" target="_blank">
<img src="http://roldskovbladet.dk/wp-content/uploads/2016/10/radio_logoer.jpg" style="max-width:100%;" /></a>
</center>

</div>
		</li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_text">			<div class="textwidget"><h4 style="color:#ffffff">roldskovbladet.dk</h4><br>
<b>roldskovbladet.dk</b><br />
En del af Nordjyske Medier<br />
<br />
Adelgade 56<br>9500 Hobro<br>
Telefon: 98 52 70 30 <br />
<br />
Annoncer på roldskovbladet.dk<br />
<a href="mailto:rold.ann@nordjyske.dk">rold.ann@nordjyske.dk</a><br />
<br />
Ansv.chefredaktør Per Lyngby</div>
		</li><li class="widget col-4 widget_text">			<div class="textwidget"><h4 style="color:#ffffff">Kontakt din lokale konsulent:</h4>
<br />
Mediakonsulent Peter Thorgaard<br />
Mob. 2779 4720<br />
<a href="mailto:peter.thorgaard@nordjyske.dk">peter.thorgaard@nordjyske.dk</a>

</div>
		</li><li class="widget col-4 widget_text">			<div class="textwidget"><h4 style="color:#ffffff">Tip redaktionen:</h4>
<br />
Har du en god historie,<br>så tip
vores redaktion på:<br />

<a href="mailto:rold.tekst@nordjyske.dk">rold.tekst@nordjyske.dk</a></br />
<br /><h4 style="color:#ffffff">Links</h4>
<br />
<a href="http://nordjyske.dk" target="_blank">Nordjyske.dk</a><br />
<br />
<a href="http://radioNordjyske.dk" target="_blank">RadioNordjyske.dk</a><br />
<br />
<a href="http://anr.dk" target="_blank">Anr.dk</a></div>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget">Copyright Roldskov Bladet 2016</div>
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<link rel='stylesheet' id='basecss-css'  href='http://roldskovbladet.dk/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.8.4' type='text/css' media='all' />
<script type='text/javascript' src='http://roldskovbladet.dk/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-content/plugins/gallery-images/js/jquery.colorbox.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-content/plugins/gallery-images/js/jquery.hugeitmicro.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/roldskovbladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/roldskovbladet.dk\/vaek-med-fedtet-i-mariagerfjord\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.8.4'></script>
<script type="text/javascript"> </script>
<!-- some stuff goes here -->
<!-- end of page -->
<script type="text/javascript">  (function() {     var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;     scr.src = 'http://roldskovbladet.dk/js/spring.js'; 
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(scr, s);     })();
</script>

<noscript> <img src="http://roldskovb.tns-gallup.dk/j0=,,,;+,cp=noscript+url=http://roldskovbladet.dk;;;" alt=""/> </noscript>  

<script>
OdendoFeed.Feed({
  auctionId: 1553,
  element: "#odendofeed",
  type: "cause",
  productsPerPage: 4,
  appearance: "inline",
  formattingCallback: function (e) {
    if (e == undefined) return; // bug
    // change button text
    e.find(".odendo-product-button a").text("AFGIV BUD");
  },
  query: {
    auctionId : 1553,
    filters : [{
      "type" : "Geolocation",
      "latitude": "56,838055",
      "longitude": "9,892588",
      "radius": 20,
      "includeNoGeolocation": "false"
    }]
  }
});
 
</script><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-6').gslider({ groupid: 6, speed: 10000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 10000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 10000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 10000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 10000 });
	jQuery('.g-11').gslider({ groupid: 11, speed: 10000 });
	jQuery('.g-16').gslider({ groupid: 16, speed: 10000 });
	jQuery('.g-22').gslider({ groupid: 22, speed: 10000 });
	jQuery('.g-24').gslider({ groupid: 24, speed: 10000 });
	jQuery('.g-32').gslider({ groupid: 32, speed: 10000 });
	jQuery('.g-33').gslider({ groupid: 33, speed: 10000 });
	jQuery('.g-34').gslider({ groupid: 34, speed: 10000 });
	jQuery('.g-39').gslider({ groupid: 39, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->

<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Denne webside benytter Cookies til at forbedre din oplevelse. Ved at bruge websiden accepterer du dette! <a style="color:#FFFFFF;" href="http://nordjyske.dk/hjaelp/privacy-policy" target="_blank" id="fom">Læs mere om dette</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">OK</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Close</a></p></div></div>
</body>
</html>