
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="da-DK" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="da-DK" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="da-DK" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Miljøvenligt dambrug og Put and Take søer på vej i Buderupholm - Rold Skov Bladet</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://roldskovbladet.dk/xmlrpc.php" />
	

	

<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://roldskovbladet.dk/miljoevenligt-dambrug-og-put-and-take-soeer-paa-vej-i-buderupholm/" />
<meta property="og:locale" content="da_DK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Miljøvenligt dambrug og Put and Take søer på vej i Buderupholm - Rold Skov Bladet" />
<meta property="og:description" content="Fire nye betonkar hos det genopstartede Buderupholm Dambrug blev taget i brug i slutningen af december måned, og når dambruget i løbet af den kommende periode kommer på fuld kapacitet, vil der blive produceret 100 tons fisk om året. Fem forskellige slags ørreder vil der være i Buderupholm, som alle sælges videre til Put andLæs mere" />
<meta property="og:url" content="http://roldskovbladet.dk/miljoevenligt-dambrug-og-put-and-take-soeer-paa-vej-i-buderupholm/" />
<meta property="og:site_name" content="Rold Skov Bladet" />
<meta property="article:section" content="LOKALT" />
<meta property="article:published_time" content="2017-02-10T06:00:00+01:00" />
<meta property="og:image" content="http://roldskovbladet.dk/wp-content/uploads/2017/02/007d6eed-1e4d-417d-a9d8-961aeaf0d14e.jpg" />
<meta property="og:image:width" content="999" />
<meta property="og:image:height" content="494" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Fire nye betonkar hos det genopstartede Buderupholm Dambrug blev taget i brug i slutningen af december måned, og når dambruget i løbet af den kommende periode kommer på fuld kapacitet, vil der blive produceret 100 tons fisk om året. Fem forskellige slags ørreder vil der være i Buderupholm, som alle sælges videre til Put andLæs mere" />
<meta name="twitter:title" content="Miljøvenligt dambrug og Put and Take søer på vej i Buderupholm - Rold Skov Bladet" />
<meta name="twitter:image" content="http://roldskovbladet.dk/wp-content/uploads/2017/02/007d6eed-1e4d-417d-a9d8-961aeaf0d14e.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rold Skov Bladet &raquo; Feed" href="http://roldskovbladet.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rold Skov Bladet &raquo;-kommentarfeed" href="http://roldskovbladet.dk/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/roldskovbladet.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awd-style-css'  href='http://roldskovbladet.dk/wp-content/plugins/aryo-widget-device/assets/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-all-css-css'  href='http://roldskovbladet.dk/wp-content/plugins/gallery-images/style/gallery-all.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='style2-os-css-css'  href='http://roldskovbladet.dk/wp-content/plugins/gallery-images/style/style2-os.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css-css'  href='http://roldskovbladet.dk/wp-content/plugins/gallery-images/style/lightbox.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://roldskovbladet.dk/wp-content/plugins/gallery-images/style/css/font-awesome.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jazz_css-css'  href='http://roldskovbladet.dk/wp-content/plugins/jazz-popups/jazz-popup/jazz-popup_new.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jpinsertads1-css'  href='http://roldskovbladet.dk/wp-content/plugins/jpinsertads/jpinsertads.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jpslider2-css'  href='http://roldskovbladet.dk/wp-content/plugins/jpslider/slick/slick.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jpslider3-css'  href='http://roldskovbladet.dk/wp-content/plugins/jpslider/slick/slick-theme.jp.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jpslider4-css'  href='http://roldskovbladet.dk/wp-content/plugins/jpslider/jpslider.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='njimport2-css'  href='http://roldskovbladet.dk/wp-content/plugins/njimport-12/njimport.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://roldskovbladet.dk/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='ShowebloginFbpagePluginStyle-css'  href='http://roldskovbladet.dk/wp-content/plugins/showeblogin-facebook-page-like-box/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://roldskovbladet.dk/wp-content/themes/smart-mag/style.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://roldskovbladet.dk/wp-content/themes/smart-mag/css/responsive.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://roldskovbladet.dk/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://roldskovbladet.dk/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.6.2' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>
.navigation .mega-menu, .navigation .menu ul { background-color: #19292d;; }

@media only screen and (max-width: 799px) { .navigation .mega-menu.links > li:hover { background-color: #19292d;; } }

::selection { background: #479557; }

::-moz-selection { background: #479557; }

.top-bar, .post-content .modern-quote, .mobile-head { border-top-color: #479557; }

.trending-ticker .heading, .breadcrumbs .location, .gallery-title, .related-posts .section-head, 
.post-content a, .comments-list .bypostauthor .comment-author a, .error-page 
.text-404, .main-color, .section-head.prominent, .block.posts .fa-angle-right, a.bbp-author-name, .main-stars span:before,
.main-stars, .recentcomments .url, .nav-light .menu > li:hover > a, .nav-light .menu > .current-menu-item > a, 
.nav-light .menu > .current-menu-parent > a, .nav-light-search .active .search-icon, .nav-light-search .search-icon:hover,
.nav-light .menu li li:hover > a, .nav-light .menu li li.current-menu-item > a, .nav-light .mega-menu .sub-nav li:hover > a, 
.nav-light .menu .sub-nav li.current-menu-item > a { color: #479557; }

.navigation .menu > li:hover > a, .navigation .menu >.current-menu-item > a, .navigation .menu > .current-menu-parent > a,
.navigation .menu > .current-menu-ancestor > a, .tabbed .tabs-list .active a, .nav-search .search-icon:hover, 
.nav-search .active .search-icon, .comment-content .reply, .sc-tabs .active a { border-bottom-color: #479557; }

.main-featured .cat, .main-featured .pages .flex-active, .rate-number .progress, .highlights .rate-number .progress, 
.main-pagination .current, .main-pagination a:hover, .cat-title, .sc-button-default:hover, .drop-caps, .review-box .bar,
.review-box .overall, .post .read-more a, .button, .post-pagination > span { background: #479557; }

.post-content .wpcf7-not-valid-tip, .main-heading, .review-box .heading, .post-header .post-title:before, 
.highlights h2:before, div.bbp-template-notice, div.indicator-hint, div.bbp-template-notice.info, 
.modal-header .modal-title, .entry-title, .page-title { border-left-color: #479557; }

@media only screen and (max-width: 799px) { .navigation .mobile .fa { background: #479557; } }

.navigation { background-color: #479557;; }

@media only screen and (max-width: 799px) { .navigation .menu > li:hover > a, .navigation .menu > .current-menu-item > a, 
.navigation .menu > .current-menu-parent > a { background-color: #479557;; } }

.navigation.sticky { background: rgb(71,149,87); background: rgba(71,149,87, 0.9);; }

.main .sidebar .widgettitle, .tabbed .tabs-list { background-color: #479557;; }

.main-footer { background-color: #479557; background-image: none;; }

.top-bar, .top-bar.dark { background-color: #000000;; }

.navigation .menu > li:hover, .navigation .menu li li:hover, .navigation .menu li li.current-menu-item,
.navigation .mega-menu .sub-nav li:hover, .navigation .menu .sub-nav li.current-menu-item { background-color: #19232d;; }

@media only screen and (max-width: 799px) { .navigation .menu > li:hover > a, .navigation .menu > .current-menu-item > a, 
.navigation .menu > .current-menu-parent > a, .navigation .mega-menu.links > li:hover,
.navigation .menu > .current-menu-ancestor > a, .navigation .menu li.active { background-color: #19232d;; } }

.lower-foot { background-color: #dddddd; }


.post-header .comments{
display: none;
} 
	
.main-head header { min-height: 100px; }

.highlights h2{
font-size: 24px;
font-weight: bold;
}
.highlights .excerpt{
display: none;
}


</style>
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-78808698-15', 'auto');
	__gaTracker('set', 'forceSSL', true);
	if (typeof __gaTracker !== 'undefined') {
    __gaTracker('create', 'UA-78808698-10', 'auto', 'samlet');
    __gaTracker('samlet.send', 'pageview');
  }
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://roldskovbladet.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-content/plugins/jazz-popups/jazz-popup/jquery.jazz-popup.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-content/plugins/jazz-popups/js/customcookie.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-content/plugins/jpslider/slick/slick.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://roldskovbladet.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://roldskovbladet.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://roldskovbladet.dk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://roldskovbladet.dk/?p=46280' />
<link rel="alternate" type="application/json+oembed" href="http://roldskovbladet.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Froldskovbladet.dk%2Fmiljoevenligt-dambrug-og-put-and-take-soeer-paa-vej-i-buderupholm%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://roldskovbladet.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Froldskovbladet.dk%2Fmiljoevenligt-dambrug-og-put-and-take-soeer-paa-vej-i-buderupholm%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.2.3 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-6 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-7 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-8 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-9 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-10 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-11 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-16 { width:100%; max-width:620px; height:100%; max-height:130px; margin: 0 auto; }
	.g-22 { width:100%; max-width:620px; height:100%; max-height:130px; margin: 0 auto; }
	.g-24 { margin:0px 0px 0px 0px;width:100%; max-width:620px; height:100%; max-height:130px; }
	.g-32 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:75px; }
	.g-33 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:75px; }
	.g-34 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:75px; }
	.g-39 { margin:0px 0px 0px 0px;width:100%; max-width:380px; height:100%; max-height:90px; float:right; clear:right; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Powered by Slider Revolution 5.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
	
<!--[if lt IE 9]>
<script src="http://roldskovbladet.dk/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>


<body class="post-template-default single single-post postid-46280 single-format-standard page-builder right-sidebar boxed has-nav-dark">
<IFRAME SRC='https://nordjyske.dk/html-elements/topbar' SCROLLING='no' WIDTH='100%' HEIGHT='30' FRAMEBORDER='no'></IFRAME><div class="main-wrap">

	
	
	<div class="top-bar hidden">
	
		
		<div class="search">
			<form role="search" action="http://roldskovbladet.dk/" method="get">
				<input type="text" name="s" class="query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->	
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="default">
			
				<div class="title">
							<a href="http://roldskovbladet.dk/" title="Rold Skov Bladet" rel="home" class">
		
														
								
				<img src="http://u1a9iwf.nixweb12.dandomain.dk/wp-content/uploads/2016/09/toplogo-roldskov-bladet.png" class="logo-image" alt="Rold Skov Bladet"  />
					 
						
		</a>				</div>
				
									
					<div class="right">
					<div class="awd-hidden-phone">			<div class="textwidget"><div class="top-right-banner" style="margin-top:15px;"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div>
		</div>					</div>
					
								
			</header>
				
							
				
<div class="navigation-wrap cf">

	<nav class="navigation cf nav-dark">
	
		<div class>
		
			<div class="mobile" data-type="off-canvas" data-search="1">
				<a href="#" class="selected">
					<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
				</a>
			</div>
			
			<div class="menu-hovedmenu-container"><ul id="menu-hovedmenu" class="menu"><li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-14"><a href="http://roldskovbladet.dk/">FORSIDE</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-2 menu-item-16"><a href="http://roldskovbladet.dk/category/lokalt/">ARKIV</a></li>
<li id="menu-item-33588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33588"><a href="http://roldskovbladet.dk/ledige-job/">LOKALE JOB</a></li>
<li id="menu-item-33587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33587"><a href="http://roldskovbladet.dk/lejligheder/">LEJLIGHEDER</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://roldskovbladet.dk/om-roldskovbladet/">OM ROLD SKOV BLADET</a></li>
<li id="menu-item-284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-284"><a target="_blank" href="http://nordjyske.dk/navne">DØDSFALD</a></li>
<li id="menu-item-2295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2295"><a target="_blank" href="http://www.e-pages.dk/roldskovbladet/folders/8205">LÆS UGENS E-AVIS</a></li>
</ul></div>			
				
		</div>
		
	</nav>

		
</div>				
							
		</div>
		
				
	</div>	

			<div class="textwidget"><div class="jpia jpia-flex jpia-flex-profil jpia-profil3"><div class="g g-32"><div class="g-dyn a-150 c-1"><a data-track-content data-content-name="P - 18349 - Woods Ren service - festshop.dk" href="http://festshop.dk" target="_blank"><img data-content-piece="festshop-dk-300x75.jpg" src="http://roldskovbladet.dk/wp-content/banners/festshop-dk-300x75.jpg" /></a></div></div><div class="g g-33"><div class="g-dyn a-115 c-1"><a data-track-content data-content-name="P - 22007 - Huset Roldhøj (Link1)" href="http://www.fitandhair.dk/" target="_blank"><img data-content-piece="fitandhair-300x75-link1.jpg" src="http://roldskovbladet.dk/wp-content/banners/fitandhair-300x75-link1.jpg" /></a></div></div><div class="g g-34"><div class="g-dyn a-128 c-1"><a data-track-content data-content-name="P - 236520 - Nybolig (fra 21-11)" href="http://www.nybolig.dk/boliglandbrug/9260/flamstedvej/240001/02290916" target="_blank"><img data-content-piece="nybolig-stoevring-300x75.png" src="http://roldskovbladet.dk/wp-content/banners/nybolig-stoevring-300x75.png" /></a></div><div class="g-dyn a-116 c-2"><a data-track-content data-content-name="P - 22007 - Huset Roldhøj (Link2)" href="http://www.roldhøj-by-sanne.dk/" target="_blank"><img data-content-piece="Roldhoej-300x75-link2.jpg" src="http://roldskovbladet.dk/wp-content/banners/Roldhoej-300x75-link2.jpg" /></a></div><div class="g-dyn a-111 c-3"><a data-track-content data-content-name="P - 107281 - Aldi Weekend" href="http://vendelboposten.dk/aldi/weekendpriser.pdf" target="_blank"><img data-content-piece="aldi-weekend-300x75.jpg" src="http://vendelboposten.dk/aldi/aldi-weekend-300x75.jpg" /></a></div><div class="g-dyn a-151 c-4"><a data-track-content data-content-name="P - 236520 - Nybolig 01022017" href="http://www.nybolig.dk/boliglandbrug/9260/flamstedvej/240001/02290916" target="_blank"><img data-content-piece="nybolig-300x75-01022017.png" src="http://roldskovbladet.dk/wp-content/banners/nybolig-300x75-01022017.png" /></a></div></div></div><div class="jpia jpia-flex jpia-flex-profil jpia-profil2"><div class="g g-33"><div class="g-dyn a-115 c-1"><a data-track-content data-content-name="P - 22007 - Huset Roldhøj (Link1)" href="http://www.fitandhair.dk/" target="_blank"><img data-content-piece="fitandhair-300x75-link1.jpg" src="http://roldskovbladet.dk/wp-content/banners/fitandhair-300x75-link1.jpg" /></a></div></div><div class="g g-34"><div class="g-dyn a-128 c-1"><a data-track-content data-content-name="P - 236520 - Nybolig (fra 21-11)" href="http://www.nybolig.dk/boliglandbrug/9260/flamstedvej/240001/02290916" target="_blank"><img data-content-piece="nybolig-stoevring-300x75.png" src="http://roldskovbladet.dk/wp-content/banners/nybolig-stoevring-300x75.png" /></a></div><div class="g-dyn a-151 c-2"><a data-track-content data-content-name="P - 236520 - Nybolig 01022017" href="http://www.nybolig.dk/boliglandbrug/9260/flamstedvej/240001/02290916" target="_blank"><img data-content-piece="nybolig-300x75-01022017.png" src="http://roldskovbladet.dk/wp-content/banners/nybolig-300x75-01022017.png" /></a></div><div class="g-dyn a-116 c-3"><a data-track-content data-content-name="P - 22007 - Huset Roldhøj (Link2)" href="http://www.roldhøj-by-sanne.dk/" target="_blank"><img data-content-piece="Roldhoej-300x75-link2.jpg" src="http://roldskovbladet.dk/wp-content/banners/Roldhoej-300x75-link2.jpg" /></a></div><div class="g-dyn a-111 c-4"><a data-track-content data-content-name="P - 107281 - Aldi Weekend" href="http://vendelboposten.dk/aldi/weekendpriser.pdf" target="_blank"><img data-content-piece="aldi-weekend-300x75.jpg" src="http://vendelboposten.dk/aldi/aldi-weekend-300x75.jpg" /></a></div></div></div></div>
		
<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-46280" class="post-46280 post type-post status-publish format-standard has-post-thumbnail category-lokalt" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
	
			

		
		
				<div class="heading cf">
				
			<h1 class="post-title item fn" itemprop="name headline">
			Miljøvenligt dambrug og Put and Take søer på vej i Buderupholm			</h1>
			
			<a href="http://roldskovbladet.dk/miljoevenligt-dambrug-og-put-and-take-soeer-paa-vej-i-buderupholm/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">Af 
				<span class="reviewer" itemprop="author"><a href="http://roldskovbladet.dk/author/roldskovbladet/" title="Indlæg af Roldskov Bladet" rel="author">Roldskov Bladet</a></span>
			</span>
			 
			<span class="posted-on">den				<span class="dtreviewed">
					<time class="value-title" datetime="2017-02-10T06:00:00+01:00" title="2017-02-10" itemprop="datePublished">10. februar 2017</time>
				</span>
			</span>
			
			<span class="cats"><a href="http://roldskovbladet.dk/category/lokalt/" rel="category tag">LOKALT</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
	
					
				
		  <script type='text/javascript'>
    jQuery(function() {
      var slider = jQuery('#jpslider-46280 .slickslider').slick({"adaptiveHeight":true,"autoplay":false,"autoplaySpeed":5000,"arrows":false,"dots":false,"fade":true,"speed":500,"swipe":true});
      jQuery(slider).on('beforeChange',   function(event, slick, currentslide, nextslide) {
    jQuery('#jpslider-46280 .jpslidercaption').removeClass('jpslidercaptionfadein').addClass('jpslidercaptionfadeout');
  });
      jQuery(slider).on('afterChange',   function(event, slick, slide) {
    var caption = jQuery('#jpslider-46280 img.slick-current').data('caption');
    jQuery('#jpslider-46280 .jpslidercaption').text(caption);
    jQuery('#jpslider-46280 .jpslidercaption').removeClass('jpslidercaptionfadeout').addClass('jpslidercaptionfadein');
  });
    });
  </script><div id='jpslider-46280' class='jpslider'><div class='slickslider'><img class='slick-slide' src='http://roldskovbladet.dk/wp-content/uploads/2017/02/007d6eed-1e4d-417d-a9d8-961aeaf0d14e.jpg' data-caption='De fire betonkar hos Buderupholm Dambrug kommer årligt til at producere 100 tons ørreder. Foto: KOMMA’riet'/></div><div class='jpslidercaption jpslidercaptionslick jpslidercaptionfadein'>De fire betonkar hos Buderupholm Dambrug kommer årligt til at producere 100 tons ørreder. Foto: KOMMA’riet</div></div>Fire nye betonkar hos det genopstartede Buderupholm Dambrug blev taget i brug i slutningen af december måned, og når dambruget i løbet af den kommende periode kommer på fuld kapacitet, vil der blive produceret 100 tons fisk om året. Fem forskellige slags ørreder vil der være i Buderupholm, som alle sælges videre til Put and Take søer rundt om i landet. </p><div class="jpia jpia-flex jpia-flex-bred"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
<p>&#8211; Vi er kommet rigtig fint i gang med de nye anlæg, og i løbet af en uges tid vil det første af vores anlæg være oppe i fuld drift. Herefter følger de øvrige anlæg stille og roligt med, og når alle anlæg er i fuld drift, vil vi årligt avle 100 tons ørreder, fortæller dambrugets ejer Flemming Christensen. </p>
<p>Det nye anlæg på Buderupholmvej er unikt. Det er både moderne og miljøvenligt, pointerer Flemming Christensen. </p>
<p>&#8211; Kilden ude i området leverer vandet direkte ned i vores anlæg. Helt uden strøm og det ledes ud i åen igen på samme måde. </p>
<p>&#8211; Faktisk leder vi vandet ud i åen med mere ilt, end der normalt vil være. Samtidig samler vi det slam, der naturligt kommer, i en stor beholder. </p>
<p>&#8211; Det bliver herefter fragtet til et biogasanlæg, som bruger det i deres produktion, lyder det fra Flemming Christensen. </p>
<p>Lige på den anden side af vejen ved dambruget er der fuld gang i gravemaskinerne. Her vil der i løbet af efteråret stå to put and take søer klar, så områdets fiskere i fremtiden kan få ørreder fra Buderupholm Dambrug på krogen. </p>
<div class="jpia jpia-flex jpia-flex-kvadrat"><div class="g g-8"><div class="g-dyn a-152 c-1"><iframe data-track-content data-content-name="A - 19198 - Nordjyske Medier - marketing" src="http://vendelboposten.dk/banner/N-Initiativpris2017_300x250.html" height="250" frameborder="0" style="border:none;"></iframe></div><div class="g-dyn a-105 c-2"><a data-track-content data-content-name="A - 238822 - Spar Bælum" href="http://www.facebook.com/sparbalum" target="_blank"><img data-content-piece="sparbaelum-300x250-11012017.gif" src="http://roldskovbladet.dk/wp-content/banners/sparbaelum-300x250-11012017.gif" /></a></div></div><div class="g g-9"><div class="g-dyn a-108 c-1"><a data-track-content data-content-name="A - 56179 - Astrup Kro" href="http://www.astrupkro.dk" target="_blank"><img data-content-piece="astrup-kro2-300x250.jpg" src="http://roldskovbladet.dk/wp-content/banners/astrup-kro2-300x250.jpg" /></a></div></div><div class="g g-6"><div class="g-dyn a-145 c-1"><a data-track-content data-content-name="A - 107281 - Aldi uge 06" href="http://vendelboposten.dk/aldi/uge06/aldi-uge06.pdf" target="_blank"><img data-content-piece="aldi-uge06-300x250.jpg" src="http://vendelboposten.dk/aldi/uge06/aldi-uge06-300x250.jpg" /></a></div></div><div class="g g-7"><div class="g-dyn a-147 c-1"><a data-track-content data-content-name="A - 18349 - Woods Ren service - festshop.dk" href="http://festshop.dk" target="_blank"><img data-content-piece="festshop-300x250.gif" src="http://roldskovbladet.dk/wp-content/banners/festshop-300x250.gif" /></a></div></div></div>
		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Del</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Froldskovbladet.dk%2Fmiljoevenligt-dambrug-og-put-and-take-soeer-paa-vej-i-buderupholm%2F" class="fa fa-twitter" title="Tweet det">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Froldskovbladet.dk%2Fmiljoevenligt-dambrug-og-put-and-take-soeer-paa-vej-i-buderupholm%2F" class="fa fa-facebook" title="Del på Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Froldskovbladet.dk%2Fmiljoevenligt-dambrug-og-put-and-take-soeer-paa-vej-i-buderupholm%2F" class="fa fa-google-plus" title="Del på Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Froldskovbladet.dk%2Fmiljoevenligt-dambrug-og-put-and-take-soeer-paa-vej-i-buderupholm%2F&amp;media=http%3A%2F%2Froldskovbladet.dk%2Fwp-content%2Fuploads%2F2017%2F02%2F007d6eed-1e4d-417d-a9d8-961aeaf0d14e.jpg" class="fa fa-pinterest"
				title="Del på Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Froldskovbladet.dk%2Fmiljoevenligt-dambrug-og-put-and-take-soeer-paa-vej-i-buderupholm%2F" class="fa fa-linkedin" title="Del på Linkedin">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Froldskovbladet.dk%2Fmiljoevenligt-dambrug-og-put-and-take-soeer-paa-vej-i-buderupholm%2F&amp;name=Milj%C3%B8venligt+dambrug+og+Put+and+Take+s%C3%B8er+p%C3%A5+vej+i+Buderupholm" class="fa fa-tumblr"
				title="Del på tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Milj%C3%B8venligt%20dambrug%20og%20Put%20and%20Take%20s%C3%B8er%20p%C3%A5%20vej%20i%20Buderupholm&amp;body=http%3A%2F%2Froldskovbladet.dk%2Fmiljoevenligt-dambrug-og-put-and-take-soeer-paa-vej-i-buderupholm%2F" class="fa fa-envelope-o"
				title="Del via email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




	
	<section class="related-posts">
		<h3 class="section-head">Relaterede indlæg</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://roldskovbladet.dk/rebild-efterskole-skaber-glade-elever-og-hele-mennesker/" title="Rebild Efterskole skaber glade elever og hele mennesker" class="image-link">
						<img width="214" height="140" src="http://roldskovbladet.dk/wp-content/uploads/2017/02/1febcc7a-b312-4196-bf38-a2b587d4bfb6-214x140.jpg" class="image wp-post-image" alt="" title="Rebild Efterskole skaber glade elever og hele mennesker" srcset="http://roldskovbladet.dk/wp-content/uploads/2017/02/1febcc7a-b312-4196-bf38-a2b587d4bfb6-214x140.jpg 214w, http://roldskovbladet.dk/wp-content/uploads/2017/02/1febcc7a-b312-4196-bf38-a2b587d4bfb6-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-02-10T06:00:00+01:00" itemprop="datePublished" class="meta-item">10. februar 2017</time>					
			</div>
							
					<h2><a href="http://roldskovbladet.dk/rebild-efterskole-skaber-glade-elever-og-hele-mennesker/" title="Rebild Efterskole skaber glade elever og hele mennesker">Rebild Efterskole skaber glade elever og hele mennesker</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://roldskovbladet.dk/magtkamp-paa-gymnasium/" title="Magtkamp på gymnasium" class="image-link">
						<img width="214" height="140" src="http://roldskovbladet.dk/wp-content/uploads/2017/02/b0220d3a-4d96-4e0e-8ace-15274935e3b3-214x140.jpg" class="image wp-post-image" alt="" title="Magtkamp på gymnasium" srcset="http://roldskovbladet.dk/wp-content/uploads/2017/02/b0220d3a-4d96-4e0e-8ace-15274935e3b3-214x140.jpg 214w, http://roldskovbladet.dk/wp-content/uploads/2017/02/b0220d3a-4d96-4e0e-8ace-15274935e3b3-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-02-09T13:18:55+01:00" itemprop="datePublished" class="meta-item">9. februar 2017</time>					
			</div>
							
					<h2><a href="http://roldskovbladet.dk/magtkamp-paa-gymnasium/" title="Magtkamp på gymnasium">Magtkamp på gymnasium</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://roldskovbladet.dk/13-aarige-edward-fra-arden-er-klar-til-mgp-2017/" title="13-årige Edward fra Arden er klar til MGP 2017" class="image-link">
						<img width="214" height="140" src="http://roldskovbladet.dk/wp-content/uploads/2017/02/bd913c83-5e29-4244-91eb-cba26eaa4bfe-214x140.jpg" class="image wp-post-image" alt="" title="13-årige Edward fra Arden er klar til MGP 2017" srcset="http://roldskovbladet.dk/wp-content/uploads/2017/02/bd913c83-5e29-4244-91eb-cba26eaa4bfe-214x140.jpg 214w, http://roldskovbladet.dk/wp-content/uploads/2017/02/bd913c83-5e29-4244-91eb-cba26eaa4bfe-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-02-09T06:30:00+01:00" itemprop="datePublished" class="meta-item">9. februar 2017</time>					
			</div>
							
					<h2><a href="http://roldskovbladet.dk/13-aarige-edward-fra-arden-er-klar-til-mgp-2017/" title="13-årige Edward fra Arden er klar til MGP 2017">13-årige Edward fra Arden er klar til MGP 2017</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

			<p class="nocomments">Lukket for kommentarer</p>
		
	
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				        <section id="showeblogin-widget-container" class="widget widget_facebook">		
		<!-- Showeblogin Facebook Page Plugin v3.0 - https://wordpress.org/plugins/showeblogin-facebook-page-like-box/ -->
                    <div id="fb-root"></div><script>  window.fbAsyncInit = function() {  FB.init({      appId      : '214112425590307',      xfbml      : true,      version    : 'v2.5'    });  };  (function(d, s, id){     var js, fjs = d.getElementsByTagName(s)[0];     if (d.getElementById(id)) {return;}     js = d.createElement(s); js.id = id;   js.src = "//connect.facebook.net/en_US/sdk.js";    fjs.parentNode.insertBefore(js, fjs);   }(document, 'script', 'facebook-jssdk'));</script>			
			<div class="fb-page" data-href="https://www.facebook.com/Rold-Skov-Bladet-1133140900087718/" data-tabs="" data-small-header="false" data-adapt-container-width="true" data-hide-cta="false" data-hide-cover="false" data-show-facepile="true" data-width="340" data-height="500"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/SuperWebTricks"><a href="http://www.superwebtricks.com/facebook-page-wordpress-plugin/">Facebook Page</a> Loading...</blockquote></div></div>         
		<!-- Showeblogin Facebook Page Plugin HELP - http://www.superwebtricks.com/facebook-page-wordpress-plugin/ 12-04-2016 -->
		   </section>
     
			<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">			
							<h3 class="widgettitle">SENESTE ARTIKLER</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="http://roldskovbladet.dk/miljoevenligt-dambrug-og-put-and-take-soeer-paa-vej-i-buderupholm/"><img width="110" height="96" src="http://roldskovbladet.dk/wp-content/uploads/2017/02/007d6eed-1e4d-417d-a9d8-961aeaf0d14e-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Miljøvenligt dambrug og Put and Take søer på vej i Buderupholm" srcset="http://roldskovbladet.dk/wp-content/uploads/2017/02/007d6eed-1e4d-417d-a9d8-961aeaf0d14e-110x96.jpg 110w, http://roldskovbladet.dk/wp-content/uploads/2017/02/007d6eed-1e4d-417d-a9d8-961aeaf0d14e-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-02-10T06:00:00+01:00" itemprop="datePublished" class="meta-item">10. februar 2017</time>					
			</div>
							
						<a href="http://roldskovbladet.dk/miljoevenligt-dambrug-og-put-and-take-soeer-paa-vej-i-buderupholm/" title="Miljøvenligt dambrug og Put and Take søer på vej i Buderupholm">
							Miljøvenligt dambrug og Put and Take søer på vej i Buderupholm</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://roldskovbladet.dk/rebild-efterskole-skaber-glade-elever-og-hele-mennesker/"><img width="110" height="96" src="http://roldskovbladet.dk/wp-content/uploads/2017/02/1febcc7a-b312-4196-bf38-a2b587d4bfb6-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Rebild Efterskole skaber glade elever og hele mennesker" srcset="http://roldskovbladet.dk/wp-content/uploads/2017/02/1febcc7a-b312-4196-bf38-a2b587d4bfb6-110x96.jpg 110w, http://roldskovbladet.dk/wp-content/uploads/2017/02/1febcc7a-b312-4196-bf38-a2b587d4bfb6-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-02-10T06:00:00+01:00" itemprop="datePublished" class="meta-item">10. februar 2017</time>					
			</div>
							
						<a href="http://roldskovbladet.dk/rebild-efterskole-skaber-glade-elever-og-hele-mennesker/" title="Rebild Efterskole skaber glade elever og hele mennesker">
							Rebild Efterskole skaber glade elever og hele mennesker</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://roldskovbladet.dk/magtkamp-paa-gymnasium/"><img width="110" height="96" src="http://roldskovbladet.dk/wp-content/uploads/2017/02/b0220d3a-4d96-4e0e-8ace-15274935e3b3-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Magtkamp på gymnasium" srcset="http://roldskovbladet.dk/wp-content/uploads/2017/02/b0220d3a-4d96-4e0e-8ace-15274935e3b3-110x96.jpg 110w, http://roldskovbladet.dk/wp-content/uploads/2017/02/b0220d3a-4d96-4e0e-8ace-15274935e3b3-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-02-09T13:18:55+01:00" itemprop="datePublished" class="meta-item">9. februar 2017</time>					
			</div>
							
						<a href="http://roldskovbladet.dk/magtkamp-paa-gymnasium/" title="Magtkamp på gymnasium">
							Magtkamp på gymnasium</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://roldskovbladet.dk/nyt-ungt-ansigt-paa-rold-storkro/"><img width="110" height="96" src="http://roldskovbladet.dk/wp-content/uploads/2017/02/7909a88d-c253-49f3-a7b1-1a694453973b-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Nyt ungt ansigt på Rold StorKro" srcset="http://roldskovbladet.dk/wp-content/uploads/2017/02/7909a88d-c253-49f3-a7b1-1a694453973b-110x96.jpg 110w, http://roldskovbladet.dk/wp-content/uploads/2017/02/7909a88d-c253-49f3-a7b1-1a694453973b-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-02-09T06:30:00+01:00" itemprop="datePublished" class="meta-item">9. februar 2017</time>					
			</div>
							
						<a href="http://roldskovbladet.dk/nyt-ungt-ansigt-paa-rold-storkro/" title="Nyt ungt ansigt på Rold StorKro">
							Nyt ungt ansigt på Rold StorKro</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://roldskovbladet.dk/13-aarige-edward-fra-arden-er-klar-til-mgp-2017/"><img width="110" height="96" src="http://roldskovbladet.dk/wp-content/uploads/2017/02/bd913c83-5e29-4244-91eb-cba26eaa4bfe-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="13-årige Edward fra Arden er klar til MGP 2017" srcset="http://roldskovbladet.dk/wp-content/uploads/2017/02/bd913c83-5e29-4244-91eb-cba26eaa4bfe-110x96.jpg 110w, http://roldskovbladet.dk/wp-content/uploads/2017/02/bd913c83-5e29-4244-91eb-cba26eaa4bfe-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-02-09T06:30:00+01:00" itemprop="datePublished" class="meta-item">9. februar 2017</time>					
			</div>
							
						<a href="http://roldskovbladet.dk/13-aarige-edward-fra-arden-er-klar-til-mgp-2017/" title="13-årige Edward fra Arden er klar til MGP 2017">
							13-årige Edward fra Arden er klar til MGP 2017</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://roldskovbladet.dk/vellykket-medlemsfest-i-arden-pensionistforening/"><img width="110" height="96" src="http://roldskovbladet.dk/wp-content/uploads/2017/02/15bae971-52f6-4c28-b46d-4eb411a57c81-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Vellykket medlemsfest i Arden Pensionistforening" srcset="http://roldskovbladet.dk/wp-content/uploads/2017/02/15bae971-52f6-4c28-b46d-4eb411a57c81-110x96.jpg 110w, http://roldskovbladet.dk/wp-content/uploads/2017/02/15bae971-52f6-4c28-b46d-4eb411a57c81-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-02-09T06:00:00+01:00" itemprop="datePublished" class="meta-item">9. februar 2017</time>					
			</div>
							
						<a href="http://roldskovbladet.dk/vellykket-medlemsfest-i-arden-pensionistforening/" title="Vellykket medlemsfest i Arden Pensionistforening">
							Vellykket medlemsfest i Arden Pensionistforening</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://roldskovbladet.dk/aarsmoede-i-lokalforeningen-kbm/"><img width="110" height="96" src="http://roldskovbladet.dk/wp-content/uploads/2017/02/bf2cbc8d-d3c7-4e50-ba8a-fdeb575c9307-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Årsmøde i lokalforeningen KBM" srcset="http://roldskovbladet.dk/wp-content/uploads/2017/02/bf2cbc8d-d3c7-4e50-ba8a-fdeb575c9307-110x96.jpg 110w, http://roldskovbladet.dk/wp-content/uploads/2017/02/bf2cbc8d-d3c7-4e50-ba8a-fdeb575c9307-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-02-09T06:00:00+01:00" itemprop="datePublished" class="meta-item">9. februar 2017</time>					
			</div>
							
						<a href="http://roldskovbladet.dk/aarsmoede-i-lokalforeningen-kbm/" title="Årsmøde i lokalforeningen KBM">
							Årsmøde i lokalforeningen KBM</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://roldskovbladet.dk/unge-indsats-giver-pote/"><img width="110" height="96" src="http://roldskovbladet.dk/wp-content/uploads/2017/02/f0f31f28-c0da-42b2-89d8-1de3ace32287-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Unge-indsats giver pote" srcset="http://roldskovbladet.dk/wp-content/uploads/2017/02/f0f31f28-c0da-42b2-89d8-1de3ace32287-110x96.jpg 110w, http://roldskovbladet.dk/wp-content/uploads/2017/02/f0f31f28-c0da-42b2-89d8-1de3ace32287-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-02-09T06:00:00+01:00" itemprop="datePublished" class="meta-item">9. februar 2017</time>					
			</div>
							
						<a href="http://roldskovbladet.dk/unge-indsats-giver-pote/" title="Unge-indsats giver pote">
							Unge-indsats giver pote</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://roldskovbladet.dk/succesfuld-og-vel-besoegt-dilettant-i-siem/"><img width="110" height="96" src="http://roldskovbladet.dk/wp-content/uploads/2017/02/2f6d5d77-537b-4102-8e8b-a78b49836cc5-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Succesfuld og vel- besøgt dilettant i Siem" srcset="http://roldskovbladet.dk/wp-content/uploads/2017/02/2f6d5d77-537b-4102-8e8b-a78b49836cc5-110x96.jpg 110w, http://roldskovbladet.dk/wp-content/uploads/2017/02/2f6d5d77-537b-4102-8e8b-a78b49836cc5-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-02-08T13:10:05+01:00" itemprop="datePublished" class="meta-item">8. februar 2017</time>					
			</div>
							
						<a href="http://roldskovbladet.dk/succesfuld-og-vel-besoegt-dilettant-i-siem/" title="Succesfuld og vel- besøgt dilettant i Siem">
							Succesfuld og vel- besøgt dilettant i Siem</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://roldskovbladet.dk/seje-drenge-fejede-modstand-af-banen/"><img width="110" height="96" src="http://roldskovbladet.dk/wp-content/uploads/2017/02/1b3d748b-5303-45b8-bf66-10bd961edd33-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Seje drenge fejede modstand af banen" srcset="http://roldskovbladet.dk/wp-content/uploads/2017/02/1b3d748b-5303-45b8-bf66-10bd961edd33-110x96.jpg 110w, http://roldskovbladet.dk/wp-content/uploads/2017/02/1b3d748b-5303-45b8-bf66-10bd961edd33-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-02-08T06:30:00+01:00" itemprop="datePublished" class="meta-item">8. februar 2017</time>					
			</div>
							
						<a href="http://roldskovbladet.dk/seje-drenge-fejede-modstand-af-banen/" title="Seje drenge fejede modstand af banen">
							Seje drenge fejede modstand af banen</a>
							
													
																							
					</div>
				
				</li>
						</ul>
			
			</li>
<li id="text-17" class="widget widget_text">			<div class="textwidget"><center>
<a href="http://www.e-pages.dk/roldskovbladet/folders/8205" target="_blank"><img src="http://roldskovbladet.dk/wp-content/uploads/2016/09/z-laes-ugens-eavis-roldskov.jpg" style="max-width:100%;" ></a>

</center>
<br />
<center>
<a href="mailto:rold.tekst@nordjyske.dk"><img src="http://roldskovbladet.dk/wp-content/uploads/2016/09/z-roldskov-300x250.jpg" style="max-width:100%;" ></a>

</center></div>
		</li>
<li id="search-3" class="widget widget_search"><h3 class="widgettitle">Søg på indhold</h3><form role="search" method="get" class="search-form" action="http://roldskovbladet.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form></li>
<div class="awd-visible-desktop"><li id="calendar-2" class="widget widget_calendar"><h3 class="widgettitle">Sorter artikler på dato</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>februar 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="mandag">M</th>
		<th scope="col" title="tirsdag">T</th>
		<th scope="col" title="onsdag">O</th>
		<th scope="col" title="torsdag">T</th>
		<th scope="col" title="fredag">F</th>
		<th scope="col" title="lørdag">L</th>
		<th scope="col" title="søndag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://roldskovbladet.dk/2017/01/">&laquo; jan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://roldskovbladet.dk/2017/02/01/" aria-label="Indlæg udgivet den 1. February 2017">1</a></td><td><a href="http://roldskovbladet.dk/2017/02/02/" aria-label="Indlæg udgivet den 2. February 2017">2</a></td><td><a href="http://roldskovbladet.dk/2017/02/03/" aria-label="Indlæg udgivet den 3. February 2017">3</a></td><td><a href="http://roldskovbladet.dk/2017/02/04/" aria-label="Indlæg udgivet den 4. February 2017">4</a></td><td><a href="http://roldskovbladet.dk/2017/02/05/" aria-label="Indlæg udgivet den 5. February 2017">5</a></td>
	</tr>
	<tr>
		<td><a href="http://roldskovbladet.dk/2017/02/06/" aria-label="Indlæg udgivet den 6. February 2017">6</a></td><td><a href="http://roldskovbladet.dk/2017/02/07/" aria-label="Indlæg udgivet den 7. February 2017">7</a></td><td><a href="http://roldskovbladet.dk/2017/02/08/" aria-label="Indlæg udgivet den 8. February 2017">8</a></td><td><a href="http://roldskovbladet.dk/2017/02/09/" aria-label="Indlæg udgivet den 9. February 2017">9</a></td><td id="today"><a href="http://roldskovbladet.dk/2017/02/10/" aria-label="Indlæg udgivet den 10. February 2017">10</a></td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li>
</div><li id="text-2" class="widget widget_text">			<div class="textwidget"><center><a href="http://nordjyske.dk/radio/" target="_blank"><img src="http://roldskovbladet.dk/wp-content/uploads/2016/10/radio_logoer2.jpg" style="padding-bottom:5px;max-width:100%;"></a>
<br><br><a href="http://anr.dk/" target="_blank">
<img src="http://roldskovbladet.dk/wp-content/uploads/2016/10/radio_logoer.jpg" style="max-width:100%;" /></a>
</center>

</div>
		</li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_text">			<div class="textwidget"><h4 style="color:#ffffff">roldskovbladet.dk</h4><br>
<b>roldskovbladet.dk</b><br />
En del af Nordjyske Medier<br />
<br />
Jyllandsgade 15<br>9520 Skørping<br>
Telefon: 96 82 00 00 <br />
<br />
Annoncer på roldskovbladet.dk<br />
<a href="mailto:rold.ann@nordjyske.dk">rold.ann@nordjyske.dk</a><br />
<br />
Ansv.chefredaktør Per Lyngby</div>
		</li><li class="widget col-4 widget_text">			<div class="textwidget"><h4 style="color:#ffffff">Kontakt din lokale konsulent:</h4>
<br />
Mediakonsulent Peter Thorgaard<br />
Mob. 2779 4720<br />
<a href="mailto:peter.thorgaard@nordjyske.dk">peter.thorgaard@nordjyske.dk</a>

</div>
		</li><li class="widget col-4 widget_text">			<div class="textwidget"><h4 style="color:#ffffff">Tip redaktionen:</h4>
<br />
Har du en god historie,<br>så tip
vores redaktion på:<br />

<a href="mailto:rold.tekst@nordjyske.dk">rold.tekst@nordjyske.dk</a></br />
<br /><h4 style="color:#ffffff">Links</h4>
<br />
<a href="http://nordjyske.dk" target="_blank">Nordjyske.dk</a><br />
<br />
<a href="http://radioNordjyske.dk" target="_blank">RadioNordjyske.dk</a><br />
<br />
<a href="http://anr.dk" target="_blank">Anr.dk</a></div>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget">Copyright Roldskov Bladet 2016</div>
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<link rel='stylesheet' id='basecss-css'  href='http://roldskovbladet.dk/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://roldskovbladet.dk/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-content/plugins/gallery-images/js/jquery.colorbox.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-content/plugins/gallery-images/js/jquery.hugeitmicro.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/roldskovbladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/roldskovbladet.dk\/miljoevenligt-dambrug-og-put-and-take-soeer-paa-vej-i-buderupholm\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.7.2'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-6').gslider({ groupid: 6, speed: 10000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 10000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 10000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 10000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 10000 });
	jQuery('.g-11').gslider({ groupid: 11, speed: 10000 });
	jQuery('.g-16').gslider({ groupid: 16, speed: 10000 });
	jQuery('.g-22').gslider({ groupid: 22, speed: 10000 });
	jQuery('.g-24').gslider({ groupid: 24, speed: 10000 });
	jQuery('.g-32').gslider({ groupid: 32, speed: 10000 });
	jQuery('.g-33').gslider({ groupid: 33, speed: 10000 });
	jQuery('.g-34').gslider({ groupid: 34, speed: 10000 });
	jQuery('.g-39').gslider({ groupid: 39, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->

<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Denne webside benytter Cookies til at forbedre din oplevelse. Ved at bruge websiden accepterer du dette! <a style="color:#FFFFFF;" href="http://nordjyske.dk/hjaelp/privacy-policy" target="_blank" id="fom">Læs mere om dette</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">OK</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Close</a></p></div></div>
</body>
</html>