
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="da-DK" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="da-DK" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="da-DK" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Her er årets studenter fra Støvring Gymnasium - Rold Skov Bladet</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://roldskovbladet.dk/xmlrpc.php" />
	

	

<!-- This site is optimized with the Yoast SEO plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://roldskovbladet.dk/her-er-aarets-studenter-fra-stoevring-gymnasium/" />
<meta property="og:locale" content="da_DK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Her er årets studenter fra Støvring Gymnasium - Rold Skov Bladet" />
<meta property="og:description" content="Se listen over alle studenterne fra Støvring Gymnasium 3.a: Anders Rod Thomsen, Skørping, Andrea Margrethe Toldbod, Nibe, Anna Maria Kjelds, Svenstrup J, Aske Bach Kristensen, Skørping, Cecilie Kragelund Karlsson, Aalborg, Cecilie Mosbæk Rafaelsen, Gl. Skørping, Christoffer Hedeby Madsen, Støvring, Fie Louise Lindschouw, Svenstrup J, Frederik Blicher Pedersen, Nibe, Helene Haugaard Rasmussen, Svenstrup J, Ida MarieLæs mere" />
<meta property="og:url" content="http://roldskovbladet.dk/her-er-aarets-studenter-fra-stoevring-gymnasium/" />
<meta property="og:site_name" content="Rold Skov Bladet" />
<meta property="article:section" content="LOKALT" />
<meta property="article:published_time" content="2018-07-03T14:27:00+02:00" />
<meta property="og:image" content="http://roldskovbladet.dk/wp-content/uploads/2018/07/9f4201e8-0ec6-4241-a91d-56661ea8f2be.jpg" />
<meta property="og:image:width" content="999" />
<meta property="og:image:height" content="666" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Se listen over alle studenterne fra Støvring Gymnasium 3.a: Anders Rod Thomsen, Skørping, Andrea Margrethe Toldbod, Nibe, Anna Maria Kjelds, Svenstrup J, Aske Bach Kristensen, Skørping, Cecilie Kragelund Karlsson, Aalborg, Cecilie Mosbæk Rafaelsen, Gl. Skørping, Christoffer Hedeby Madsen, Støvring, Fie Louise Lindschouw, Svenstrup J, Frederik Blicher Pedersen, Nibe, Helene Haugaard Rasmussen, Svenstrup J, Ida MarieLæs mere" />
<meta name="twitter:title" content="Her er årets studenter fra Støvring Gymnasium - Rold Skov Bladet" />
<meta name="twitter:image" content="http://roldskovbladet.dk/wp-content/uploads/2018/07/9f4201e8-0ec6-4241-a91d-56661ea8f2be.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rold Skov Bladet &raquo; Feed" href="http://roldskovbladet.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rold Skov Bladet &raquo;-kommentar-feed" href="http://roldskovbladet.dk/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-78808698-15';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-78808698-15', 'auto');
		__gaTracker('set', 'forceSSL', true);
	if (typeof __gaTracker !== 'undefined') {
    __gaTracker('create', 'UA-78808698-10', 'auto', 'samlet');
    __gaTracker('samlet.send', 'pageview');
  }
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/roldskovbladet.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awd-style-css'  href='http://roldskovbladet.dk/wp-content/plugins/aryo-widget-device/assets/css/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-all-css-css'  href='http://roldskovbladet.dk/wp-content/plugins/gallery-images/style/gallery-all.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='style2-os-css-css'  href='http://roldskovbladet.dk/wp-content/plugins/gallery-images/style/style2-os.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css-css'  href='http://roldskovbladet.dk/wp-content/plugins/gallery-images/style/lightbox.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://roldskovbladet.dk/wp-content/plugins/gallery-images/style/css/font-awesome.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='jazz_css-css'  href='http://roldskovbladet.dk/wp-content/plugins/jazz-popups/jazz-popup/jazz-popup_new.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='jpinsertads1-css'  href='http://roldskovbladet.dk/wp-content/plugins/jpinsertads/jpinsertads.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='jpslider2-css'  href='http://roldskovbladet.dk/wp-content/plugins/jpslider/slick/slick.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='jpslider3-css'  href='http://roldskovbladet.dk/wp-content/plugins/jpslider/slick/slick-theme.jp.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='jpslider4-css'  href='http://roldskovbladet.dk/wp-content/plugins/jpslider/jpslider.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='njimport2-css'  href='http://roldskovbladet.dk/wp-content/plugins/njimport-12/njimport.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://roldskovbladet.dk/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='ShowebloginFbpagePluginStyle-css'  href='http://roldskovbladet.dk/wp-content/plugins/showeblogin-facebook-page-like-box/css/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://roldskovbladet.dk/wp-content/themes/smart-mag/style.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://roldskovbladet.dk/wp-content/themes/smart-mag/css/responsive.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://roldskovbladet.dk/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://roldskovbladet.dk/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.6.2' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>
.navigation .mega-menu, .navigation .menu ul { background-color: #19292d;; }

@media only screen and (max-width: 799px) { .navigation .mega-menu.links > li:hover { background-color: #19292d;; } }

::selection { background: #479557; }

::-moz-selection { background: #479557; }

.top-bar, .post-content .modern-quote, .mobile-head { border-top-color: #479557; }

.trending-ticker .heading, .breadcrumbs .location, .gallery-title, .related-posts .section-head, 
.post-content a, .comments-list .bypostauthor .comment-author a, .error-page 
.text-404, .main-color, .section-head.prominent, .block.posts .fa-angle-right, a.bbp-author-name, .main-stars span:before,
.main-stars, .recentcomments .url, .nav-light .menu > li:hover > a, .nav-light .menu > .current-menu-item > a, 
.nav-light .menu > .current-menu-parent > a, .nav-light-search .active .search-icon, .nav-light-search .search-icon:hover,
.nav-light .menu li li:hover > a, .nav-light .menu li li.current-menu-item > a, .nav-light .mega-menu .sub-nav li:hover > a, 
.nav-light .menu .sub-nav li.current-menu-item > a { color: #479557; }

.navigation .menu > li:hover > a, .navigation .menu >.current-menu-item > a, .navigation .menu > .current-menu-parent > a,
.navigation .menu > .current-menu-ancestor > a, .tabbed .tabs-list .active a, .nav-search .search-icon:hover, 
.nav-search .active .search-icon, .comment-content .reply, .sc-tabs .active a { border-bottom-color: #479557; }

.main-featured .cat, .main-featured .pages .flex-active, .rate-number .progress, .highlights .rate-number .progress, 
.main-pagination .current, .main-pagination a:hover, .cat-title, .sc-button-default:hover, .drop-caps, .review-box .bar,
.review-box .overall, .post .read-more a, .button, .post-pagination > span { background: #479557; }

.post-content .wpcf7-not-valid-tip, .main-heading, .review-box .heading, .post-header .post-title:before, 
.highlights h2:before, div.bbp-template-notice, div.indicator-hint, div.bbp-template-notice.info, 
.modal-header .modal-title, .entry-title, .page-title { border-left-color: #479557; }

@media only screen and (max-width: 799px) { .navigation .mobile .fa { background: #479557; } }

.navigation { background-color: #479557;; }

@media only screen and (max-width: 799px) { .navigation .menu > li:hover > a, .navigation .menu > .current-menu-item > a, 
.navigation .menu > .current-menu-parent > a { background-color: #479557;; } }

.navigation.sticky { background: rgb(71,149,87); background: rgba(71,149,87, 0.9);; }

.main .sidebar .widgettitle, .tabbed .tabs-list { background-color: #479557;; }

.main-footer { background-color: #479557; background-image: none;; }

.top-bar, .top-bar.dark { background-color: #000000;; }

.navigation .menu > li:hover, .navigation .menu li li:hover, .navigation .menu li li.current-menu-item,
.navigation .mega-menu .sub-nav li:hover, .navigation .menu .sub-nav li.current-menu-item { background-color: #19232d;; }

@media only screen and (max-width: 799px) { .navigation .menu > li:hover > a, .navigation .menu > .current-menu-item > a, 
.navigation .menu > .current-menu-parent > a, .navigation .mega-menu.links > li:hover,
.navigation .menu > .current-menu-ancestor > a, .navigation .menu li.active { background-color: #19232d;; } }

.lower-foot { background-color: #dddddd; }


.post-header .comments{
display: none;
} 
	
.main-head header { min-height: 100px; }

.highlights h2{
font-size: 24px;
font-weight: bold;
}
.highlights .excerpt{
display: none;
}


</style>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/roldskovbladet.dk","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.6'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-content/plugins/jazz-popups/jazz-popup/jquery.jazz-popup.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-content/plugins/jazz-popups/js/customcookie.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-content/plugins/jpslider/slick/slick.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='http://roldskovbladet.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://roldskovbladet.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://roldskovbladet.dk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='http://roldskovbladet.dk/?p=224454' />
<link rel="alternate" type="application/json+oembed" href="http://roldskovbladet.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Froldskovbladet.dk%2Fher-er-aarets-studenter-fra-stoevring-gymnasium%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://roldskovbladet.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Froldskovbladet.dk%2Fher-er-aarets-studenter-fra-stoevring-gymnasium%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.6 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-6 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-7 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-8 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-9 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-10 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-11 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-16 { width:100%; max-width:620px; height:100%; max-height:130px; margin: 0 auto; }
	.g-22 { width:100%; max-width:620px; height:100%; max-height:130px; margin: 0 auto; }
	.g-24 { margin:0px 0px 0px 0px;width:100%; max-width:620px; height:100%; max-height:130px; }
	.g-32 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:75px; }
	.g-33 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:75px; }
	.g-34 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:75px; }
	.g-39 { margin:0px 0px 0px 0px;width:100%; max-width:380px; height:100%; max-height:90px; float:right; clear:right; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Powered by Slider Revolution 5.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">
var springq =
springq || [];
springq.push({             
"s":"roldskovb", 
"cp":"roldskovbladet.dk", 
"url": document.location.href
});
</script> 
<script src="https://cdn.odendo.com/auctionPopup/odendoFeed.min.js"></script>

 <link rel="stylesheet" type="text/css" href="odendo_theme.css">	
<!--[if lt IE 9]>
<script src="http://roldskovbladet.dk/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>


<body class="post-template-default single single-post postid-224454 single-format-standard page-builder right-sidebar boxed has-nav-dark">
<IFRAME SRC='https://nordjyske.dk/html-elements/topbar' SCROLLING='no' WIDTH='100%' HEIGHT='30' FRAMEBORDER='no'></IFRAME><div class="main-wrap">

	
	
	<div class="top-bar hidden">
	
		
		<div class="search">
			<form role="search" action="http://roldskovbladet.dk/" method="get">
				<input type="text" name="s" class="query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->	
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="default">
			
				<div class="title">
							<a href="http://roldskovbladet.dk/" title="Rold Skov Bladet" rel="home" class">
		
														
								
				<img src="http://roldskovbladet.dk/wp-content/uploads/2016/09/toplogo-roldskov-bladet.png" class="logo-image" alt="Rold Skov Bladet"  />
					 
						
		</a>				</div>
				
									
					<div class="right">
					<div class="awd-hidden-phone">			<div class="textwidget"><div class="top-right-banner" style="margin-top:15px;"><div class="g g-39"><div class="g-dyn a-261 c-1"><a data-track-content data-content-name="H - 257367 - Røverstuen" href="http://www.roeverstuen.dk/" target="_blank"><img data-content-piece="roverstuen-380x90.jpg" src="http://roldskovbladet.dk/wp-content/banners/roverstuen-380x90.jpg" /></a></div></div></div></div>
		</div>					</div>
					
								
			</header>
				
							
				
<div class="navigation-wrap cf">

	<nav class="navigation cf nav-dark">
	
		<div class>
		
			<div class="mobile" data-type="off-canvas" data-search="1">
				<a href="#" class="selected">
					<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
				</a>
			</div>
			
			<div class="menu-hovedmenu-container"><ul id="menu-hovedmenu" class="menu"><li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-14"><a href="http://roldskovbladet.dk/">FORSIDE</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-2 menu-item-16"><a href="http://roldskovbladet.dk/category/lokalt/">ARKIV</a></li>
<li id="menu-item-33588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33588"><a href="http://roldskovbladet.dk/ledige-job/">LOKALE JOB</a></li>
<li id="menu-item-33587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33587"><a href="http://roldskovbladet.dk/lejligheder/">LEJLIGHEDER</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://roldskovbladet.dk/om-roldskovbladet/">OM ROLD SKOV BLADET</a></li>
<li id="menu-item-284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-284"><a target="_blank" href="http://nordjyske.dk/navne">DØDSFALD</a></li>
<li id="menu-item-2295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2295"><a target="_blank" href="http://www.e-pages.dk/roldskovbladet/folders/8205">LÆS UGENS E-AVIS</a></li>
</ul></div>			
				
		</div>
		
	</nav>

		
</div>				
							
		</div>
		
				
	</div>	

			<div class="textwidget"><div class="jpia jpia-flex jpia-flex-profil jpia-profil3"><div class="g g-32"><div class="g-dyn a-234 c-1"><a data-track-content data-content-name="P - 18349 - Woods" href="http://festshop.dk" target="_blank"><img data-content-piece="festshop-dk-300x75.jpg" src="http://roldskovbladet.dk/wp-content/banners/festshop-dk-300x75.jpg" /></a></div></div><!-- Either there are no banners, they are disabled or none qualified for this location! --><div class="g g-34"><div class="g-dyn a-244 c-1"><a data-track-content data-content-name="AI - Intern" href="#"><img data-content-piece="roldskvobladet-300x75.jpg" src="http://roldskovbladet.dk/wp-content/banners/roldskvobladet-300x75.jpg" /></a></div></div></div><div class="jpia jpia-flex jpia-flex-profil jpia-profil2"><div class="g g-32"><div class="g-dyn a-234 c-1"><a data-track-content data-content-name="P - 18349 - Woods" href="http://festshop.dk" target="_blank"><img data-content-piece="festshop-dk-300x75.jpg" src="http://roldskovbladet.dk/wp-content/banners/festshop-dk-300x75.jpg" /></a></div></div><div class="g g-34"><div class="g-dyn a-244 c-1"><a data-track-content data-content-name="AI - Intern" href="#"><img data-content-piece="roldskvobladet-300x75.jpg" src="http://roldskovbladet.dk/wp-content/banners/roldskvobladet-300x75.jpg" /></a></div></div></div></div>
		
<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-224454" class="post-224454 post type-post status-publish format-standard has-post-thumbnail category-lokalt" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
	
			

		
		
				<div class="heading cf">
				
			<h1 class="post-title item fn" itemprop="name headline">
			Her er årets studenter fra Støvring Gymnasium			</h1>
			
			<a href="http://roldskovbladet.dk/her-er-aarets-studenter-fra-stoevring-gymnasium/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">Af 
				<span class="reviewer" itemprop="author"><a href="http://roldskovbladet.dk/author/roldskovbladet/" title="Indlæg af Roldskov Bladet" rel="author">Roldskov Bladet</a></span>
			</span>
			 
			<span class="posted-on">den				<span class="dtreviewed">
					<time class="value-title" datetime="2018-07-03T14:27:00+02:00" title="2018-07-03" itemprop="datePublished">3. juli 2018</time>
				</span>
			</span>
			
			<span class="cats"><a href="http://roldskovbladet.dk/category/lokalt/" rel="category tag">LOKALT</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
	
					
				
		  <script type='text/javascript'>
    jQuery(function() {
      var slider = jQuery('#jpslider-224454 .slickslider').slick({"adaptiveHeight":true,"autoplay":false,"autoplaySpeed":5000,"arrows":false,"dots":false,"fade":true,"speed":500,"swipe":true});
      jQuery(slider).on('beforeChange',   function(event, slick, currentslide, nextslide) {
    jQuery('#jpslider-224454 .jpslidercaption').removeClass('jpslidercaptionfadein').addClass('jpslidercaptionfadeout');
  });
      jQuery(slider).on('afterChange',   function(event, slick, slide) {
    var caption = jQuery('#jpslider-224454 img.slick-current').data('caption');
    jQuery('#jpslider-224454 .jpslidercaption').text(caption);
    jQuery('#jpslider-224454 .jpslidercaption').removeClass('jpslidercaptionfadeout').addClass('jpslidercaptionfadein');
  });
    });
  </script><div id='jpslider-224454' class='jpslider'><div class='slickslider'><img class='slick-slide' src='http://roldskovbladet.dk/wp-content/uploads/2018/07/9f4201e8-0ec6-4241-a91d-56661ea8f2be.jpg' data-caption=''/></div><div class='jpslidercaption jpslidercaptionslick jpslidercaptionfadein'></div></div>Se listen over alle studenterne fra Støvring Gymnasium </p><div class="jpia jpia-flex jpia-flex-bred"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
<p>3.a: </p>
<p>Anders Rod Thomsen, Skørping, Andrea Margrethe Toldbod, Nibe, Anna Maria Kjelds, Svenstrup J, Aske Bach Kristensen, Skørping, Cecilie Kragelund Karlsson, Aalborg, Cecilie Mosbæk Rafaelsen, Gl. Skørping, Christoffer Hedeby Madsen, Støvring, Fie Louise Lindschouw, Svenstrup J, Frederik Blicher Pedersen, Nibe, Helene Haugaard Rasmussen, Svenstrup J, Ida Marie Overby, Støvring, Johanne Bjørnbak Kjær, Skørping, Jonas Melgaard Smidt, Skørping, Karen Sofie Boelt Sørensen, Arden, Katya Dalsgaard Svenstrup, Skørping, Kristian Laustsen, Støvring, Kristian Bøgsted Kjærgaard, Skørping, Line Bundgaard Hansen, Arden, Louise Grønborg Eskildsen, Svenstrup J, Lukas Alexander Tranholm Olesen, Skørping, Mads Aarup Pedersen, Støvring, Marie Ankerstjerne, Skørping, Martina Mørkholt Eriksen, Støvring, Mathias Ahlé Vegeberg, Terndrup, Nette Rytter Eriksen, Arden, Oscar Andreasen Dahl, Ferslev, Sannie Mille Kristiansen, Sørup, Sasia Donskov, Aars, Simon Broen Nielsen, Øster Hornum, Stine Krabsen Abildgaard, Støvring. </p>
<p>3.b:	 </p>
<p>Alex Johns, Skørping, Ann Sadolin Pedersen, Gravlev, Skørping, Asger Bundgaard Nielsen, Støvring, Benjamin Christiansen, Støvring, Bjarke Kristensen, Støvring, Cecilie Kathrine Ludvigsen, Støvring, Cecilie Røndbjerg Pedersen, Støvring, Christian Mark Bystrup, Skørping, Clara Møller Olesen, Nibe, Emil Bech Vink, Gl. Skørping, Emil Fredsted Dumont, Arden, Frederik Pind, Støvring, Frida Markmann Henneberg, Støvring, Ida Brandt-Pedersen, Arden, Kathrine Been Andersen, Terndrup, Kristian Kokholm, Støvring, Louise Emilie Salvesen, Svenstrup J, Mads Vagn Stegenborg Pedersen, Støvring, Mathilde Degn Nielsen, Ladelund, Matti Fischer Christiansen, Sørup, Mia Haldrup, Skørping, Nicolas Fyllgraf Jørgensen, Aalborg, Oscar Sten Jørgensen, Svenstrup J, Rasmus Ræbild Andersen, Støvring, Rasmus Valentin Jacobsen, Støvring, Rebecca Hansen, Haverslev, Sofus Welling Lindberg, Skørping, Tobias Lassen Kristensen, Kongerslev. </p>
<p>3.c:	 </p>
<p>Caroline Bie, Aalborg, Casper Benjamin Norspang, Støvring, Dimitri Alexander Berggren, Mariager, Emilie Godsk Hansen, Svenstrup J, Ida Springborg, Arden, Jonas Holm Posselt, Arden, Katja Elisabeth Nørgaard, Arden, Lasse Larsen, Terndrup, Lasse Skovsager Øster, Nibe, Laura Odgaard Christiansen, Arden, Liv Bjorholm Lyhne, Ll. Rørbæk, Magnus Jerup Svare, Støvring, Maria Dahl, Øster Hornum, Nicole Rank Nielsen, Byrsted, Nikolaj Grønhøj Thimm, Øster Hornum, Rasmus Borup Brendborg, Støvring, Rikke Thinggaard Ørtoft, Støvring, Sara Thomsen, Arden, Sarah Stegenborg Pedersen, Aalborg, Simon Snejbjerg Jensen, Støvring, Simone Kjærgaard Wielandt, Arden, Simone Fisker Henriksen, Arden, Simone Josefine Andersen, Gravlev, Sofie Kjær Rasmussen, Skørping, Sofie Schau Sørensen, Støvring. </p>
<p>3.d: </p>
<p>Christian Thorup Holt, Svenstrup J, Emil Dalgaard Moroder, Skørping, Emma Gade, Øster Hornum, Emma Kjær Andersen, Aars, Frederik Lykke Hansen, Gravlev, Frederik Tange Holmberg Holst, Gravlev, Johanne Skou Bisgaard, Aars, Karla Tranum Nielsen, Skørping, Katrine Trebbien Christensen, Hobro, Lasse Lodberg Isaksen, Skørping, Laura Kjærhauge Okkels, Skørping, Linnea Maria Jørgensen, Støvring, Louise Juul Pedersen, Hjeds, Marie Hejndorf, Svenstrup J, Mark Bloch Jensen, Støvring, Mathias Lyhne Lodberg Tengstedt, Skørping, Mathilde Thorbjørn Hansen, Aalborg SV, Nicole del Rocio Schmelling Ludvigsen, Støvring, Paula Andersen, Øster Hornum, Rasmus Bech Poulsen, Støvring, Sebastian Frederik Bisgaard Olesen, Arden, Sune Wittrup Guldbæk Nielsen, Svenstrup J.	 </p>
<p>3.e:	 </p>
<p>Adis Julardzija, Støvring, Anders Rask, Støvring, Benjamin Kollerup, Gravlev, Emma Markmann Henneberg, Støvring, Felix Baltazar Paulsen, Skørping, Iben Skott Andersen, Arden, Ideal Xhigoli, Støvring, Jeppe Laier, Svenstrup J, Kristian Boel Nielsen, Svenstrup J, Laura Grønborg Eskildsen, Svenstrup J, Lerke Sofie Carner Christensen, Aalborg, Linea Winkler Pedersen-Ulrich, Aalborg, Louise Toth Hansen, Støvring, Lærke Louise Nielsen, Hjedsbæk, Mads Blicher Hansen, Arden, Magnus Ravn, Skørping, Magnus Fogh Bakke, Svenstrup J, Marcus Skovhus Pedersen, Støvring, Mark Engelbrecht Bisgaard, Støvring, Mathias Røge Westergaard, Skørping, Mikkel Holm, Skørping, Nana Bjerregaard, Støvring, Nanna Louise Tarp Jensen, Arden, Nikolai Gamst, Svenstrup J, Ninna Hjortshøj Bach, Støvring, Patrick Juul Davidsen, Støvring, Rasmus Skannerup Kleis, Skørping, Sofie Bach, Støvring. </p>
<p>3.x:	 </p>
<p>Andreas Harbo Flyvbjerg, Rebild, Andreas Højgaard Hansen, Mjels, Anna Rask Lybek Jensen, Arden, Bjarke Brorsen Hebsgaard, Ferslev, Cecilie Godsk Bundgaard Christensen, Siem, Christian Lund Hasselgren, Støvring, Christian Porskrog Laier, Svenstrup J, Ellen Alice O’Connor Bak, Haverslev, Emil Rørbæk, Rold, Emil Alsholm Hundebøll, Støvring, Frederik Stær, Svenstrup J, Jacob Damsgård Fabricius, Øster Hornum, Jesper Overgaard Christensen, Gravlev, Jonatan Emil Kragelund Pedersen, Støvring, Julie Ørtoft, Støvring, Julie Rønnov Nielsen, Terndrup, Louise Nyrup Odgaard, Støvring, Mads Munk Nielsen, Støvring, Marcus Daugaard Kristensen, Støvring, Mikkel Østergaard Eriksen, Støvring, Nanna Frisgård Christensen, Rebild, Peter Larsen Skole, Arden, Silas Kastrup Dalsgaard, Skørping, Simon Kibsgaard, Støvring, Zacharias Tejg Krunderup, Gravlev.	 </p>
<p>3.y:	 </p>
<p>Amalie Færk, Svenstrup J, Andreas Clement Holmgaard, Svenstrup J, Anne Mette Larsen Møller, Støvring, Astrid Marie Schuldt Andersen, Skørping, Caroline Bagger Hosbond, Øster Hornum, Emilie Meldgaard Lyngbye, Suldrup, Emma Lange Simonsen, Hobro, Eva Sabine Kold, Skørping, Frederikke Birch, Skørping, Jeppe Andersen-Otte, Støvring, Jeppe Tang Severinsen, Støvring, Karl Bonde Torp, Hjeds, Katrine Jul Pedersen, Støvring, Klara Fredsbo Therkildsen, Aars, Kristina Juel Ladefoged, Hedegård, Laura Kronborg Larsen, Støvring, Line Jørgensen, Hjeds, Linn Hammer Sørensen, Aalborg, Marie Alstrup Nielsen, Skørping, Mathias Dalby Lorentzen, Skørping, Mathilde Aarup Pedersen, Støvring, Mike Nielsen Grøn, Stausgaard, Mikkel Abildsten Bøgh, Aalborg, Nanna Moesgaard Andersen, Skindbjerg, Nicholai Juul Pedersen, Hjeds, Rasmus Bod Olesen, Støvring, Sarah Lynggaard Christensen, Støvring, Simon Stadil Pinstrup, Skørping, Sofie Bak Christensen, Svenstrup J, Vivian Silke Nørgaard, Arden.</p>
<div class="jpia jpia-flex jpia-flex-kvadrat"><div class="g g-9"><div class="g-dyn a-258 c-1"><a data-track-content data-content-name="AB - Intern" href="mailto:rold.tekst@nordjyske.dk"><img data-content-piece="z-roldskov-300x250.jpg" src="http://roldskovbladet.dk/wp-content/uploads/2016/09/z-roldskov-300x250.jpg" /></a></div></div><div class="g g-7"><div class="g-dyn a-260 c-1"><a data-track-content data-content-name="A - 257367 - røverstuen" href="http://www.roeverstuen.dk/" target="_blank"><img data-content-piece="roverstuen-300x250.jpg" src="http://roldskovbladet.dk/wp-content/banners/roverstuen-300x250.jpg" /></a></div></div><div class="g g-8"><div class="g-dyn a-257 c-1"><a data-track-content data-content-name="A - 239248 - Scanlite vinduer" href="http://scanlitevinduer.dk" target="_blank"><img data-content-piece="scanlite-150618-300x250.jpg" src="http://roldskovbladet.dk/wp-content/banners/scanlite-150618-300x250.jpg" /></a></div></div><div class="g g-6"><div class="g-dyn a-236 c-1"><a data-track-content data-content-name="A - 18349 - Woods (17-01-19)" href="http://www.festshop.dk/nyheder/21-goer-som-hobro-ik-superliga---drik-fadoel-og-sportscola-fra-hancock/#21" target="_blank"><img data-content-piece="hancock-woods-300x250.gif" src="http://roldskovbladet.dk/wp-content/banners/hancock-woods-300x250.gif" /></a></div></div></div>
		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Del</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Froldskovbladet.dk%2Fher-er-aarets-studenter-fra-stoevring-gymnasium%2F" class="fa fa-twitter" title="Tweet det">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Froldskovbladet.dk%2Fher-er-aarets-studenter-fra-stoevring-gymnasium%2F" class="fa fa-facebook" title="Del på Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Froldskovbladet.dk%2Fher-er-aarets-studenter-fra-stoevring-gymnasium%2F" class="fa fa-google-plus" title="Del på Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Froldskovbladet.dk%2Fher-er-aarets-studenter-fra-stoevring-gymnasium%2F&amp;media=http%3A%2F%2Froldskovbladet.dk%2Fwp-content%2Fuploads%2F2018%2F07%2F9f4201e8-0ec6-4241-a91d-56661ea8f2be.jpg" class="fa fa-pinterest"
				title="Del på Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Froldskovbladet.dk%2Fher-er-aarets-studenter-fra-stoevring-gymnasium%2F" class="fa fa-linkedin" title="Del på Linkedin">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Froldskovbladet.dk%2Fher-er-aarets-studenter-fra-stoevring-gymnasium%2F&amp;name=Her+er+%C3%A5rets+studenter+fra+St%C3%B8vring+Gymnasium" class="fa fa-tumblr"
				title="Del på tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Her%20er%20%C3%A5rets%20studenter%20fra%20St%C3%B8vring%20Gymnasium&amp;body=http%3A%2F%2Froldskovbladet.dk%2Fher-er-aarets-studenter-fra-stoevring-gymnasium%2F" class="fa fa-envelope-o"
				title="Del via email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




	
	<section class="related-posts">
		<h3 class="section-head">Relaterede indlæg</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://roldskovbladet.dk/tager-81-millioner-kr-fra-mariagerfjord/" title="Tager 81 millioner kr. fra Mariagerfjord" class="image-link">
						<img width="214" height="140" src="http://roldskovbladet.dk/wp-content/uploads/2018/07/11daa220-366b-4270-bc37-1eca30a3be95-214x140.jpg" class="image wp-post-image" alt="" title="Tager 81 millioner kr. fra Mariagerfjord" srcset="http://roldskovbladet.dk/wp-content/uploads/2018/07/11daa220-366b-4270-bc37-1eca30a3be95-214x140.jpg 214w, http://roldskovbladet.dk/wp-content/uploads/2018/07/11daa220-366b-4270-bc37-1eca30a3be95-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2018-07-03T14:23:29+02:00" itemprop="datePublished" class="meta-item">3. juli 2018</time>					
			</div>
							
					<h2><a href="http://roldskovbladet.dk/tager-81-millioner-kr-fra-mariagerfjord/" title="Tager 81 millioner kr. fra Mariagerfjord">Tager 81 millioner kr. fra Mariagerfjord</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://roldskovbladet.dk/spejderhaeder-med-forsinkelse/" title="Spejderhæder med forsinkelse" class="image-link">
						<img width="214" height="140" src="http://roldskovbladet.dk/wp-content/uploads/2018/07/19896add-23aa-4f30-8f7c-72969f9b5e38-214x140.jpg" class="image wp-post-image" alt="" title="Spejderhæder med forsinkelse" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2018-07-03T12:58:08+02:00" itemprop="datePublished" class="meta-item">3. juli 2018</time>					
			</div>
							
					<h2><a href="http://roldskovbladet.dk/spejderhaeder-med-forsinkelse/" title="Spejderhæder med forsinkelse">Spejderhæder med forsinkelse</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://roldskovbladet.dk/sommer-udstilling-af-gamle-billeder-i-arden-kulturhus/" title="Sommer-udstilling af gamle billeder i Arden Kulturhus" class="image-link">
						<img width="214" height="140" src="http://roldskovbladet.dk/wp-content/uploads/2018/07/c79d20f2-5f20-4dc3-8d53-97f003dceadb-214x140.jpg" class="image wp-post-image" alt="" title="Sommer-udstilling af gamle billeder i Arden Kulturhus" srcset="http://roldskovbladet.dk/wp-content/uploads/2018/07/c79d20f2-5f20-4dc3-8d53-97f003dceadb-214x140.jpg 214w, http://roldskovbladet.dk/wp-content/uploads/2018/07/c79d20f2-5f20-4dc3-8d53-97f003dceadb-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2018-07-03T06:00:00+02:00" itemprop="datePublished" class="meta-item">3. juli 2018</time>					
			</div>
							
					<h2><a href="http://roldskovbladet.dk/sommer-udstilling-af-gamle-billeder-i-arden-kulturhus/" title="Sommer-udstilling af gamle billeder i Arden Kulturhus">Sommer-udstilling af gamle billeder i Arden Kulturhus</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

			<p class="nocomments">Lukket for kommentarer</p>
		
	
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				        <section id="showeblogin-widget-container" class="widget widget_facebook">		
		<!-- Showeblogin Facebook Page Plugin v3.0 - https://wordpress.org/plugins/showeblogin-facebook-page-like-box/ -->
                    <div id="fb-root"></div><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=214112425590307";
  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>			
			<div class="fb-page" data-href="https://www.facebook.com/Rold-Skov-Bladet-1133140900087718/" data-tabs="" data-small-header="false" data-adapt-container-width="true" data-hide-cta="false" data-hide-cover="false" data-show-facepile="true" data-width="340" data-height="500"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Rold-Skov-Bladet-1133140900087718/"><a href="http://www.superwebtricks.com/">SuperWebTricks</a> Loading...</blockquote></div></div>         
		<!-- Showeblogin Facebook Page Plugin HELP - https://www.superwebtricks.com/facebook-page-wordpress-plugin/ 09-06-2017 -->
		   </section>
     
			<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">			
							<h3 class="widgettitle">SENESTE ARTIKLER</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="http://roldskovbladet.dk/her-er-aarets-studenter-fra-stoevring-gymnasium/"><img width="110" height="96" src="http://roldskovbladet.dk/wp-content/uploads/2018/07/9f4201e8-0ec6-4241-a91d-56661ea8f2be-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Her er årets studenter fra Støvring Gymnasium" srcset="http://roldskovbladet.dk/wp-content/uploads/2018/07/9f4201e8-0ec6-4241-a91d-56661ea8f2be-110x96.jpg 110w, http://roldskovbladet.dk/wp-content/uploads/2018/07/9f4201e8-0ec6-4241-a91d-56661ea8f2be-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2018-07-03T14:27:00+02:00" itemprop="datePublished" class="meta-item">3. juli 2018</time>					
			</div>
							
						<a href="http://roldskovbladet.dk/her-er-aarets-studenter-fra-stoevring-gymnasium/" title="Her er årets studenter fra Støvring Gymnasium">
							Her er årets studenter fra Støvring Gymnasium</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://roldskovbladet.dk/tager-81-millioner-kr-fra-mariagerfjord/"><img width="110" height="96" src="http://roldskovbladet.dk/wp-content/uploads/2018/07/11daa220-366b-4270-bc37-1eca30a3be95-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Tager 81 millioner kr. fra Mariagerfjord" srcset="http://roldskovbladet.dk/wp-content/uploads/2018/07/11daa220-366b-4270-bc37-1eca30a3be95-110x96.jpg 110w, http://roldskovbladet.dk/wp-content/uploads/2018/07/11daa220-366b-4270-bc37-1eca30a3be95-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2018-07-03T14:23:29+02:00" itemprop="datePublished" class="meta-item">3. juli 2018</time>					
			</div>
							
						<a href="http://roldskovbladet.dk/tager-81-millioner-kr-fra-mariagerfjord/" title="Tager 81 millioner kr. fra Mariagerfjord">
							Tager 81 millioner kr. fra Mariagerfjord</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://roldskovbladet.dk/spejderhaeder-med-forsinkelse/"><img width="110" height="96" src="http://roldskovbladet.dk/wp-content/uploads/2018/07/19896add-23aa-4f30-8f7c-72969f9b5e38-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Spejderhæder med forsinkelse" srcset="http://roldskovbladet.dk/wp-content/uploads/2018/07/19896add-23aa-4f30-8f7c-72969f9b5e38-110x96.jpg 110w, http://roldskovbladet.dk/wp-content/uploads/2018/07/19896add-23aa-4f30-8f7c-72969f9b5e38-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2018-07-03T12:58:08+02:00" itemprop="datePublished" class="meta-item">3. juli 2018</time>					
			</div>
							
						<a href="http://roldskovbladet.dk/spejderhaeder-med-forsinkelse/" title="Spejderhæder med forsinkelse">
							Spejderhæder med forsinkelse</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://roldskovbladet.dk/nyt-dress-til-terndrup-if-fodbold/"><img width="110" height="96" src="http://roldskovbladet.dk/wp-content/uploads/2018/07/b3bbedf4-831a-40ff-8061-ed3dcda57127-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Nyt dress til 
Terndrup IF Fodbold" srcset="http://roldskovbladet.dk/wp-content/uploads/2018/07/b3bbedf4-831a-40ff-8061-ed3dcda57127-110x96.jpg 110w, http://roldskovbladet.dk/wp-content/uploads/2018/07/b3bbedf4-831a-40ff-8061-ed3dcda57127-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2018-07-03T06:00:00+02:00" itemprop="datePublished" class="meta-item">3. juli 2018</time>					
			</div>
							
						<a href="http://roldskovbladet.dk/nyt-dress-til-terndrup-if-fodbold/" title="Nyt dress til 
Terndrup IF Fodbold">
							Nyt dress til 
Terndrup IF Fodbold</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://roldskovbladet.dk/sommer-udstilling-af-gamle-billeder-i-arden-kulturhus/"><img width="110" height="96" src="http://roldskovbladet.dk/wp-content/uploads/2018/07/c79d20f2-5f20-4dc3-8d53-97f003dceadb-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Sommer-udstilling af gamle billeder i Arden Kulturhus" srcset="http://roldskovbladet.dk/wp-content/uploads/2018/07/c79d20f2-5f20-4dc3-8d53-97f003dceadb-110x96.jpg 110w, http://roldskovbladet.dk/wp-content/uploads/2018/07/c79d20f2-5f20-4dc3-8d53-97f003dceadb-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2018-07-03T06:00:00+02:00" itemprop="datePublished" class="meta-item">3. juli 2018</time>					
			</div>
							
						<a href="http://roldskovbladet.dk/sommer-udstilling-af-gamle-billeder-i-arden-kulturhus/" title="Sommer-udstilling af gamle billeder i Arden Kulturhus">
							Sommer-udstilling af gamle billeder i Arden Kulturhus</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://roldskovbladet.dk/rekordstor-dimission-paa-stoevring-gymnasium/"><img width="110" height="96" src="http://roldskovbladet.dk/wp-content/uploads/2018/07/32d55145-7ffb-4a5f-8448-3024410be259-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Rekordstor dimission på Støvring Gymnasium" srcset="http://roldskovbladet.dk/wp-content/uploads/2018/07/32d55145-7ffb-4a5f-8448-3024410be259-110x96.jpg 110w, http://roldskovbladet.dk/wp-content/uploads/2018/07/32d55145-7ffb-4a5f-8448-3024410be259-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2018-07-02T11:39:25+02:00" itemprop="datePublished" class="meta-item">2. juli 2018</time>					
			</div>
							
						<a href="http://roldskovbladet.dk/rekordstor-dimission-paa-stoevring-gymnasium/" title="Rekordstor dimission på Støvring Gymnasium">
							Rekordstor dimission på Støvring Gymnasium</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://roldskovbladet.dk/midsommer-ved-soeen/"><img width="110" height="96" src="http://roldskovbladet.dk/wp-content/uploads/2018/07/6203c6f9-4a1e-4eee-a952-d71646187505-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Midsommer ved søen" srcset="http://roldskovbladet.dk/wp-content/uploads/2018/07/6203c6f9-4a1e-4eee-a952-d71646187505-110x96.jpg 110w, http://roldskovbladet.dk/wp-content/uploads/2018/07/6203c6f9-4a1e-4eee-a952-d71646187505-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2018-07-02T11:38:43+02:00" itemprop="datePublished" class="meta-item">2. juli 2018</time>					
			</div>
							
						<a href="http://roldskovbladet.dk/midsommer-ved-soeen/" title="Midsommer ved søen">
							Midsommer ved søen</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://roldskovbladet.dk/dansen-gik-i-rebild/"><img width="110" height="96" src="http://roldskovbladet.dk/wp-content/uploads/2018/07/3b7c02ca-a231-46fe-9676-4572b0644685-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Dansen gik i Rebild" srcset="http://roldskovbladet.dk/wp-content/uploads/2018/07/3b7c02ca-a231-46fe-9676-4572b0644685-110x96.jpg 110w, http://roldskovbladet.dk/wp-content/uploads/2018/07/3b7c02ca-a231-46fe-9676-4572b0644685-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2018-07-02T08:25:35+02:00" itemprop="datePublished" class="meta-item">2. juli 2018</time>					
			</div>
							
						<a href="http://roldskovbladet.dk/dansen-gik-i-rebild/" title="Dansen gik i Rebild">
							Dansen gik i Rebild</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://roldskovbladet.dk/intet-jaetteloeb-uden-jaetter-2/"><img width="110" height="96" src="http://roldskovbladet.dk/wp-content/uploads/2018/07/6297bee4-83a3-4406-80ea-26f0ac86ce64-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Intet Jætteløb uden Jætter" srcset="http://roldskovbladet.dk/wp-content/uploads/2018/07/6297bee4-83a3-4406-80ea-26f0ac86ce64-110x96.jpg 110w, http://roldskovbladet.dk/wp-content/uploads/2018/07/6297bee4-83a3-4406-80ea-26f0ac86ce64-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2018-07-02T06:00:00+02:00" itemprop="datePublished" class="meta-item">2. juli 2018</time>					
			</div>
							
						<a href="http://roldskovbladet.dk/intet-jaetteloeb-uden-jaetter-2/" title="Intet Jætteløb uden Jætter">
							Intet Jætteløb uden Jætter</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://roldskovbladet.dk/spejdere-drog-paa-miljoe-mission-i-boernehuset/"><img width="110" height="96" src="http://roldskovbladet.dk/wp-content/uploads/2018/07/bb9c3ea8-eed7-438a-af86-569c6d10391a-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Spejdere drog på miljø-mission i Børnehuset" srcset="http://roldskovbladet.dk/wp-content/uploads/2018/07/bb9c3ea8-eed7-438a-af86-569c6d10391a-110x96.jpg 110w, http://roldskovbladet.dk/wp-content/uploads/2018/07/bb9c3ea8-eed7-438a-af86-569c6d10391a-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2018-07-01T15:27:14+02:00" itemprop="datePublished" class="meta-item">1. juli 2018</time>					
			</div>
							
						<a href="http://roldskovbladet.dk/spejdere-drog-paa-miljoe-mission-i-boernehuset/" title="Spejdere drog på miljø-mission i Børnehuset">
							Spejdere drog på miljø-mission i Børnehuset</a>
							
													
																							
					</div>
				
				</li>
						</ul>
			
			</li>
<li id="text-17" class="widget widget_text">			<div class="textwidget"><center>
<a href="http://www.e-pages.dk/roldskovbladet/folders/8205" target="_blank"><img src="http://roldskovbladet.dk/wp-content/uploads/2016/09/z-laes-ugens-eavis-roldskov.jpg" style="max-width:100%;" ></a>

</center>
<br />
<center>
<a href="mailto:rold.tekst@nordjyske.dk"><img src="http://roldskovbladet.dk/wp-content/uploads/2016/09/z-roldskov-300x250.jpg" style="max-width:100%;" ></a>

</center></div>
		</li>
<li id="search-3" class="widget widget_search"><h3 class="widgettitle">Søg på indhold</h3><form role="search" method="get" class="search-form" action="http://roldskovbladet.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form></li>
<div class="awd-visible-desktop"><li id="calendar-2" class="widget widget_calendar"><h3 class="widgettitle">Sorter artikler på dato</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>juli 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="mandag">M</th>
		<th scope="col" title="tirsdag">T</th>
		<th scope="col" title="onsdag">O</th>
		<th scope="col" title="torsdag">T</th>
		<th scope="col" title="fredag">F</th>
		<th scope="col" title="lørdag">L</th>
		<th scope="col" title="søndag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://roldskovbladet.dk/2018/06/">&laquo; jun</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://roldskovbladet.dk/2018/07/01/" aria-label="Indlæg udgivet den 1. July 2018">1</a></td>
	</tr>
	<tr>
		<td><a href="http://roldskovbladet.dk/2018/07/02/" aria-label="Indlæg udgivet den 2. July 2018">2</a></td><td id="today"><a href="http://roldskovbladet.dk/2018/07/03/" aria-label="Indlæg udgivet den 3. July 2018">3</a></td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li>
</div><li id="text-2" class="widget widget_text">			<div class="textwidget"><center><a href="http://nordjyske.dk/radio/" target="_blank"><img src="http://roldskovbladet.dk/wp-content/uploads/2016/10/radio_logoer2.jpg" style="padding-bottom:5px;max-width:100%;"></a>
<br><br><a href="http://anr.dk/" target="_blank">
<img src="http://roldskovbladet.dk/wp-content/uploads/2016/10/radio_logoer.jpg" style="max-width:100%;" /></a>
</center>

</div>
		</li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_text">			<div class="textwidget"><h4 style="color:#ffffff">roldskovbladet.dk</h4><br>
<b>roldskovbladet.dk</b><br />
En del af Nordjyske Medier<br />
<br />
Adelgade 56<br>9500 Hobro<br>
Telefon: 98 52 70 30 <br />
<br />
Annoncer på roldskovbladet.dk<br />
<a href="mailto:rold.ann@nordjyske.dk">rold.ann@nordjyske.dk</a><br />
<br />
Ansv.chefredaktør Per Lyngby</div>
		</li><li class="widget col-4 widget_text">			<div class="textwidget"><h4 style="color:#ffffff">Kontakt din lokale konsulent:</h4>
<br />
Mediakonsulent Peter Thorgaard<br />
Mob. 2779 4720<br />
<a href="mailto:peter.thorgaard@nordjyske.dk">peter.thorgaard@nordjyske.dk</a>

</div>
		</li><li class="widget col-4 widget_text">			<div class="textwidget"><h4 style="color:#ffffff">Tip redaktionen:</h4>
<br />
Har du en god historie,<br>så tip
vores redaktion på:<br />

<a href="mailto:rold.tekst@nordjyske.dk">rold.tekst@nordjyske.dk</a></br />
<br /><h4 style="color:#ffffff">Links</h4>
<br />
<a href="http://nordjyske.dk" target="_blank">Nordjyske.dk</a><br />
<br />
<a href="http://radioNordjyske.dk" target="_blank">RadioNordjyske.dk</a><br />
<br />
<a href="http://anr.dk" target="_blank">Anr.dk</a></div>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget">Copyright Roldskov Bladet 2016</div>
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<link rel='stylesheet' id='basecss-css'  href='http://roldskovbladet.dk/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='http://roldskovbladet.dk/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-content/plugins/gallery-images/js/jquery.colorbox.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-content/plugins/gallery-images/js/jquery.hugeitmicro.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/roldskovbladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.0.5'></script>
<script type="text/javascript"> </script>
<!-- some stuff goes here -->
<!-- end of page -->
<script type="text/javascript">  (function() {     var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;     scr.src = 'http://roldskovbladet.dk/js/spring.js'; 
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(scr, s);     })();
</script>

<noscript> <img src="http://roldskovb.tns-gallup.dk/j0=,,,;+,cp=noscript+url=http://roldskovbladet.dk;;;" alt=""/> </noscript>  

<script>
OdendoFeed.Feed({
  auctionId: 1553,
  element: "#odendofeed",
  type: "cause",
  productsPerPage: 4,
  appearance: "inline",
  formattingCallback: function (e) {
    if (e == undefined) return; // bug
    // change button text
    e.find(".odendo-product-button a").text("AFGIV BUD");
  },
  query: {
    auctionId : 1553,
    filters : [{
      "type" : "Geolocation",
      "latitude": "56,838055",
      "longitude": "9,892588",
      "radius": 20,
      "includeNoGeolocation": "false"
    }]
  }
});
 
</script><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-6').gslider({ groupid: 6, speed: 10000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 10000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 10000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 10000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 10000 });
	jQuery('.g-11').gslider({ groupid: 11, speed: 10000 });
	jQuery('.g-16').gslider({ groupid: 16, speed: 10000 });
	jQuery('.g-22').gslider({ groupid: 22, speed: 10000 });
	jQuery('.g-24').gslider({ groupid: 24, speed: 10000 });
	jQuery('.g-32').gslider({ groupid: 32, speed: 10000 });
	jQuery('.g-33').gslider({ groupid: 33, speed: 10000 });
	jQuery('.g-34').gslider({ groupid: 34, speed: 10000 });
	jQuery('.g-39').gslider({ groupid: 39, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->

<!-- Eu Cookie Law 3.0.5 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Denne webside benytter Cookies til at forbedre din oplevelse. Ved at bruge websiden accepterer du dette! <a style="color:#FFFFFF;" href="http://nordjyske.dk/hjaelp/privacy-policy" target="_blank" id="fom">Læs mere om dette</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">OK</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Close</a></p></div></div>
</body>
</html>