
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="da-DK" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="da-DK" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="da-DK" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Elever på Skørping skole gav julegaver til socialt udsatte - Rold Skov Bladet</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://roldskovbladet.dk/xmlrpc.php" />
	

	

<!-- This site is optimized with the Yoast SEO plugin v4.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://roldskovbladet.dk/elever-paa-skoerping-skole-gav-julegaver-til-socialt-udsatte/" />
<meta property="og:locale" content="da_DK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Elever på Skørping skole gav julegaver til socialt udsatte - Rold Skov Bladet" />
<meta property="og:description" content="Det var Else Nørgaard, lærer på Skørping Skole, der fik idéen til sit valgfagshold i &#8220;International dimension&#8221;. &#8211; I en tid som julen er det vigtigt at sætte fokus på at hjælpe hinanden, og at nogle mennesker har mindre end andre. Derfor fik jeg ideen til et velgørenhedsprojekt. &#8211; Jeg undersøgte mulighederne og kontaktede støtteforeningenLæs mere" />
<meta property="og:url" content="http://roldskovbladet.dk/elever-paa-skoerping-skole-gav-julegaver-til-socialt-udsatte/" />
<meta property="og:site_name" content="Rold Skov Bladet" />
<meta property="article:section" content="LOKALT" />
<meta property="article:published_time" content="2016-12-23T06:00:00+01:00" />
<meta property="article:modified_time" content="2016-12-23T10:42:18+01:00" />
<meta property="og:updated_time" content="2016-12-23T10:42:18+01:00" />
<meta property="og:image" content="http://roldskovbladet.dk/wp-content/uploads/2016/12/9b56a873-3117-4f4c-b210-0ccba021627c.jpg" />
<meta property="og:image:width" content="999" />
<meta property="og:image:height" content="641" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Det var Else Nørgaard, lærer på Skørping Skole, der fik idéen til sit valgfagshold i &#8220;International dimension&#8221;. &#8211; I en tid som julen er det vigtigt at sætte fokus på at hjælpe hinanden, og at nogle mennesker har mindre end andre. Derfor fik jeg ideen til et velgørenhedsprojekt. &#8211; Jeg undersøgte mulighederne og kontaktede støtteforeningenLæs mere" />
<meta name="twitter:title" content="Elever på Skørping skole gav julegaver til socialt udsatte - Rold Skov Bladet" />
<meta name="twitter:image" content="http://roldskovbladet.dk/wp-content/uploads/2016/12/9b56a873-3117-4f4c-b210-0ccba021627c.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rold Skov Bladet &raquo; Feed" href="http://roldskovbladet.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rold Skov Bladet &raquo; Kommentarfeed" href="http://roldskovbladet.dk/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/roldskovbladet.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awd-style-css'  href='http://roldskovbladet.dk/wp-content/plugins/aryo-widget-device/assets/css/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-all-css-css'  href='http://roldskovbladet.dk/wp-content/plugins/gallery-images/style/gallery-all.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='style2-os-css-css'  href='http://roldskovbladet.dk/wp-content/plugins/gallery-images/style/style2-os.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css-css'  href='http://roldskovbladet.dk/wp-content/plugins/gallery-images/style/lightbox.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://roldskovbladet.dk/wp-content/plugins/gallery-images/style/css/font-awesome.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='jazz_css-css'  href='http://roldskovbladet.dk/wp-content/plugins/jazz-popups/jazz-popup/jazz-popup_new.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='jpinsertads1-css'  href='http://roldskovbladet.dk/wp-content/plugins/jpinsertads/jpinsertads.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='jpslider2-css'  href='http://roldskovbladet.dk/wp-content/plugins/jpslider/slick/slick.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='jpslider3-css'  href='http://roldskovbladet.dk/wp-content/plugins/jpslider/slick/slick-theme.jp.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='jpslider4-css'  href='http://roldskovbladet.dk/wp-content/plugins/jpslider/jpslider.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://roldskovbladet.dk/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='ShowebloginFbpagePluginStyle-css'  href='http://roldskovbladet.dk/wp-content/plugins/showeblogin-facebook-page-like-box/css/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://roldskovbladet.dk/wp-content/themes/smart-mag/style.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://roldskovbladet.dk/wp-content/themes/smart-mag/css/responsive.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://roldskovbladet.dk/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://roldskovbladet.dk/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.6.2' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>
.navigation .mega-menu, .navigation .menu ul { background-color: #19292d;; }

@media only screen and (max-width: 799px) { .navigation .mega-menu.links > li:hover { background-color: #19292d;; } }

::selection { background: #479557; }

::-moz-selection { background: #479557; }

.top-bar, .post-content .modern-quote, .mobile-head { border-top-color: #479557; }

.trending-ticker .heading, .breadcrumbs .location, .gallery-title, .related-posts .section-head, 
.post-content a, .comments-list .bypostauthor .comment-author a, .error-page 
.text-404, .main-color, .section-head.prominent, .block.posts .fa-angle-right, a.bbp-author-name, .main-stars span:before,
.main-stars, .recentcomments .url, .nav-light .menu > li:hover > a, .nav-light .menu > .current-menu-item > a, 
.nav-light .menu > .current-menu-parent > a, .nav-light-search .active .search-icon, .nav-light-search .search-icon:hover,
.nav-light .menu li li:hover > a, .nav-light .menu li li.current-menu-item > a, .nav-light .mega-menu .sub-nav li:hover > a, 
.nav-light .menu .sub-nav li.current-menu-item > a { color: #479557; }

.navigation .menu > li:hover > a, .navigation .menu >.current-menu-item > a, .navigation .menu > .current-menu-parent > a,
.navigation .menu > .current-menu-ancestor > a, .tabbed .tabs-list .active a, .nav-search .search-icon:hover, 
.nav-search .active .search-icon, .comment-content .reply, .sc-tabs .active a { border-bottom-color: #479557; }

.main-featured .cat, .main-featured .pages .flex-active, .rate-number .progress, .highlights .rate-number .progress, 
.main-pagination .current, .main-pagination a:hover, .cat-title, .sc-button-default:hover, .drop-caps, .review-box .bar,
.review-box .overall, .post .read-more a, .button, .post-pagination > span { background: #479557; }

.post-content .wpcf7-not-valid-tip, .main-heading, .review-box .heading, .post-header .post-title:before, 
.highlights h2:before, div.bbp-template-notice, div.indicator-hint, div.bbp-template-notice.info, 
.modal-header .modal-title, .entry-title, .page-title { border-left-color: #479557; }

@media only screen and (max-width: 799px) { .navigation .mobile .fa { background: #479557; } }

.navigation { background-color: #479557;; }

@media only screen and (max-width: 799px) { .navigation .menu > li:hover > a, .navigation .menu > .current-menu-item > a, 
.navigation .menu > .current-menu-parent > a { background-color: #479557;; } }

.navigation.sticky { background: rgb(71,149,87); background: rgba(71,149,87, 0.9);; }

.main .sidebar .widgettitle, .tabbed .tabs-list { background-color: #479557;; }

.main-footer { background-color: #479557; background-image: none;; }

.top-bar, .top-bar.dark { background-color: #000000;; }

.navigation .menu > li:hover, .navigation .menu li li:hover, .navigation .menu li li.current-menu-item,
.navigation .mega-menu .sub-nav li:hover, .navigation .menu .sub-nav li.current-menu-item { background-color: #19232d;; }

@media only screen and (max-width: 799px) { .navigation .menu > li:hover > a, .navigation .menu > .current-menu-item > a, 
.navigation .menu > .current-menu-parent > a, .navigation .mega-menu.links > li:hover,
.navigation .menu > .current-menu-ancestor > a, .navigation .menu li.active { background-color: #19232d;; } }

.lower-foot { background-color: #dddddd; }


.post-header .comments{
display: none;
} 
	
.main-head header { min-height: 100px; }

.highlights h2{
font-size: 24px;
font-weight: bold;
}
.highlights .excerpt{
display: none;
}


</style>
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-78808698-15', 'auto');
	__gaTracker('set', 'forceSSL', true);
	if (typeof __gaTracker !== 'undefined') {
    __gaTracker('create', 'UA-78808698-10', 'auto', 'samlet');
    __gaTracker('samlet.send', 'pageview');
  }
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://roldskovbladet.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-content/plugins/jazz-popups/jazz-popup/jquery.jazz-popup.js?ver=4.7'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-content/plugins/jazz-popups/js/customcookie.js?ver=4.7'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-content/plugins/jpslider/slick/slick.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='http://roldskovbladet.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://roldskovbladet.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://roldskovbladet.dk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://roldskovbladet.dk/?p=30903' />
<link rel="alternate" type="application/json+oembed" href="http://roldskovbladet.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Froldskovbladet.dk%2Felever-paa-skoerping-skole-gav-julegaver-til-socialt-udsatte%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://roldskovbladet.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Froldskovbladet.dk%2Felever-paa-skoerping-skole-gav-julegaver-til-socialt-udsatte%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.1.5 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-6 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-7 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-8 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-9 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-10 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-11 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-16 { width:100%; max-width:620px; height:100%; max-height:130px; margin: 0 auto; }
	.g-22 { width:100%; max-width:620px; height:100%; max-height:130px; margin: 0 auto; }
	.g-24 { margin:0px 0px 0px 0px;width:100%; max-width:620px; height:100%; max-height:130px; }
	.g-32 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:75px; }
	.g-33 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:75px; }
	.g-34 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:75px; }
	.g-39 { margin:0px 0px 0px 0px;width:100%; max-width:380px; height:100%; max-height:90px; float:right; clear:right; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Powered by Slider Revolution 5.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
	
<!--[if lt IE 9]>
<script src="http://roldskovbladet.dk/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>


<body class="post-template-default single single-post postid-30903 single-format-standard page-builder right-sidebar boxed has-nav-dark">
<IFRAME SRC='https://nordjyske.dk/html-elements/topbar' SCROLLING='no' WIDTH='100%' HEIGHT='30' FRAMEBORDER='no'></IFRAME><div class="main-wrap">

	
	
	<div class="top-bar hidden">
	
		
		<div class="search">
			<form role="search" action="http://roldskovbladet.dk/" method="get">
				<input type="text" name="s" class="query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->	
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="default">
			
				<div class="title">
							<a href="http://roldskovbladet.dk/" title="Rold Skov Bladet" rel="home" class">
		
														
								
				<img src="http://u1a9iwf.nixweb12.dandomain.dk/wp-content/uploads/2016/09/toplogo-roldskov-bladet.png" class="logo-image" alt="Rold Skov Bladet"  />
					 
						
		</a>				</div>
				
									
					<div class="right">
					<div class="awd-hidden-phone">			<div class="textwidget"><div class="top-right-banner" style="margin-top:15px;"><div class="g g-39"><div class="g-dyn a-109 c-1"><a href="http://www.haslundoptik.dk/" target="_blank"><img src="http://roldskovbladet.dk/wp-content/banners/haslund-380x90.jpg" /></a></div></div></div></div>
		</div>					</div>
					
								
			</header>
				
							
				
<div class="navigation-wrap cf">

	<nav class="navigation cf nav-dark">
	
		<div class>
		
			<div class="mobile" data-type="off-canvas" data-search="1">
				<a href="#" class="selected">
					<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
				</a>
			</div>
			
			<div class="menu-hovedmenu-container"><ul id="menu-hovedmenu" class="menu"><li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-14"><a href="http://roldskovbladet.dk/">FORSIDE</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-2 menu-item-16"><a href="http://roldskovbladet.dk/category/lokalt/">LOKALT</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://roldskovbladet.dk/om-roldskovbladet/">OM ROLD SKOV BLADET</a></li>
<li id="menu-item-2295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2295"><a target="_blank" href="http://www.e-pages.dk/roldskovbladet/folders/8205">LÆS UGENS E-AVIS</a></li>
<li id="menu-item-284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-284"><a target="_blank" href="http://nordjyske.dk/navne">NAVNE</a></li>
</ul></div>			
				
		</div>
		
	</nav>

		
</div>				
							
		</div>
		
				
	</div>	

			<div class="textwidget"><div class="jpia jpia-flex jpia-flex-profil jpia-profil3"><div class="g g-32"><div class="g-dyn a-107 c-1"><a data-track-content data-content-name="P - 251471 - Skørping Cykler" href="https://www.facebook.com/SkorpingCykler" target="_blank"><img data-content-piece="skoerping-cykler-300x75.jpg" src="http://roldskovbladet.dk/wp-content/banners/skoerping-cykler-300x75.jpg" /></a></div><div class="g-dyn a-103 c-2"><a data-track-content data-content-name="P - 256413 - Terndrup Energi VVS" href="http://tev-aps.dk/" target="_blank"><img data-content-piece="terndrup-vvs-300x75.jpg" src="http://roldskovbladet.dk/wp-content/banners/terndrup-vvs-300x75.jpg" /></a></div></div><div class="g g-33"><div class="g-dyn a-115 c-1"><a href="http://www.fitandhair.dk/" target="_blank"><img src="http://roldskovbladet.dk/wp-content/banners/fitandhair-300x75-link1.jpg" /></a></div><div class="g-dyn a-104 c-2"><a data-track-content data-content-name="P - 262629 - Terndrup Motorservice" href="http://www.terndrupmotorservice.dk" target="_blank"><img data-content-piece="terndrup-motor-300x75.jpg" src="http://roldskovbladet.dk/wp-content/banners/terndrup-motor-300x75.jpg" /></a></div></div><div class="g g-34"><div class="g-dyn a-128 c-1"><a data-track-content data-content-name="P - 236520 - Nybolig (fra 21-11)" href="http://www.nybolig.dk/boliglandbrug/9260/flamstedvej/240001/02290916" target="_blank"><img data-content-piece="nybolig-stoevring.png" src="http://roldskovbladet.dk/wp-content/banners/nybolig-stoevring.png" /></a></div><div class="g-dyn a-116 c-2"><a data-track-content data-content-name="P - 22007 - Huset Roldhøj (Link2)" href="http://www.roldhøj-by-sanne.dk/" target="_blank"><img data-content-piece="Roldhoej-300x75-link2.jpg" src="http://roldskovbladet.dk/wp-content/banners/Roldhoej-300x75-link2.jpg" /></a></div><div class="g-dyn a-111 c-3"><a href="http://vendelboposten.dk/aldi/weekendpriser.pdf" target="_blank"><img src="http://vendelboposten.dk/aldi/aldi-weekend-300x75.jpg" /></a></div></div></div><div class="jpia jpia-flex jpia-flex-profil jpia-profil2"><div class="g g-33"><div class="g-dyn a-115 c-1"><a href="http://www.fitandhair.dk/" target="_blank"><img src="http://roldskovbladet.dk/wp-content/banners/fitandhair-300x75-link1.jpg" /></a></div><div class="g-dyn a-104 c-2"><a data-track-content data-content-name="P - 262629 - Terndrup Motorservice" href="http://www.terndrupmotorservice.dk" target="_blank"><img data-content-piece="terndrup-motor-300x75.jpg" src="http://roldskovbladet.dk/wp-content/banners/terndrup-motor-300x75.jpg" /></a></div></div><div class="g g-32"><div class="g-dyn a-103 c-1"><a data-track-content data-content-name="P - 256413 - Terndrup Energi VVS" href="http://tev-aps.dk/" target="_blank"><img data-content-piece="terndrup-vvs-300x75.jpg" src="http://roldskovbladet.dk/wp-content/banners/terndrup-vvs-300x75.jpg" /></a></div><div class="g-dyn a-107 c-2"><a data-track-content data-content-name="P - 251471 - Skørping Cykler" href="https://www.facebook.com/SkorpingCykler" target="_blank"><img data-content-piece="skoerping-cykler-300x75.jpg" src="http://roldskovbladet.dk/wp-content/banners/skoerping-cykler-300x75.jpg" /></a></div></div></div></div>
		
<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-30903" class="post-30903 post type-post status-publish format-standard has-post-thumbnail category-lokalt" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
	
			

		
		
				<div class="heading cf">
				
			<h1 class="post-title item fn" itemprop="name headline">
			Elever på Skørping skole gav julegaver til socialt udsatte			</h1>
			
			<a href="http://roldskovbladet.dk/elever-paa-skoerping-skole-gav-julegaver-til-socialt-udsatte/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">Af 
				<span class="reviewer" itemprop="author"><a href="http://roldskovbladet.dk/author/roldskovbladet/" title="Indlæg af Roldskov Bladet" rel="author">Roldskov Bladet</a></span>
			</span>
			 
			<span class="posted-on">den				<span class="dtreviewed">
					<time class="value-title" datetime="2016-12-23T06:00:00+01:00" title="2016-12-23" itemprop="datePublished">23. december 2016</time>
				</span>
			</span>
			
			<span class="cats"><a href="http://roldskovbladet.dk/category/lokalt/" rel="category tag">LOKALT</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
	
					
				
		  <script type='text/javascript'>
    jQuery(function() {
      var slider = jQuery('#jpslider-30903 .slickslider').slick({"adaptiveHeight":true,"autoplay":true,"autoplaySpeed":5000,"arrows":true,"dots":false,"fade":true,"speed":500,"swipe":true});
      jQuery(slider).on('beforeChange',   function(event, slick, currentslide, nextslide) {
    jQuery('#jpslider-30903 .jpslidercaption').removeClass('jpslidercaptionfadein').addClass('jpslidercaptionfadeout');
  });
      jQuery(slider).on('afterChange',   function(event, slick, slide) {
    var caption = jQuery('#jpslider-30903 img.slick-current').data('caption');
    jQuery('#jpslider-30903 .jpslidercaption').text(caption);
    jQuery('#jpslider-30903 .jpslidercaption').removeClass('jpslidercaptionfadeout').addClass('jpslidercaptionfadein');
  });
    });
  </script><div id='jpslider-30903' class='jpslider'><div class='slickslider'><img class='slick-slide' src='http://roldskovbladet.dk/wp-content/uploads/2016/12/9b56a873-3117-4f4c-b210-0ccba021627c.jpg' data-caption='Eleverne fra valgfagsholdet i ”International dimension” overrakte julegaverne til Lissi Andersen fra Støtteorganisationen ”Hjælp til Hjælp”. Foto: Jesper Bøss'/><img class='slick-slide' src='http://roldskovbladet.dk/wp-content/uploads/2016/12/c601a801-3257-4274-b22c-17bb73b0c4c1.jpg' data-caption='De mange flotte julegaver ender under juletræet hos socialt udsatte i Danmark. Foto: Jesper Bøss'/><img class='slick-slide' src='http://roldskovbladet.dk/wp-content/uploads/2016/12/27112d80-22ca-48c3-8406-7078a9d6a25b.jpg' data-caption='Mette Asp Hyldgaard og Nicoline Bech Rasmussen - begge fra 9. klasse - var to af eleverne, der var med i projektet. De synes begge, at projektet var både super sjovt og vigtigt. Foto: Jesper Bøss'/></div><div class='jpslidercaption jpslidercaptionslick jpslidercaptionfadein'>Eleverne fra valgfagsholdet i ”International dimension” overrakte julegaverne til Lissi Andersen fra Støtteorganisationen ”Hjælp til Hjælp”. Foto: Jesper Bøss</div></div>Det var Else Nørgaard, lærer på Skørping Skole, der fik idéen til sit valgfagshold i &#8220;International dimension&#8221;. </p><div class="jpia jpia-flex jpia-flex-bred"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
<p>&#8211; I en tid som julen er det vigtigt at sætte fokus på at hjælpe hinanden, og at nogle mennesker har mindre end andre. Derfor fik jeg ideen til et velgørenhedsprojekt. </p>
<p>&#8211; Jeg undersøgte mulighederne og kontaktede støtteforeningen &#8220;Hjælp til hjælp&#8221;, der op til jul hjælper mennesker på blandt andet overførselsindkomst, hvilket primært vil sige ledige, syge, handicappede, hjemløse og andre, som desværre ikke har penge til at fejre julen som alle andre. </p>
<p>&#8211; Vi fik lavet en aftale med foreningen om, at vi skulle lave nogle julegaver. Den opgave greb eleverne med stort engagement, blandt andet ved at kontakte nogle af butikkerne i Skørping for at høre, om de ville hjælpe. Samtidig gik de deres ting efter i gemmerne der hjemme. Sammenlagt blev det til 25 gaver, som eleverne i dag har overrakt til foreningen, fortæller Else Nørgaard. </p>
<p>Nicoline Bech Rasmussen og Mette Asp Hyldgaard &#8211; begge fra 9. klasse &#8211; var to af eleverne, der var med i projektet. </p>
<p>&#8211; Det har været super sjovt og rigtigt vigtigt, at vi også kan hjælpe andre. Samtidig har det har også været spændende at være ude ved butikkerne og spørge, om de ville hjælpe os med projektet. Her mødte vi meget stor velvillighed, lyder det samstemmende fra de to piger. </p>
<p>Hos foreningen &#8220;Hjælp til hjælp&#8221; er det meget glade for elevernes indsats og julegaverne. </p>
<p>&#8211; Vi hjælper og indsamler på mange forskellige måder, men det er faktisk første gang nogensinde, at vi er blevet kontaktet af en skole, der gerne ville hjælpe os. Så det håber vi, kan inspirere andre skole og klasser fremover, fortæller Lissi Andersen fra &#8220;Hjælp til hjælp&#8221;, og fortsætter: </p>
<p>&#8211; Vi er meget taknemmelige for de 25 flotte gaver, som helt sikkert vil skabe stor lykke hos en række familier, der ikke selv har råd til julegaver. </p>
<div class="jpia jpia-flex jpia-flex-kvadrat"><div class="g g-7"><div class="g-dyn a-102 c-1"><a data-track-content data-content-name="A - 202379 - Bygma" href="https://bygma.dk/" target="_blank"><img data-content-piece="bygma.jpg" src="http://roldskovbladet.dk/wp-content/banners/bygma.jpg" /></a></div></div><div class="g g-8"><div class="g-dyn a-141 c-1"><a data-track-content data-content-name="A - 262063 - DEAL Fårup Shovhus Miniferie" href="https://deal.dk/d/15821:danmark-ferie-med-velsmag-og-vellyd/?noog=1" target="_blank"><img data-content-piece="deal-faarup-skovhus-miniferie-300x250.jpg" src="http://vendelboposten.dk/deal/deal-faarup-skovhus-miniferie-300x250.jpg" /></a></div><div class="g-dyn a-105 c-2"><a data-track-content data-content-name="A - 238822 - Spar Bælum" href="http://www.facebook.com/sparbalum" target="_blank"><img data-content-piece="spar-baelum-300x250.gif" src="http://roldskovbladet.dk/wp-content/banners/spar-baelum-300x250.gif" /></a></div></div><div class="g g-9"><div class="g-dyn a-108 c-1"><a href="http://www.astrupkro.dk" target="_blank"><img src="http://roldskovbladet.dk/wp-content/banners/astrup-kro-300x250-091216.jpg" /></a></div><div class="g-dyn a-136 c-2"><a data-track-content data-content-name="A - 262063 DEAL Bosen Catering" href="https://deal.dk/d/15733:aalborg-et-festligt-nytaarsbrag/?noog=1" target="_blank"><img data-content-piece="deal-bosen-300x250.jpg" src="http://roldskovbladet.dk/wp-content/banners/deal-bosen-300x250.jpg" /></a></div></div><div class="g g-6"><div class="g-dyn a-125 c-1"><a data-track-content data-content-name="A - 31034 - Suldrup Kro (Nytår)" href="http://www.suldrupkro.dk" target="_blank"><img data-content-piece="suldrup-kro-300x250-nytaar.gif" src="http://roldskovbladet.dk/wp-content/banners/suldrup-kro-300x250-nytaar.gif" /></a></div><div class="g-dyn a-140 c-2"><a data-track-content data-content-name="A - 107281 - Aldi uge 51 og uge 52" href="http://vendelboposten.dk/aldi/uge51-alle/aldi-uge51.pdf" target="_blank"><img data-content-piece="aldi-uge51-300x250.jpg" src="http://vendelboposten.dk/aldi/uge51-alle/aldi-uge51-300x250.jpg" /></a></div></div></div>
		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Del</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Froldskovbladet.dk%2Felever-paa-skoerping-skole-gav-julegaver-til-socialt-udsatte%2F" class="fa fa-twitter" title="Tweet det">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Froldskovbladet.dk%2Felever-paa-skoerping-skole-gav-julegaver-til-socialt-udsatte%2F" class="fa fa-facebook" title="Del på Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Froldskovbladet.dk%2Felever-paa-skoerping-skole-gav-julegaver-til-socialt-udsatte%2F" class="fa fa-google-plus" title="Del på Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Froldskovbladet.dk%2Felever-paa-skoerping-skole-gav-julegaver-til-socialt-udsatte%2F&amp;media=http%3A%2F%2Froldskovbladet.dk%2Fwp-content%2Fuploads%2F2016%2F12%2F9b56a873-3117-4f4c-b210-0ccba021627c.jpg" class="fa fa-pinterest"
				title="Del på Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Froldskovbladet.dk%2Felever-paa-skoerping-skole-gav-julegaver-til-socialt-udsatte%2F" class="fa fa-linkedin" title="Del på Linkedin">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Froldskovbladet.dk%2Felever-paa-skoerping-skole-gav-julegaver-til-socialt-udsatte%2F&amp;name=Elever+p%C3%A5+Sk%C3%B8rping+skole+gav+julegaver+til+socialt+udsatte" class="fa fa-tumblr"
				title="Del på tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Elever%20p%C3%A5%20Sk%C3%B8rping%20skole%20gav%20julegaver%20til%20socialt%20udsatte&amp;body=http%3A%2F%2Froldskovbladet.dk%2Felever-paa-skoerping-skole-gav-julegaver-til-socialt-udsatte%2F" class="fa fa-envelope-o"
				title="Del via email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




	
	<section class="related-posts">
		<h3 class="section-head">Relaterede indlæg</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://roldskovbladet.dk/juleafslutning-i-aarestrup/" title="Juleafslutning i Aarestrup" class="image-link">
						<img width="214" height="140" src="http://roldskovbladet.dk/wp-content/uploads/2016/12/85eb784b-72ed-491c-8161-166a585e93e6-214x140.jpg" class="image wp-post-image" alt="" title="Juleafslutning i Aarestrup" srcset="http://roldskovbladet.dk/wp-content/uploads/2016/12/85eb784b-72ed-491c-8161-166a585e93e6-214x140.jpg 214w, http://roldskovbladet.dk/wp-content/uploads/2016/12/85eb784b-72ed-491c-8161-166a585e93e6-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2016-12-23T10:25:32+01:00" itemprop="datePublished" class="meta-item">23. december 2016</time>					
			</div>
							
					<h2><a href="http://roldskovbladet.dk/juleafslutning-i-aarestrup/" title="Juleafslutning i Aarestrup">Juleafslutning i Aarestrup</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://roldskovbladet.dk/aabne-doere-blandt-andethos-metafix/" title="Åbne døre &#8211; blandt andethos Metafix" class="image-link">
						<img width="214" height="140" src="http://roldskovbladet.dk/wp-content/uploads/2016/12/d8e85b1b-213d-4487-8d96-b415f1d8f5f6-214x140.jpg" class="image wp-post-image" alt="" title="Åbne døre &#8211; blandt andethos Metafix" srcset="http://roldskovbladet.dk/wp-content/uploads/2016/12/d8e85b1b-213d-4487-8d96-b415f1d8f5f6-214x140.jpg 214w, http://roldskovbladet.dk/wp-content/uploads/2016/12/d8e85b1b-213d-4487-8d96-b415f1d8f5f6-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2016-12-23T06:00:00+01:00" itemprop="datePublished" class="meta-item">23. december 2016</time>					
			</div>
							
					<h2><a href="http://roldskovbladet.dk/aabne-doere-blandt-andethos-metafix/" title="Åbne døre &#8211; blandt andethos Metafix">Åbne døre &#8211; blandt andethos Metafix</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://roldskovbladet.dk/aarets-loeber-kaaret-i-run-for-fun/" title="Årets løber kåret i Run For Fun" class="image-link">
						<img width="214" height="140" src="http://roldskovbladet.dk/wp-content/uploads/2016/12/1099edb3-d562-4b41-9897-2276bcde837f-214x140.jpg" class="image wp-post-image" alt="" title="Årets løber kåret i Run For Fun" srcset="http://roldskovbladet.dk/wp-content/uploads/2016/12/1099edb3-d562-4b41-9897-2276bcde837f-214x140.jpg 214w, http://roldskovbladet.dk/wp-content/uploads/2016/12/1099edb3-d562-4b41-9897-2276bcde837f-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2016-12-23T05:55:00+01:00" itemprop="datePublished" class="meta-item">23. december 2016</time>					
			</div>
							
					<h2><a href="http://roldskovbladet.dk/aarets-loeber-kaaret-i-run-for-fun/" title="Årets løber kåret i Run For Fun">Årets løber kåret i Run For Fun</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

			<p class="nocomments">Lukket for kommentarer</p>
		
	
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				        <section id="showeblogin-widget-container" class="widget widget_facebook">		
		<!-- Showeblogin Facebook Page Plugin v3.0 - https://wordpress.org/plugins/showeblogin-facebook-page-like-box/ -->
                    <div id="fb-root"></div><script>  window.fbAsyncInit = function() {  FB.init({      appId      : '214112425590307',      xfbml      : true,      version    : 'v2.5'    });  };  (function(d, s, id){     var js, fjs = d.getElementsByTagName(s)[0];     if (d.getElementById(id)) {return;}     js = d.createElement(s); js.id = id;   js.src = "//connect.facebook.net/en_US/sdk.js";    fjs.parentNode.insertBefore(js, fjs);   }(document, 'script', 'facebook-jssdk'));</script>			
			<div class="fb-page" data-href="https://www.facebook.com/Rold-Skov-Bladet-1133140900087718/" data-tabs="" data-small-header="false" data-adapt-container-width="true" data-hide-cta="false" data-hide-cover="false" data-show-facepile="true" data-width="340" data-height="500"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/SuperWebTricks"><a href="http://www.superwebtricks.com/facebook-page-wordpress-plugin/">Facebook Page</a> Loading...</blockquote></div></div>         
		<!-- Showeblogin Facebook Page Plugin HELP - http://www.superwebtricks.com/facebook-page-wordpress-plugin/ 12-04-2016 -->
		   </section>
     
			<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">			
							<h3 class="widgettitle">SENESTE ARTIKLER</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="http://roldskovbladet.dk/juleafslutning-i-aarestrup/"><img width="110" height="96" src="http://roldskovbladet.dk/wp-content/uploads/2016/12/85eb784b-72ed-491c-8161-166a585e93e6-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Juleafslutning i Aarestrup" srcset="http://roldskovbladet.dk/wp-content/uploads/2016/12/85eb784b-72ed-491c-8161-166a585e93e6-110x96.jpg 110w, http://roldskovbladet.dk/wp-content/uploads/2016/12/85eb784b-72ed-491c-8161-166a585e93e6-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2016-12-23T10:25:32+01:00" itemprop="datePublished" class="meta-item">23. december 2016</time>					
			</div>
							
						<a href="http://roldskovbladet.dk/juleafslutning-i-aarestrup/" title="Juleafslutning i Aarestrup">
							Juleafslutning i Aarestrup</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://roldskovbladet.dk/aabne-doere-blandt-andethos-metafix/"><img width="110" height="96" src="http://roldskovbladet.dk/wp-content/uploads/2016/12/d8e85b1b-213d-4487-8d96-b415f1d8f5f6-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Åbne døre &#8211; blandt andethos Metafix" srcset="http://roldskovbladet.dk/wp-content/uploads/2016/12/d8e85b1b-213d-4487-8d96-b415f1d8f5f6-110x96.jpg 110w, http://roldskovbladet.dk/wp-content/uploads/2016/12/d8e85b1b-213d-4487-8d96-b415f1d8f5f6-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2016-12-23T06:00:00+01:00" itemprop="datePublished" class="meta-item">23. december 2016</time>					
			</div>
							
						<a href="http://roldskovbladet.dk/aabne-doere-blandt-andethos-metafix/" title="Åbne døre &#8211; blandt andethos Metafix">
							Åbne døre &#8211; blandt andethos Metafix</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://roldskovbladet.dk/elever-paa-skoerping-skole-gav-julegaver-til-socialt-udsatte/"><img width="110" height="96" src="http://roldskovbladet.dk/wp-content/uploads/2016/12/9b56a873-3117-4f4c-b210-0ccba021627c-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Elever på Skørping skole gav julegaver til socialt udsatte" srcset="http://roldskovbladet.dk/wp-content/uploads/2016/12/9b56a873-3117-4f4c-b210-0ccba021627c-110x96.jpg 110w, http://roldskovbladet.dk/wp-content/uploads/2016/12/9b56a873-3117-4f4c-b210-0ccba021627c-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2016-12-23T06:00:00+01:00" itemprop="datePublished" class="meta-item">23. december 2016</time>					
			</div>
							
						<a href="http://roldskovbladet.dk/elever-paa-skoerping-skole-gav-julegaver-til-socialt-udsatte/" title="Elever på Skørping skole gav julegaver til socialt udsatte">
							Elever på Skørping skole gav julegaver til socialt udsatte</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://roldskovbladet.dk/aarets-loeber-kaaret-i-run-for-fun/"><img width="110" height="96" src="http://roldskovbladet.dk/wp-content/uploads/2016/12/1099edb3-d562-4b41-9897-2276bcde837f-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Årets løber kåret i Run For Fun" srcset="http://roldskovbladet.dk/wp-content/uploads/2016/12/1099edb3-d562-4b41-9897-2276bcde837f-110x96.jpg 110w, http://roldskovbladet.dk/wp-content/uploads/2016/12/1099edb3-d562-4b41-9897-2276bcde837f-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2016-12-23T05:55:00+01:00" itemprop="datePublished" class="meta-item">23. december 2016</time>					
			</div>
							
						<a href="http://roldskovbladet.dk/aarets-loeber-kaaret-i-run-for-fun/" title="Årets løber kåret i Run For Fun">
							Årets løber kåret i Run For Fun</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://roldskovbladet.dk/en-uventet-julegave-som-tak-for-opbakningen/"><img width="110" height="96" src="http://roldskovbladet.dk/wp-content/uploads/2016/12/f9976cdb-9464-4df4-8e15-5006e38ba8a4-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="En uventet julegave som tak for opbakningen" srcset="http://roldskovbladet.dk/wp-content/uploads/2016/12/f9976cdb-9464-4df4-8e15-5006e38ba8a4-110x96.jpg 110w, http://roldskovbladet.dk/wp-content/uploads/2016/12/f9976cdb-9464-4df4-8e15-5006e38ba8a4-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2016-12-22T12:00:00+01:00" itemprop="datePublished" class="meta-item">22. december 2016</time>					
			</div>
							
						<a href="http://roldskovbladet.dk/en-uventet-julegave-som-tak-for-opbakningen/" title="En uventet julegave som tak for opbakningen">
							En uventet julegave som tak for opbakningen</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://roldskovbladet.dk/ny-multibane-i-blenstrup-indviet-med-maner/"><img width="110" height="96" src="http://roldskovbladet.dk/wp-content/uploads/2016/12/ce88ab69-437c-4f2d-9a59-f7f3a6f124e5-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Ny multibane i Blenstrup indviet med manér" srcset="http://roldskovbladet.dk/wp-content/uploads/2016/12/ce88ab69-437c-4f2d-9a59-f7f3a6f124e5-110x96.jpg 110w, http://roldskovbladet.dk/wp-content/uploads/2016/12/ce88ab69-437c-4f2d-9a59-f7f3a6f124e5-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2016-12-22T08:45:27+01:00" itemprop="datePublished" class="meta-item">22. december 2016</time>					
			</div>
							
						<a href="http://roldskovbladet.dk/ny-multibane-i-blenstrup-indviet-med-maner/" title="Ny multibane i Blenstrup indviet med manér">
							Ny multibane i Blenstrup indviet med manér</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://roldskovbladet.dk/donation-af-juletraeer-til-traengte-familier/"><img width="110" height="96" src="http://roldskovbladet.dk/wp-content/uploads/2016/12/e37d656b-6c62-43f6-a484-ad4ab429475d-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Donation af juletræer til trængte familier" srcset="http://roldskovbladet.dk/wp-content/uploads/2016/12/e37d656b-6c62-43f6-a484-ad4ab429475d-110x96.jpg 110w, http://roldskovbladet.dk/wp-content/uploads/2016/12/e37d656b-6c62-43f6-a484-ad4ab429475d-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2016-12-22T06:00:00+01:00" itemprop="datePublished" class="meta-item">22. december 2016</time>					
			</div>
							
						<a href="http://roldskovbladet.dk/donation-af-juletraeer-til-traengte-familier/" title="Donation af juletræer til trængte familier">
							Donation af juletræer til trængte familier</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://roldskovbladet.dk/bakkehusene-er-klar-til-jul/"><img width="110" height="96" src="http://roldskovbladet.dk/wp-content/uploads/2016/12/4dc4d101-d7d2-4f64-be1b-e0041e442dd7-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Bakkehusene er klar til jul" srcset="http://roldskovbladet.dk/wp-content/uploads/2016/12/4dc4d101-d7d2-4f64-be1b-e0041e442dd7-110x96.jpg 110w, http://roldskovbladet.dk/wp-content/uploads/2016/12/4dc4d101-d7d2-4f64-be1b-e0041e442dd7-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2016-12-22T06:00:00+01:00" itemprop="datePublished" class="meta-item">22. december 2016</time>					
			</div>
							
						<a href="http://roldskovbladet.dk/bakkehusene-er-klar-til-jul/" title="Bakkehusene er klar til jul">
							Bakkehusene er klar til jul</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://roldskovbladet.dk/ny-chef-for-boern-og-unge-ansat/"><img width="110" height="96" src="http://roldskovbladet.dk/wp-content/uploads/2016/12/0c4c33b6-f2e9-4368-b526-827ca736f54a-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Ny chef for børn og unge ansat" srcset="http://roldskovbladet.dk/wp-content/uploads/2016/12/0c4c33b6-f2e9-4368-b526-827ca736f54a-110x96.jpg 110w, http://roldskovbladet.dk/wp-content/uploads/2016/12/0c4c33b6-f2e9-4368-b526-827ca736f54a-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2016-12-21T14:02:55+01:00" itemprop="datePublished" class="meta-item">21. december 2016</time>					
			</div>
							
						<a href="http://roldskovbladet.dk/ny-chef-for-boern-og-unge-ansat/" title="Ny chef for børn og unge ansat">
							Ny chef for børn og unge ansat</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://roldskovbladet.dk/seniorservice-fjerner-gyvelbuske/"><img width="110" height="96" src="http://roldskovbladet.dk/wp-content/uploads/2016/12/ec60ea51-dda5-4c17-800a-84db13ce24ca-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Seniorservice fjerner gyvelbuske" srcset="http://roldskovbladet.dk/wp-content/uploads/2016/12/ec60ea51-dda5-4c17-800a-84db13ce24ca-110x96.jpg 110w, http://roldskovbladet.dk/wp-content/uploads/2016/12/ec60ea51-dda5-4c17-800a-84db13ce24ca-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2016-12-21T11:54:06+01:00" itemprop="datePublished" class="meta-item">21. december 2016</time>					
			</div>
							
						<a href="http://roldskovbladet.dk/seniorservice-fjerner-gyvelbuske/" title="Seniorservice fjerner gyvelbuske">
							Seniorservice fjerner gyvelbuske</a>
							
													
																							
					</div>
				
				</li>
						</ul>
			
			</li>
<li id="text-17" class="widget widget_text">			<div class="textwidget"><center>
<a href="http://www.e-pages.dk/roldskovbladet/folders/8205" target="_blank"><img src="http://roldskovbladet.dk/wp-content/uploads/2016/09/z-laes-ugens-eavis-roldskov.jpg"></a>

</center>
<br />
<center>
<a href="mailto:rold.tekst@nordjyske.dk"><img src="http://roldskovbladet.dk/wp-content/uploads/2016/09/z-roldskov-300x250.jpg"></a>

</center></div>
		</li>
<li id="search-3" class="widget widget_search"><h3 class="widgettitle">Søg på indhold</h3><form role="search" method="get" class="search-form" action="http://roldskovbladet.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form></li>
<div class="awd-visible-desktop"><li id="calendar-2" class="widget widget_calendar"><h3 class="widgettitle">Sorter artikler på dato</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>december 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="mandag">M</th>
		<th scope="col" title="tirsdag">T</th>
		<th scope="col" title="onsdag">O</th>
		<th scope="col" title="torsdag">T</th>
		<th scope="col" title="fredag">F</th>
		<th scope="col" title="lørdag">L</th>
		<th scope="col" title="søndag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://roldskovbladet.dk/2016/11/">&laquo; nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://roldskovbladet.dk/2016/12/01/" aria-label="Indlæg udgivet den 1. December 2016">1</a></td><td><a href="http://roldskovbladet.dk/2016/12/02/" aria-label="Indlæg udgivet den 2. December 2016">2</a></td><td><a href="http://roldskovbladet.dk/2016/12/03/" aria-label="Indlæg udgivet den 3. December 2016">3</a></td><td><a href="http://roldskovbladet.dk/2016/12/04/" aria-label="Indlæg udgivet den 4. December 2016">4</a></td>
	</tr>
	<tr>
		<td><a href="http://roldskovbladet.dk/2016/12/05/" aria-label="Indlæg udgivet den 5. December 2016">5</a></td><td><a href="http://roldskovbladet.dk/2016/12/06/" aria-label="Indlæg udgivet den 6. December 2016">6</a></td><td><a href="http://roldskovbladet.dk/2016/12/07/" aria-label="Indlæg udgivet den 7. December 2016">7</a></td><td><a href="http://roldskovbladet.dk/2016/12/08/" aria-label="Indlæg udgivet den 8. December 2016">8</a></td><td><a href="http://roldskovbladet.dk/2016/12/09/" aria-label="Indlæg udgivet den 9. December 2016">9</a></td><td><a href="http://roldskovbladet.dk/2016/12/10/" aria-label="Indlæg udgivet den 10. December 2016">10</a></td><td><a href="http://roldskovbladet.dk/2016/12/11/" aria-label="Indlæg udgivet den 11. December 2016">11</a></td>
	</tr>
	<tr>
		<td><a href="http://roldskovbladet.dk/2016/12/12/" aria-label="Indlæg udgivet den 12. December 2016">12</a></td><td><a href="http://roldskovbladet.dk/2016/12/13/" aria-label="Indlæg udgivet den 13. December 2016">13</a></td><td><a href="http://roldskovbladet.dk/2016/12/14/" aria-label="Indlæg udgivet den 14. December 2016">14</a></td><td><a href="http://roldskovbladet.dk/2016/12/15/" aria-label="Indlæg udgivet den 15. December 2016">15</a></td><td><a href="http://roldskovbladet.dk/2016/12/16/" aria-label="Indlæg udgivet den 16. December 2016">16</a></td><td><a href="http://roldskovbladet.dk/2016/12/17/" aria-label="Indlæg udgivet den 17. December 2016">17</a></td><td><a href="http://roldskovbladet.dk/2016/12/18/" aria-label="Indlæg udgivet den 18. December 2016">18</a></td>
	</tr>
	<tr>
		<td><a href="http://roldskovbladet.dk/2016/12/19/" aria-label="Indlæg udgivet den 19. December 2016">19</a></td><td><a href="http://roldskovbladet.dk/2016/12/20/" aria-label="Indlæg udgivet den 20. December 2016">20</a></td><td><a href="http://roldskovbladet.dk/2016/12/21/" aria-label="Indlæg udgivet den 21. December 2016">21</a></td><td><a href="http://roldskovbladet.dk/2016/12/22/" aria-label="Indlæg udgivet den 22. December 2016">22</a></td><td id="today"><a href="http://roldskovbladet.dk/2016/12/23/" aria-label="Indlæg udgivet den 23. December 2016">23</a></td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li>
</div><li id="text-2" class="widget widget_text">			<div class="textwidget"><table width="100%"><tr><td style="text-align:center;border:0px;"><a href="http://nordjyske.dk/radio/" target="_blank"><img src="http://roldskovbladet.dk/wp-content/uploads/2016/10/radio_logoer2.jpg" style="padding-bottom:5px"></a>
<br><br><a href="http://anr.dk/" target="_blank">
<img src="http://roldskovbladet.dk/wp-content/uploads/2016/10/radio_logoer.jpg"></a></td></tr></table>

</div>
		</li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_text">			<div class="textwidget"><h4 style="color:#ffffff">roldskovbladet.dk</h4><br>
<b>roldskovbladet.dk</b><br />
En del af Nordjyske Medier<br />
<br />
Jyllandsgade 15<br>9520 Skørping<br>
Telefon: 96 82 00 00 <br />
<br />
Annoncer på roldskovbladet.dk<br />
<a href="mailto:rold.ann@nordjyske.dk">rold.ann@nordjyske.dk</a><br />
<br />
Ansv.chefredaktør Per Lyngby</div>
		</li><li class="widget col-4 widget_text">			<div class="textwidget"><h4 style="color:#ffffff">Kontakt din lokale konsulent:</h4>
<br />
Mediakonsulent Peter Thorgaard<br />
Mob. 2779 4720<br />
<a href="mailto:peter.thorgaard@nordjyske.dk">peter.thorgaard@nordjyske.dk</a>

</div>
		</li><li class="widget col-4 widget_text">			<div class="textwidget"><h4 style="color:#ffffff">Tip redaktionen:</h4>
<br />
Har du en god historie,<br>så tip
vores redaktion på:<br />

<a href="mailto:rold.tekst@nordjyske.dk">rold.tekst@nordjyske.dk</a></br />
<br /><h4 style="color:#ffffff">Links</h4>
<br />
<a href="http://nordjyske.dk" target="_blank">Nordjyske.dk</a><br />
<br />
<a href="http://radioNordjyske.dk" target="_blank">RadioNordjyske.dk</a><br />
<br />
<a href="http://anr.dk" target="_blank">Anr.dk</a></div>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget">Copyright Roldskov Bladet 2016</div>
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<link rel='stylesheet' id='basecss-css'  href='http://roldskovbladet.dk/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://roldskovbladet.dk/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-content/plugins/gallery-images/js/jquery.colorbox.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-content/plugins/gallery-images/js/jquery.hugeitmicro.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/roldskovbladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/roldskovbladet.dk\/elever-paa-skoerping-skole-gav-julegaver-til-socialt-udsatte\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://roldskovbladet.dk/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.7'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-6').gslider({ groupid: 6, speed: 10000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 10000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 10000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 10000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 10000 });
	jQuery('.g-11').gslider({ groupid: 11, speed: 10000 });
	jQuery('.g-16').gslider({ groupid: 16, speed: 10000 });
	jQuery('.g-22').gslider({ groupid: 22, speed: 10000 });
	jQuery('.g-24').gslider({ groupid: 24, speed: 10000 });
	jQuery('.g-32').gslider({ groupid: 32, speed: 10000 });
	jQuery('.g-33').gslider({ groupid: 33, speed: 10000 });
	jQuery('.g-34').gslider({ groupid: 34, speed: 10000 });
	jQuery('.g-39').gslider({ groupid: 39, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->

        <!-- Eu Cookie Law 2.9.3 -->
        <div
            class="pea_cook_wrapper pea_cook_bottomright"
            style="
                color:#FFFFFF;
                background: rgb(0,0,0);
                background: rgba(0,0,0,0.85);
            ">
            <p>Denne webside benytter Cookies til at forbedre din oplevelse. Ved at bruge websiden accepterer du dette! <a style="color:#FFFFFF;" href="http://nordjyske.dk/hjaelp/privacy-policy" target="_blank" id="fom">Læs mere om dette</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">OK</button></p>
        </div>
        <div class="pea_cook_more_info_popover">
            <div
                 class="pea_cook_more_info_popover_inner"
                 style="
                    color:#FFFFFF;
                    background-color: rgba(0,0,0,0.9);
                    ">
             <p>The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.</p>
                <p><a style="color:#FFFFFF;" href="#" id="pea_close">Close</a></p>
			</div>
        </div>

</body>
</html>